<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.cellulare-magazine.it/xmlrpc.php"><meta name="theme-color" content="#FF6E31" /><title>Cuffie wireless Bowers &amp; Wilkins PI4 - Cellulare Magazine</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://cellmag.b-cdn.net/wp-content/cache/min/1/cfe89b0c521c80da280f29790ecd42de.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Bowers &amp; Wilkins PI4 sono le nuove cuffie wireless ad alta vestibilità e dalle eccellenti prestazioni audio. Prezzo: 299 euro."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.cellulare-magazine.it/bowers-wilkins-pi4/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Cuffie wireless Bowers &amp; Wilkins PI4 - Cellulare Magazine" /><meta property="og:description" content="Bowers &amp; Wilkins PI4 sono le nuove cuffie wireless ad alta vestibilità e dalle eccellenti prestazioni audio. Prezzo: 299 euro." /><meta property="og:url" content="https://www.cellulare-magazine.it/bowers-wilkins-pi4/" /><meta property="og:site_name" content="Cellulare Magazine" /><meta property="article:publisher" content="https://www.facebook.com/CellulareMagazine" /><meta property="article:tag" content="auricolari" /><meta property="article:tag" content="bluetooth" /><meta property="article:tag" content="cuffie" /><meta property="article:tag" content="wireless" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2020-02-11T15:01:24+00:00" /><meta property="article:modified_time" content="2020-02-11T15:02:55+00:00" /><meta property="og:updated_time" content="2020-02-11T15:02:55+00:00" /><meta property="og:image" content="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre.jpg" /><meta property="og:image:secure_url" content="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="608" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Bowers &amp; Wilkins PI4 sono le nuove cuffie wireless ad alta vestibilità e dalle eccellenti prestazioni audio. Prezzo: 299 euro." /><meta name="twitter:title" content="Cuffie wireless Bowers &amp; Wilkins PI4 - Cellulare Magazine" /><meta name="twitter:site" content="@CellulareMag" /><meta name="twitter:image" content="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre.jpg" /><meta name="twitter:creator" content="@CellulareMag" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cellulare-magazine.it/#organization","name":"Top Press srl","url":"https://www.cellulare-magazine.it/","sameAs":["https://www.facebook.com/CellulareMagazine","https://www.youtube.com/user/cellularemagazineit","https://twitter.com/CellulareMag"],"logo":{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/#logo","url":"https://cellmag.b-cdn.net/wp-content/uploads/2016/01/Cellulare-magazine.jpg","width":1200,"height":762,"caption":"Top Press srl"},"image":{"@id":"https://www.cellulare-magazine.it/#logo"}},{"@type":"WebSite","@id":"https://www.cellulare-magazine.it/#website","url":"https://www.cellulare-magazine.it/","name":"Cellulare Magazine","description":"Il quotidiano di mobile technology","publisher":{"@id":"https://www.cellulare-magazine.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cellulare-magazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/bowers-wilkins-pi4/#primaryimage","url":"https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre.jpg","width":1500,"height":608,"caption":"bowers wilkins PI4"},{"@type":"WebPage","@id":"https://www.cellulare-magazine.it/bowers-wilkins-pi4/#webpage","url":"https://www.cellulare-magazine.it/bowers-wilkins-pi4/","inLanguage":"it-IT","name":"Cuffie wireless Bowers &amp; Wilkins PI4 - Cellulare Magazine","isPartOf":{"@id":"https://www.cellulare-magazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.cellulare-magazine.it/bowers-wilkins-pi4/#primaryimage"},"datePublished":"2020-02-11T15:01:24+00:00","dateModified":"2020-02-11T15:02:55+00:00","description":"Bowers & Wilkins PI4 sono le nuove cuffie wireless ad alta vestibilit\u00e0 e dalle eccellenti prestazioni audio. Prezzo: 299 euro."},{"@type":"NewsArticle","@id":"https://www.cellulare-magazine.it/bowers-wilkins-pi4/#article","isPartOf":{"@id":"https://www.cellulare-magazine.it/bowers-wilkins-pi4/#webpage"},"author":{"@id":"https://www.cellulare-magazine.it/#/schema/person/9e6db9efe1862898a85c6fc4d6827b49"},"headline":"Cuffie wireless Bowers &#038; Wilkins PI4","datePublished":"2020-02-11T15:01:24+00:00","dateModified":"2020-02-11T15:02:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cellulare-magazine.it/bowers-wilkins-pi4/#webpage"},"publisher":{"@id":"https://www.cellulare-magazine.it/#organization"},"image":{"@id":"https://www.cellulare-magazine.it/bowers-wilkins-pi4/#primaryimage"},"keywords":"auricolari,bluetooth,cuffie,wireless","articleSection":"Accessori,News","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cellulare-magazine.it/#organization"}},{"@type":["Person"],"@id":"https://www.cellulare-magazine.it/#/schema/person/9e6db9efe1862898a85c6fc4d6827b49","name":"Stefano Cavallaro","image":{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/bda9a45d2568046ff8d47ad7dbb87241?s=96&d=mm&r=g","caption":"Stefano Cavallaro"},"description":"Giornalista professionista, segue da tempo il settore della consumer electronics con particolare focus su mobile technology e photo imaging. In passato si \u00e8 occupato di cronaca su radio e giornali locali.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//kit.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cellmag.b-cdn.net' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cellulare-magazine.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cellmag.b-cdn.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cellmag.b-cdn.net/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script data-minify="1" type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/fotorama/fotorama-d27fde082ed3dddd82806b55f35b112b.js'></script> <script data-minify="1" type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/fotorama/fotorama-wp-337b40ad2c96d84efd51327f32c8b076.js'></script> <script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js'></script> <script data-minify="1" type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/jquery.cookie-1213c172d0482fd8740b6e7f98b88bfe.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var public_ajax = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/public-0fc5a741008b6f73e8aa241bddb7564b.js'></script> <script type='text/javascript' defer src='https://kit.fontawesome.com/aab9a11966.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mif = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","version":"free"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/my-instagram-feed/assets/js/mif-custom-fc44dacd9b3fe110db88ddbc7fb2900c.js'></script> <link rel='https://api.w.org/' href='https://www.cellulare-magazine.it/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Fbowers-wilkins-pi4%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Fbowers-wilkins-pi4%2F&#038;format=xml" /> <script>var awd_admin_ajax_url = 'https://www.cellulare-magazine.it/wp-admin/admin-ajax.php';</script> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","essb3_nonce":"1c03f6481d","essb3_plugin_url":"https:\/\/www.cellulare-magazine.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.cellulare-magazine.it\/","essb3_postfloat_stay":false,"post_id":61050};</script><style type="text/css">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</style><style type="text/css">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</style><link rel="amphtml" href="https://www.cellulare-magazine.it/bowers-wilkins-pi4/amp/"><link rel="icon" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" sizes="32x32" /><link rel="icon" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" /><meta name="msapplication-TileImage" content="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-300x300.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script><script type="text/javascript">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</script> <meta property="fb:pages" content="117752091635578" /></head><body data-rsssl=1 class="post-template-default single single-post postid-61050 single-format-standard group-blog"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="clickable_skin"><table class="skin_bg" cellpadding="0" cellspacing="0"><tr><td class="bar"><a href="javascript:void()"></a></td><td class="central"><a href="javascript:void()"></a></td><td class="bar"><a href="javascript:void()"></a></td></tr></table></div><div class="row"><header id="masthead" class="site-header large-12 columns" role="banner"><div class="site-branding large-4 columns"> <a href="#site-mobile-navigation" class="show-menu hide-for-large">Menu</a><p class="site-title"> <a href="https://www.cellulare-magazine.it/" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cellulare Magazine" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png"><noscript><img src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png" alt="Cellulare Magazine"></noscript> </a></p></div><div class="large-8 columns header-widgets"><div class="social show-for-large"> <a href="https://www.facebook.com/CellulareMagazine" target="_blank" class="icon facebook"></a><a href="https://twitter.com/CellulareMag" target="_blank" class="icon twitter"></a><a href="https://www.youtube.com/user/cellularemagazineit" target="_blank" class="icon youtube"></a><a href="https://www.cellulare-magazine.it/feed/" target="_blank" class="icon feed"></a></div><div class="header_search show-for-large"><form id="searchform" method="get" action="https://www.cellulare-magazine.it"> <input type="text" name="s" id="s" placeholder="Cerca..." /></form></div><div class="hashtags show-for-large"> <a href="https://www.cellulare-magazine.it/?s=Galaxy S20">#GalaxyS20</a> <a href="https://www.cellulare-magazine.it/tag/mwc20/">#MWC20</a> <a href="https://www.cellulare-magazine.it/tag/huawei-p40/">#HuaweiP40</a> <a href="https://www.cellulare-magazine.it/tag/CES2020">#CES 2020</a></div><div class="hashtags custom-urls show-for-large"> <a href="https://mobilemeeting.it/" title="" rel="nofollow">MME2019</a></div><div class="mobile_header_search hide-for-large"><form id="searchform" method="get" action="https://www.cellulare-magazine.it"><div class="form-entry"> <input type="text" name="s" id="s" placeholder="Cerca..." /> <span class="close_button">&times;</span></div></form> <span class="search_button"></span></div></div><nav id="site-navigation" class="main-navigation show-for-large" role="navigation"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button><div class="menu-menu-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.cellulare-magazine.it/">Home</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li><li id="menu-item-24062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24062"><a href="https://www.cellulare-magazine.it/category/applicazioni/">App</a></li><li id="menu-item-27732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.cellulare-magazine.it/category/guide-acquisto/">Guide</a></li><li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.cellulare-magazine.it/category/recensioni/">Recensioni</a></li><li id="menu-item-58901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58901"><a href="https://www.cellulare-magazine.it/schede-tecniche/">Schede Tecniche</a></li></ul></div> <a class="toggle-search">Cerca</a></nav><nav id="site-sub-navigation" class="main-navigation sub-nav show-for-large" role="navigation"> <button class="menu-toggle" aria-controls="secondary-menu" aria-expanded="false">Secondary Menu</button><div class="menu-subnav-container"><ul id="secondary-menu" class="menu"><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.cellulare-magazine.it/category/samsung/">Samsung</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://www.cellulare-magazine.it/category/huawei/">Huawei</a></li><li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="https://www.cellulare-magazine.it/category/xiaomi/">Xiaomi</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://www.cellulare-magazine.it/category/lg/">LG</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.cellulare-magazine.it/category/sony-xperia/">Sony</a></li><li id="menu-item-46195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46195"><a href="https://www.cellulare-magazine.it/category/accessori-smartphone-tablet/">Accessori</a></li><li id="menu-item-46194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46194"><a href="https://www.cellulare-magazine.it/category/games/">Games</a></li><li id="menu-item-12163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12163"><a href="https://www.cellulare-magazine.it/category/auto/">Auto connesse</a></li><li id="menu-item-1069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1069"><a href="https://www.cellulare-magazine.it/category/operatori/">Operatori</a></li><li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="https://www.cellulare-magazine.it/category/offerte-smartphone/">Offerte</a></li></ul></div></nav><nav id="site-mobile-navigation" class="main-navigation sub-nav hide-for-large" role="navigation"> <button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">Mobile Menu</button><div class="menu-data"><div class="menu-menu-header-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.cellulare-magazine.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24062"><a href="https://www.cellulare-magazine.it/category/applicazioni/">App</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.cellulare-magazine.it/category/guide-acquisto/">Guide</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.cellulare-magazine.it/category/recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58901"><a href="https://www.cellulare-magazine.it/schede-tecniche/">Schede Tecniche</a></li></ul></div><div class="social"> <a href="https://www.facebook.com/CellulareMagazine" target="_blank" class="icon facebook"></a><a href="https://twitter.com/CellulareMag" target="_blank" class="icon twitter"></a><a href="https://www.cellulare-magazine.it/feed/" target="_blank" class="icon feed"></a></div></div></nav><div class="row"><form role="search" method="get" class="search-form" action="https://www.cellulare-magazine.it/"><div class="large-12 columns"> <input class="search-field" type="search" placeholder="Cerca…" value="" name="s" title="Cerca:" autocomplete="off" /> <span class="close-search-form">&times;</span></div><div class="large-12 columns"><div class="search-results"></div></div></form></div></header><div class="large-8 large-offset-2 columns end ad-banner ad-header"> <script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/sottotestata --><div id="div-gpt-ad-1470392456601-0" style="height:60px; width:468px;margin:0 auto;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1470392456601-0"); });<'+'/script></div>');</script> </div></div><div class="row"><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><section class="article medium-8 columns" data-cat-id="1"> <script type="text/javascript">if ( window.innerWidth < 768 ) document.write('<!-- /9921309/Box1 --><div class="sqrd-ban-box"><div id="div-gpt-ad-1468313483741-0" style="height:250px; width:300px; margin: 0 auto;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-0"); });<'+'/script></div></div>');</script> <article id="post-61050" class="post-61050 post type-post status-publish format-standard has-post-thumbnail category-accessori-smartphone-tablet category-news tag-auricolari tag-bluetooth tag-cuffie tag-wireless" data-url="https://www.cellulare-magazine.it/bowers-wilkins-pi4/"><header class="entry-header"><figure class="article-hero"> <img width="1500" height="608" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201500%20608'%3E%3C/svg%3E" class="attachment-61050 size-61050 wp-post-image" alt="bowers wilkins PI4" homepage-top-large="" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre.jpg 1500w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre-300x122.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre-1024x415.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre-250x101.jpg 250w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre.jpg" /><noscript><img width="1500" height="608" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre.jpg" class="attachment-61050 size-61050 wp-post-image" alt="bowers wilkins PI4" homepage-top-large="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre.jpg 1500w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre-300x122.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre-1024x415.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre-250x101.jpg 250w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript></figure><h1 class="entry-title">Cuffie wireless Bowers &#038; Wilkins PI4</h1><div class="entry-meta"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/bda9a45d2568046ff8d47ad7dbb87241?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' data-lazy-src="https://secure.gravatar.com/avatar/bda9a45d2568046ff8d47ad7dbb87241?s=32&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bda9a45d2568046ff8d47ad7dbb87241?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bda9a45d2568046ff8d47ad7dbb87241?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><span class="byline">Scritto da <span class="author"><strong><a class="url fn n" href="https://www.cellulare-magazine.it/author/stefano-cavallaro/">Stefano Cavallaro</a></strong></span></span> <span class="posted-on"><em>il <time class="entry-date published" datetime="2020-02-11T16:01:24+01:00">11 Febbraio 2020</time><time class="updated" datetime="2020-02-11T16:02:55+01:00">11 Febbraio 2020</time></em></span></div></header><div class="entry-content"><p>Bowers &amp; Wilkins presenta le <strong>nuove cuffie wireless PI4</strong> con tecnologia di cancellazione del rumore. Pensate per la massima vestibilità, grazie all&#8217;assenza di cavi di collegamento e alla scelta di un mini archetto in silicone flessibile che le tiene saldamente in sede, le nuove <strong>Bowers &amp; Wilkins PI4</strong> promettono prestazioni di alto livello sia in riproduzione musicale sia in chiamata in qualsiasi contesto di utilizzo, anche il più rumoroso.</p><p>PI4 possono riprodurre musica in streaming senza fili da smartphone, tablet o computer tramite <strong>Bluetooth</strong>, oppure essere impiegate per la telefonia wireless e riprodurre file audio mentre vengono ricaricate tramite la porta USB. PI4 utilizzano tutte le tecniche sviluppate da Bowers &amp; Wilkins in materia di c<strong>ancellazione adattiva</strong> del rumore, di <strong>percezione</strong> delle informazioni ambientali e di sensori magnetici per la pausa e lo standby.</p><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-61058" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-Gold-1024x739.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-Gold-300x217.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-Gold-250x181.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-Gold.jpg 1500w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-Gold-1024x739.jpg" /><noscript><img src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-Gold-1024x739.jpg" alt="" class="wp-image-61058" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-Gold-1024x739.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-Gold-300x217.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-Gold-250x181.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-Gold.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><h3>Noise cancelling e sensori magnetici</h3><p>Il <strong>Noise Cancelling</strong>, già implementato nelle nuove PX5 e PX7, rileva in maniera intelligente ciò che avviene nell’ambiente circostante, selezionando automaticamente il livello di cancellazione più adatto. La funzione di passaggio delle informazioni ambientali, poi, permette di percepire certi suoni esterni, come le conversazioni o gli annunci di sicurezza, senza doversi togliere gli auricolari. I <strong>sensori magnetici</strong>, spiega il <a href="https://www.bowerswilkins.com/it-it" target="_blank" rel="noreferrer noopener" aria-label="produttore (opens in a new tab)"><strong><em>produttore</em></strong></a>, permettono alle PI4 di rispondere in modo naturale ai comportamenti abituali, mettendo in pausa e riprendendo la riproduzione della musica semplicemente unendo tra loro gli auricolari o separandoli. Queste funzioni possono essere abilitate e ulteriormente personalizzate tramite l’applicazione <strong>Bowers &amp; Wilkins Headphone</strong>, disponibile per iOS e Android.</p><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-61059" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowerswilkins-pi4-1024x622.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowerswilkins-pi4-300x182.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowerswilkins-pi4-250x152.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowerswilkins-pi4.jpg 1417w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowerswilkins-pi4-1024x622.jpg" /><noscript><img src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowerswilkins-pi4-1024x622.jpg" alt="" class="wp-image-61059" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowerswilkins-pi4-1024x622.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowerswilkins-pi4-300x182.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowerswilkins-pi4-250x152.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowerswilkins-pi4.jpg 1417w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><h3>L&#8217;autonomia</h3><p>Le PI4 sono ovviamente dotate di <strong>batteria ricaricabile</strong> di grande capacità, con una ricarica completa e a seconda del grado di utilizzo di Bluetooth, cancellazione adattiva del rumore e passaggio delle informazioni ambientali, la batteria può fornire fino a <strong>12 ore di funzionamento continuo</strong>. Con volume medio e collegamento BT sono garantite 8 ore di autonomia continue, mentre 15 minuti di ricarica garantiscono comunque 3 ore di riproduzione.</p><h3>Disponibilità e prezzi</h3><p>Bowers &amp; Wilkins PI4 sono già disponibili in Italia nelle colorazioni Silver, Black e Gold a <strong>299 euro</strong>.</p><figure class="wp-block-image size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="bowers wilkin PI4" class="wp-image-61060" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Low-PI4-Listening-People-Black-1024x666.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Low-PI4-Listening-People-Black-300x195.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Low-PI4-Listening-People-Black-250x163.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Low-PI4-Listening-People-Black.jpg 1500w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Low-PI4-Listening-People-Black-1024x666.jpg" /><noscript><img src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Low-PI4-Listening-People-Black-1024x666.jpg" alt="bowers wilkin PI4" class="wp-image-61060" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Low-PI4-Listening-People-Black-1024x666.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Low-PI4-Listening-People-Black-300x195.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Low-PI4-Listening-People-Black-250x163.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Low-PI4-Listening-People-Black.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><h3>Caratteristiche tecniche</h3><ul><li><strong>Tipo</strong>: cuffie intraurali bluetooth senza fili</li><li><strong>BT</strong>: 5.0 Adaptive aptX</li><li><strong>BT Codec</strong>: AptX-Adaptive, AptX-HD, AptX-Classic, AAC, SBC</li><li><strong>Trasduttori</strong>: 2X 14,2mm a gamma intera</li><li><strong>Microfoni</strong>: 2 per cancellazione del rumore, 2 per telefonia</li><li><strong>Gamma di frequenza</strong>: 10Hz.30kHz</li><li><strong>Distorsione</strong>: &lt;0,3%</li><li><strong>Batteria</strong>: ricaricabile ai polimetri di litio</li><li><strong>Autonomia</strong>: 10 ore streaming BT, 3 ore con 15 min di ricarica</li><li><strong>Ingressi</strong>: BT, USB-C</li><li><strong>Peso</strong>: 40 gr</li></ul></div><footer class="entry-footer"><div class="large-12 columns"><div class="google-news"><p>Rimani aggiornato seguendoci su Google News!</p><a href="https://news.google.com/publications/CAAqBwgKMNiV6gcwhJNL?hl=it&gl=IT&ceid=IT:it" target="_blank" rel="nofollow">Segui</a></div> <span class="cat-links">Postato in <a href="https://www.cellulare-magazine.it/category/accessori-smartphone-tablet/" rel="category tag">Accessori</a> <a href="https://www.cellulare-magazine.it/category/news/" rel="category tag">News</a></span><span class="tags-links">Taggato <a href="https://www.cellulare-magazine.it/tag/auricolari/" rel="tag">auricolari</a> <a href="https://www.cellulare-magazine.it/tag/bluetooth/" rel="tag">bluetooth</a> <a href="https://www.cellulare-magazine.it/tag/cuffie/" rel="tag">cuffie</a> <a href="https://www.cellulare-magazine.it/tag/wireless/" rel="tag">wireless</a></span><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_default-retina essb_1446094698 print-no" id="essb_displayed_shortcode_1446094698" data-essb-postid="61050" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="default-retina" data-essb-counter-pos="right" data-essb-url="https://www.cellulare-magazine.it/bowers-wilkins-pi4/" data-essb-twitter-url="https://www.cellulare-magazine.it/bowers-wilkins-pi4/" data-essb-instance="1446094698"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cellulare-magazine.it/bowers-wilkins-pi4/&t=Cuffie+wireless+Bowers+%26+Wilkins+PI4" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.cellulare-magazine.it/bowers-wilkins-pi4/&t=Cuffie+wireless+Bowers+%26+Wilkins+PI4&#39;,&#39;facebook&#39;,&#39;1446094698&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Cuffie%20wireless%20Bowers%20%26%20Wilkins%20PI4%20https%3A%2F%2Fwww.cellulare-magazine.it%2Fbowers-wilkins-pi4%2F" title="" onclick="essb.tracking_only('', 'telegram', '1446094698', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Cuffie+wireless+Bowers+%26+Wilkins+PI4&amp;url=https://www.cellulare-magazine.it/bowers-wilkins-pi4/&amp;counturl=https://www.cellulare-magazine.it/bowers-wilkins-pi4/&#39;,&#39;twitter&#39;,&#39;1446094698&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1446094698&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Cuffie+wireless+Bowers+%26+Wilkins+PI4&amp;url=https://www.cellulare-magazine.it/bowers-wilkins-pi4/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Cuffie+wireless+Bowers+%26+Wilkins+PI4&amp;url=https://www.cellulare-magazine.it/bowers-wilkins-pi4/&#39;,&#39;linkedin&#39;,&#39;1446094698&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div></div><div class="row"><div class="author-box clearfix"><div class="large-2 columns image"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/bda9a45d2568046ff8d47ad7dbb87241?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/bda9a45d2568046ff8d47ad7dbb87241?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bda9a45d2568046ff8d47ad7dbb87241?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bda9a45d2568046ff8d47ad7dbb87241?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></div><div class="large-10 columns description"><h3>Stefano Cavallaro</h3><p>Giornalista professionista, segue da tempo il settore della consumer electronics con particolare focus su mobile technology e photo imaging. In passato si è occupato di cronaca su radio e giornali locali.</p><div class="social-links"></div></div></div></footer></article><div class="article-bottom"><div id="disqus_thread"></div></div></section><aside id="secondary" class="widget-area large-4 columns" role="complementary"><section id="text-6" class="widget widget_text"><div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/Box1 --><div id="div-gpt-ad-1468313483741-0" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-0"); });<'+'/script></div>');</script></div></section><section id="dpe_fp_widget-4" class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors articoli_recenti">Articoli Recenti</div></h2><ul class="dpe-flexible-posts"><li id="post-61043" class="post-61043 post type-post status-publish format-standard has-post-thumbnail category-news"> <a href="https://www.cellulare-magazine.it/oneplus-pronta-a-svelare-un-super-powerbank-con-oneplus-8/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="OnePlus 8" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Schermata-2020-02-11-alle-13.48.18-200x200.png 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Schermata-2020-02-11-alle-13.48.18-150x150.png 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Schermata-2020-02-11-alle-13.48.18-200x200.png" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Schermata-2020-02-11-alle-13.48.18-200x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="OnePlus 8" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Schermata-2020-02-11-alle-13.48.18-200x200.png 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Schermata-2020-02-11-alle-13.48.18-150x150.png 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">OnePlus pronta a svelare un super-powerbank con OnePlus 8</div> </a></li><li id="post-61050" class="post-61050 post type-post status-publish format-standard has-post-thumbnail category-accessori-smartphone-tablet category-news tag-auricolari tag-bluetooth tag-cuffie tag-wireless"> <a href="https://www.cellulare-magazine.it/bowers-wilkins-pi4/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bowers wilkins PI4" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bowers wilkins PI4" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/bowers-wilkins-PI4-apre-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Cuffie wireless Bowers &#038; Wilkins PI4</div> </a></li><li id="post-61032" class="post-61032 post type-post status-publish format-standard has-post-thumbnail category-apple category-news tag-apple tag-iphone-se2"> <a href="https://www.cellulare-magazine.it/apple-pronta-a-lanciare-iphone-se2-il-prossimo-mese/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="iphone-se-2" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/iphone-se-2-kuo-630x394-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/iphone-se-2-kuo-630x394-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/iphone-se-2-kuo-630x394-1-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/iphone-se-2-kuo-630x394-1-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="iphone-se-2" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/iphone-se-2-kuo-630x394-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/iphone-se-2-kuo-630x394-1-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Apple pronta a lanciare iPhone SE2 il prossimo mese</div> </a></li><li id="post-60999" class="post-60999 post type-post status-publish format-standard has-post-thumbnail category-android category-news tag-xiaomi-mi10"> <a href="https://www.cellulare-magazine.it/xiaomi-mi10-avra-zoom-50x-e-connettivita-5g/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Xiaomi-Mi 10" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Xiaomi-Mi10-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Xiaomi-Mi10-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Xiaomi-Mi10-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Xiaomi-Mi10-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Xiaomi-Mi 10" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Xiaomi-Mi10-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/Xiaomi-Mi10-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Xiaomi Mi10 avrà zoom 50x e connettività 5G</div> </a></li><li id="post-60995" class="post-60995 post type-post status-publish format-standard has-post-thumbnail category-news tag-mwc20 tag-realme"> <a href="https://www.cellulare-magazine.it/realme-la-prima-volta-al-mwc20-con-tante-novita/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="realme" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/realme-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/realme-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/realme-1-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/realme-1-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="realme" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/02/realme-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/02/realme-1-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">realme: la prima volta al MWC20 con tante novità</div> </a></li></ul></section><section id="text-10" class="widget widget_text"><div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/Box2 --><div id="div-gpt-ad-1468313483741-1" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-1"); });<'+'/script></div>');</script></div></section><section id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors ultime_recensioni">Ultime Recensioni</div></h2><ul class="dpe-flexible-posts"><li id="post-59422" class="post-59422 post type-post status-publish format-standard has-post-thumbnail category-recensioni category-samsung tag-galaxy-fold tag-prova tag-recensione tag-samsung tag-test"> <a href="https://www.cellulare-magazine.it/samsung-galaxy-fold-recensione-cellulare-magazine/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Galaxy Fold" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/02/Samsung-Galaxy-Fold_6-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/02/Samsung-Galaxy-Fold_6-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/02/Samsung-Galaxy-Fold_6-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/02/Samsung-Galaxy-Fold_6-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Galaxy Fold" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/02/Samsung-Galaxy-Fold_6-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/02/Samsung-Galaxy-Fold_6-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Samsung Galaxy Fold: la recensione di Cellulare Magazine</div> </a></li><li id="post-58442" class="post-58442 post type-post status-publish format-standard has-post-thumbnail category-accessori-smartphone-tablet category-huawei category-news category-recensioni tag-eyewear tag-gentle-monster tag-glass"> <a href="https://www.cellulare-magazine.it/huawei-x-gentle-monster-la-recensione/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/12/PhotoGrid_1576579451624-copia-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/12/PhotoGrid_1576579451624-copia-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/12/PhotoGrid_1576579451624-copia-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/12/PhotoGrid_1576579451624-copia-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/12/PhotoGrid_1576579451624-copia-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/12/PhotoGrid_1576579451624-copia-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Huawei Gentle Monster: la recensione</div> </a></li><li id="post-57051" class="post-57051 post type-post status-publish format-standard has-post-thumbnail category-huawei category-recensioni tag-freebuds-3 tag-true-wireless"> <a href="https://www.cellulare-magazine.it/huawei-freebuds-3-recensione-cellulare-magazine/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Freebuds 3" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apre_freebude-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apre_freebude-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apre_freebude-1-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apre_freebude-1-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Freebuds 3" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apre_freebude-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apre_freebude-1-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Huawei Freebuds 3: recensione di Cellulare Magazine</div> </a></li></ul></section><section id="text-12" class="widget widget_text"><div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/box_3 --><div id="div-gpt-ad-1468313483741-2" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-2"); });<'+'/script></div>');</script></div></section><section id="text-13" class="widget widget_text"><div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/box_4 --><div id="div-gpt-ad-1468313483741-3" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-3"); });<'+'/script></div>');</script></div></section></aside></main></div></div></div><div class="row"><footer id="colophon" class="site-footer large-12 columns" role="contentinfo"><div class="footer-widgets row"><aside id="text-2" class="widget widget_text large-3 columns"><div class="textwidget"><div class="about"><p><img style="display: block; margin-bottom: 2em;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo Cellulare Magazine" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png" /><noscript><img style="display: block; margin-bottom: 2em;" src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png" alt="Logo Cellulare Magazine" /></noscript></p><h3>Edizioni Top Press srl</h3><p>Piazza C. Caneva, 3 &#8211; 20154 Milano<br /> P. IVA 10109390962<br /> All rights reserved</p></div></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu large-3 columns"><h2 class="widget-title">Categorie</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li><li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1154"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li><li id="menu-item-14095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-14095"><a href="https://www.cellulare-magazine.it/tag/ifa-2016/">IFA 2016</a></li><li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href="https://www.cellulare-magazine.it/category/samsung/">Samsung</a></li><li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="https://www.cellulare-magazine.it/category/lg/">LG</a></li><li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li><li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://www.cellulare-magazine.it/category/huawei/">Huawei</a></li><li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159"><a href="https://www.cellulare-magazine.it/category/sony-xperia/">Sony</a></li><li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="https://www.cellulare-magazine.it/category/windows/">Windows</a></li><li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="https://www.cellulare-magazine.it/category/microsoft/">Microsoft</a></li></ul></div></aside><aside id="archives-3" class="widget widget_archive large-3 columns"><h2 class="widget-title">Archivi</h2> <label class="screen-reader-text" for="archives-dropdown-3">Archivi</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://www.cellulare-magazine.it/2020/02/'> Febbraio 2020</option><option value='https://www.cellulare-magazine.it/2020/01/'> Gennaio 2020</option><option value='https://www.cellulare-magazine.it/2019/12/'> Dicembre 2019</option><option value='https://www.cellulare-magazine.it/2019/11/'> Novembre 2019</option><option value='https://www.cellulare-magazine.it/2019/10/'> Ottobre 2019</option><option value='https://www.cellulare-magazine.it/2019/09/'> Settembre 2019</option><option value='https://www.cellulare-magazine.it/2019/08/'> Agosto 2019</option><option value='https://www.cellulare-magazine.it/2019/07/'> Luglio 2019</option><option value='https://www.cellulare-magazine.it/2019/06/'> Giugno 2019</option><option value='https://www.cellulare-magazine.it/2019/05/'> Maggio 2019</option><option value='https://www.cellulare-magazine.it/2019/04/'> Aprile 2019</option><option value='https://www.cellulare-magazine.it/2019/03/'> Marzo 2019</option><option value='https://www.cellulare-magazine.it/2019/02/'> Febbraio 2019</option><option value='https://www.cellulare-magazine.it/2019/01/'> Gennaio 2019</option><option value='https://www.cellulare-magazine.it/2018/12/'> Dicembre 2018</option><option value='https://www.cellulare-magazine.it/2018/11/'> Novembre 2018</option><option value='https://www.cellulare-magazine.it/2018/10/'> Ottobre 2018</option><option value='https://www.cellulare-magazine.it/2018/09/'> Settembre 2018</option><option value='https://www.cellulare-magazine.it/2018/08/'> Agosto 2018</option><option value='https://www.cellulare-magazine.it/2018/07/'> Luglio 2018</option><option value='https://www.cellulare-magazine.it/2018/06/'> Giugno 2018</option><option value='https://www.cellulare-magazine.it/2018/05/'> Maggio 2018</option><option value='https://www.cellulare-magazine.it/2018/04/'> Aprile 2018</option><option value='https://www.cellulare-magazine.it/2018/03/'> Marzo 2018</option><option value='https://www.cellulare-magazine.it/2018/02/'> Febbraio 2018</option><option value='https://www.cellulare-magazine.it/2018/01/'> Gennaio 2018</option><option value='https://www.cellulare-magazine.it/2017/12/'> Dicembre 2017</option><option value='https://www.cellulare-magazine.it/2017/11/'> Novembre 2017</option><option value='https://www.cellulare-magazine.it/2017/10/'> Ottobre 2017</option><option value='https://www.cellulare-magazine.it/2017/09/'> Settembre 2017</option><option value='https://www.cellulare-magazine.it/2017/08/'> Agosto 2017</option><option value='https://www.cellulare-magazine.it/2017/07/'> Luglio 2017</option><option value='https://www.cellulare-magazine.it/2017/06/'> Giugno 2017</option><option value='https://www.cellulare-magazine.it/2017/05/'> Maggio 2017</option><option value='https://www.cellulare-magazine.it/2017/04/'> Aprile 2017</option><option value='https://www.cellulare-magazine.it/2017/03/'> Marzo 2017</option><option value='https://www.cellulare-magazine.it/2017/02/'> Febbraio 2017</option><option value='https://www.cellulare-magazine.it/2017/01/'> Gennaio 2017</option><option value='https://www.cellulare-magazine.it/2016/12/'> Dicembre 2016</option><option value='https://www.cellulare-magazine.it/2016/11/'> Novembre 2016</option><option value='https://www.cellulare-magazine.it/2016/10/'> Ottobre 2016</option><option value='https://www.cellulare-magazine.it/2016/09/'> Settembre 2016</option><option value='https://www.cellulare-magazine.it/2016/08/'> Agosto 2016</option><option value='https://www.cellulare-magazine.it/2016/07/'> Luglio 2016</option><option value='https://www.cellulare-magazine.it/2016/06/'> Giugno 2016</option><option value='https://www.cellulare-magazine.it/2016/05/'> Maggio 2016</option><option value='https://www.cellulare-magazine.it/2016/04/'> Aprile 2016</option><option value='https://www.cellulare-magazine.it/2016/03/'> Marzo 2016</option><option value='https://www.cellulare-magazine.it/2016/02/'> Febbraio 2016</option><option value='https://www.cellulare-magazine.it/2016/01/'> Gennaio 2016</option><option value='https://www.cellulare-magazine.it/2015/12/'> Dicembre 2015</option><option value='https://www.cellulare-magazine.it/2015/11/'> Novembre 2015</option><option value='https://www.cellulare-magazine.it/2015/10/'> Ottobre 2015</option><option value='https://www.cellulare-magazine.it/2015/09/'> Settembre 2015</option><option value='https://www.cellulare-magazine.it/2015/08/'> Agosto 2015</option><option value='https://www.cellulare-magazine.it/2015/07/'> Luglio 2015</option><option value='https://www.cellulare-magazine.it/2015/06/'> Giugno 2015</option><option value='https://www.cellulare-magazine.it/2015/05/'> Maggio 2015</option><option value='https://www.cellulare-magazine.it/2015/04/'> Aprile 2015</option><option value='https://www.cellulare-magazine.it/2015/03/'> Marzo 2015</option><option value='https://www.cellulare-magazine.it/2015/02/'> Febbraio 2015</option><option value='https://www.cellulare-magazine.it/2015/01/'> Gennaio 2015</option><option value='https://www.cellulare-magazine.it/2014/12/'> Dicembre 2014</option><option value='https://www.cellulare-magazine.it/2014/11/'> Novembre 2014</option><option value='https://www.cellulare-magazine.it/2014/10/'> Ottobre 2014</option><option value='https://www.cellulare-magazine.it/2014/09/'> Settembre 2014</option><option value='https://www.cellulare-magazine.it/2014/08/'> Agosto 2014</option><option value='https://www.cellulare-magazine.it/2014/07/'> Luglio 2014</option><option value='https://www.cellulare-magazine.it/2014/06/'> Giugno 2014</option><option value='https://www.cellulare-magazine.it/2014/02/'> Febbraio 2014</option> </select> <script type="text/javascript">/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> </aside><aside id="pages-2" class="widget widget_pages large-3 columns"><h2 class="widget-title">Pagine</h2><ul><li class="page_item page-item-291"><a href="https://www.cellulare-magazine.it/archivio-cellulare-magazine/">Archivio storico</a></li><li class="page_item page-item-2"><a href="https://www.cellulare-magazine.it/">Cellulare Magazine: homepage &#8211; Tutte le notizie</a></li><li class="page_item page-item-27725"><a href="https://www.cellulare-magazine.it/guide-allacquisto/">Guide all&#8217;acquisto</a></li><li class="page_item page-item-19602"><a href="https://www.cellulare-magazine.it/redazione/">Redazione</a></li><li class="page_item page-item-58899"><a href="https://www.cellulare-magazine.it/schede-tecniche/">Schede Tecniche</a></li></ul></aside></div><div class="site-info"> Copyright © 2020 <a href="https://www.cellulare-magazine.it">Cellulare Magazine</a></div></footer></div></div> <script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/coblocks/dist/js/vendors/slick.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"cellularemagazine"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"61050 https:\/\/www.cellulare-magazine.it\/?p=61050","disqusShortname":"cellularemagazine","disqusTitle":"Cuffie wireless Bowers & Wilkins PI4","disqusUrl":"https:\/\/www.cellulare-magazine.it\/bowers-wilkins-pi4\/","postId":"61050"};
var dclCustomVars = {"dcl_progress_text":"Caricamento..."}; /* ]]> */</script> <script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js'></script> <script data-minify="1" type='module' defer src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/instant-page/instantpage-79fde8590abae42ae95db073808ec8b2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","top_ten_id":"61050","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"743718668"}; /* ]]> */</script> <script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js'></script> <script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script> <script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/block-tabnapping.min.js'></script> <script data-minify="1" type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/navigation-240e258bb8154331dcb5cebca7c550fa.js'></script> <script data-minify="1" type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/skip-link-focus-fix-7b4e7105b1f5e12424ea71733cbd87f4.js'></script> <script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/vendor/jquery.mmenu.all.min.js'></script> <script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/vendor/jquery.pin.min.js'></script> <script data-minify="1" type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/vendor/jquery.history-f1e61b5b2f78cba7c8e0ce5b8b55345f.js'></script> <script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/vendor/jquery.matchHeight.min.js'></script> <script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/vendor/jquery.dotdotdot.min.js'></script> <script data-minify="1" type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/foundation-a5a1ffc189314e6907d217bc1544276b.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var sqrd_ajax = {"ajaxurl":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/app-e1194a6a7c922ffff3ce0294fa240184.js'></script> <script data-minify="1" type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core-fd95c151a37058d8911f42afe9c7d0c8.js'></script> <script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/coblocks/dist/js/vendors/flickity.min.js'></script> <script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.min.js'></script> <script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cellmag.b-cdn.net/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <noscript><link rel="stylesheet" href="https://cellmag.b-cdn.net/wp-content/cache/min/1/cfe89b0c521c80da280f29790ecd42de.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1581435833 -->