<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.cellulare-magazine.it/xmlrpc.php"><meta name="theme-color" content="#FF6E31" /><title>Il campione del mondo di Fortnite si porta a casa 3 mlioni di dollari</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://cellmag.b-cdn.net/wp-content/cache/min/1/e77ea4b18817f1970840faa186dba6ff.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Il 16enne Kyle Giersdorf &quot;Bugha&quot; ha vinto la cifra record di 3 milioni di dollari diventando il campione del mondo del videogioco Fortnite."/><link rel="canonical" href="https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il campione del mondo di Fortnite si porta a casa 3 mlioni di dollari" /><meta property="og:description" content="Il 16enne Kyle Giersdorf &quot;Bugha&quot; ha vinto la cifra record di 3 milioni di dollari diventando il campione del mondo del videogioco Fortnite." /><meta property="og:url" content="https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/" /><meta property="og:site_name" content="Cellulare Magazine" /><meta property="article:publisher" content="https://www.facebook.com/CellulareMagazine" /><meta property="article:tag" content="campionato del mondo" /><meta property="article:tag" content="Fortnite" /><meta property="article:tag" content="milionario" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2019-07-29T10:05:36+00:00" /><meta property="article:modified_time" content="2019-07-29T14:28:29+00:00" /><meta property="og:updated_time" content="2019-07-29T14:28:29+00:00" /><meta property="og:image" content="https://www.cellulare-magazine.it/wp-content/uploads/2019/07/1200x675.jpg" /><meta property="og:image:secure_url" content="https://www.cellulare-magazine.it/wp-content/uploads/2019/07/1200x675.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A 16 anni vince il campionato del mondo di #Fortnite e si porta a casa 3 milioni di dollari!" /><meta name="twitter:title" content="Fortnite: il vincitore adesso è milionario" /><meta name="twitter:site" content="@CellulareMag" /><meta name="twitter:image" content="https://www.cellulare-magazine.it/wp-content/uploads/2019/07/1200x675.jpg" /><meta name="twitter:creator" content="@CellulareMag" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cellulare-magazine.it/#organization","name":"Top Press srl","url":"https://www.cellulare-magazine.it/","sameAs":["https://www.facebook.com/CellulareMagazine","https://www.youtube.com/user/cellularemagazineit","https://twitter.com/CellulareMag"],"logo":{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/#logo","url":"https://www.cellulare-magazine.it/wp-content/uploads/2016/01/Cellulare-magazine.jpg","width":1200,"height":762,"caption":"Top Press srl"},"image":{"@id":"https://www.cellulare-magazine.it/#logo"}},{"@type":"WebSite","@id":"https://www.cellulare-magazine.it/#website","url":"https://www.cellulare-magazine.it/","name":"Cellulare Magazine","publisher":{"@id":"https://www.cellulare-magazine.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cellulare-magazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/#primaryimage","url":"https://www.cellulare-magazine.it/wp-content/uploads/2019/07/1200x675.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/#webpage","url":"https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/","inLanguage":"it-IT","name":"Il campione del mondo di Fortnite si porta a casa 3 mlioni di dollari","isPartOf":{"@id":"https://www.cellulare-magazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/#primaryimage"},"datePublished":"2019-07-29T10:05:36+00:00","dateModified":"2019-07-29T14:28:29+00:00","description":"Il 16enne Kyle Giersdorf \"Bugha\" ha vinto la cifra record di 3 milioni di dollari diventando il campione del mondo del videogioco Fortnite."},{"@type":"NewsArticle","@id":"https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/#article","isPartOf":{"@id":"https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/#webpage"},"author":{"@id":"https://www.cellulare-magazine.it/#/schema/person/08e79cd9da2e43cdd797518a1d49abcd"},"headline":"Fortnite: il vincitore adesso \u00e8 milionario","datePublished":"2019-07-29T10:05:36+00:00","dateModified":"2019-07-29T14:28:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/#webpage"},"publisher":{"@id":"https://www.cellulare-magazine.it/#organization"},"image":{"@id":"https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/#primaryimage"},"keywords":"campionato del mondo,Fortnite,milionario","articleSection":"Games,News","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.cellulare-magazine.it#organization"}},{"@type":["Person"],"@id":"https://www.cellulare-magazine.it/#/schema/person/08e79cd9da2e43cdd797518a1d49abcd","name":"Christian Boscolo","image":{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/2c101b4f4f33bd214faa2fcea3448d37?s=96&d=mm&r=g","caption":"Christian Boscolo"},"description":"Christian Boscolo \"Barabba\" \u00e8 stato redattore di K PC Games dove ha recensito i migliori giochi per PC per poi approdare alla tecnologia. Tra le sue passioni, oltre ai videogiochi, il calcio e i buoni libri, c'\u00e8 anche il cinema.  Ha scritto perfino un libro fantasy: Il torneo del Mainar","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cellmag.b-cdn.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Cellulare Magazine &raquo; Feed" href="https://www.cellulare-magazine.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Cellulare Magazine &raquo; Feed dei commenti" href="https://www.cellulare-magazine.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cellulare Magazine &raquo; Fortnite: il vincitore adesso è milionario Feed dei commenti" href="https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cellmag.b-cdn.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cellmag.b-cdn.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/fotorama/fotorama-f1c2781132dcf37712fc763dda1995f1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/fotorama/fotorama-wp-4052d98723196f70961595bc8be8d471.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min-4.4.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie-af98a1faa6cfb591aca3d5c7255ab713.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var public_ajax = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/public/assets/js/public-c6971bbdf89b58de30bc34a9509dbb37.js' defer></script> <link rel='https://api.w.org/' href='https://www.cellulare-magazine.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cellulare-magazine.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cellulare-magazine.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://www.cellulare-magazine.it/?p=53506' /><link rel="alternate" type="application/json+oembed" href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Ffortnite-il-vincitore-adesso-e-milionario%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Ffortnite-il-vincitore-adesso-e-milionario%2F&#038;format=xml" /> <script>var awd_admin_ajax_url = 'https://www.cellulare-magazine.it/wp-admin/admin-ajax.php';</script> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","essb3_nonce":"37d90398ba","essb3_plugin_url":"https:\/\/www.cellulare-magazine.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.cellulare-magazine.it\/","essb3_postfloat_stay":false,"post_id":53506};</script><link rel="amphtml" href="https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/amp/"><link rel="icon" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" sizes="32x32" /><link rel="icon" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" /><meta name="msapplication-TileImage" content="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-300x300.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script><script type="text/javascript">var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  function apply_skin() {
    var skin_img = 'https://pubads.g.doubleclick.net/gampad/ad?iu=/9921309/skin&sz=2500x3000&c=div-gpt-ad-1468313483741-5&c='+Date.now(),
        skin_url = 'https://pubads.g.doubleclick.net/gampad/jump?iu=/9921309/skin&sz=2500x3000&c=div-gpt-ad-1468313483741-5&c='+Date.now(),
        image = new Image();
    image.src = skin_img;
    image.onload = function() {
      if ( image.height > 1000 && image.width > 1000 ) {
        document.querySelector("body").className += ' skin-active';
        document.querySelector("#page").style.backgroundImage = 'url('+skin_img+')';
        document.querySelector(".clickable_skin").style.display = 'block';
        var els = document.querySelectorAll(".clickable_skin a");
        for (var i = 0; i < els.length; i++) {
          els[i].href = skin_url;
          els[i].target = '_blank';
        }
      }
    };
  }

  /* function apply_custom_skin() {
    var skin_img = 'https://www.cellulare-magazine.it/campaign/note-8/bg.jpg',
        skin_url = 'https://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=22549788&PluID=0&ord=[timestamp]',
        skin_impression = 'https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=22549788&PluID=0&ord=[timestamp]&rtu=-1',
        image = new Image();
    image.src = skin_img;
    image.onload = function() {
      document.querySelector("body").className += ' skin-active';
      document.querySelector("#page").style.backgroundImage = 'url('+skin_img+')';
      document.querySelector(".clickable_skin").style.display = 'block';
      var els = document.querySelectorAll(".clickable_skin a");
      for (var i = 0; i < els.length; i++) {
        els[i].href = skin_url;
        els[i].target = '_blank';
      }
      var impression = new Image();
      impression.src = skin_impression;
      console.log(impression);
    };
  } */

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://cellmag.b-cdn.net/wp-content/cache/busting/google-tracking/ga-4d88a66690f3506e6a2112b1c4dce0b4.js','ga');

  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  ga('create', 'UA-133171047-1', 'www.cellulare-magazine.it');
  ga('send', 'pageview');

  googletag.cmd.push(function() {
    googletag.defineSlot('/9921309/Box1', [300, 250], 'div-gpt-ad-1468313483741-0').addService(googletag.pubads());
    googletag.defineSlot('/9921309/Box2', [300, 250], 'div-gpt-ad-1468313483741-1').addService(googletag.pubads());
    googletag.defineSlot('/9921309/box_3', [300, 250], 'div-gpt-ad-1468313483741-2').addService(googletag.pubads());
    googletag.defineSlot('/9921309/box_4', [300, 250], 'div-gpt-ad-1468313483741-3').addService(googletag.pubads());
    googletag.defineSlot('/9921309/Interno_notizia', [468, 60], 'div-gpt-ad-1468313483741-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/9921309/skin', 'div-gpt-ad-1468313483741-5').addService(googletag.pubads());
    googletag.defineSlot('/9921309/sottotestata', [468, 60], 'div-gpt-ad-1470392456601-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

  /* apply_custom_skin(); */
  apply_skin();</script> <meta property="fb:pages" content="117752091635578" /></head><body data-rsssl=1 class="post-template-default single single-post postid-53506 single-format-standard group-blog"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="clickable_skin"><table class="skin_bg" cellpadding="0" cellspacing="0"><tr><td class="bar"><a href="javascript:void()"></a></td><td class="central"><a href="javascript:void()"></a></td><td class="bar"><a href="javascript:void()"></a></td></tr></table></div><div class="row"><header id="masthead" class="site-header large-12 columns" role="banner"><div class="site-branding large-4 columns"> <a href="#site-mobile-navigation" class="show-menu hide-for-large">Menu</a><p class="site-title"> <a href="https://www.cellulare-magazine.it/" rel="home"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cellulare Magazine" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png"><noscript><img  src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png" alt="Cellulare Magazine"></noscript> </a></p></div><div class="large-8 columns header-widgets"><div class="social show-for-large"> <a href="https://www.facebook.com/CellulareMagazine" target="_blank" class="icon facebook"></a><a href="https://twitter.com/CellulareMag" target="_blank" class="icon twitter"></a><a href="https://www.youtube.com/user/cellularemagazineit" target="_blank" class="icon youtube"></a><a href="https://www.cellulare-magazine.it/feed/" target="_blank" class="icon feed"></a></div><div class="header_search show-for-large"><form id="searchform" method="get" action="https://www.cellulare-magazine.it"> <input type="text" name="s" id="s" placeholder="Cerca..." /></form></div><div class="hashtags show-for-large"> <a href="https://www.cellulare-magazine.it/?s=huawei+p30%27" rel="nofollow">#Huawei P30</a><a href="https://www.cellulare-magazine.it/?s=galaxy+s10" title="" rel="nofollow">#Galaxy S10</a><a href="https://www.cellulare-magazine.it/?s=iliad" rel="nofollow">#Iliad</a></div><div class="hashtags custom-urls show-for-large"> <a href="https://mobilemeeting.it/" title="" rel="nofollow">MME2019</a></div><div class="mobile_header_search hide-for-large"><form id="searchform" method="get" action="https://www.cellulare-magazine.it"><div class="form-entry"> <input type="text" name="s" id="s" placeholder="Cerca..." /> <span class="close_button">&times;</span></div></form> <span class="search_button"></span></div></div><nav id="site-navigation" class="main-navigation show-for-large" role="navigation"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button><div class="menu-menu-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.cellulare-magazine.it/">Home</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li><li id="menu-item-24062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24062"><a href="https://www.cellulare-magazine.it/category/applicazioni/">App</a></li><li id="menu-item-27732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.cellulare-magazine.it/category/guide-acquisto/">Guide</a></li><li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.cellulare-magazine.it/category/recensioni/">Recensioni</a></li><li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://www.cellulare-magazine.it/schede-tecniche-smartphone/">schede tecniche</a></li></ul></div> <a class="toggle-search">Cerca</a></nav><nav id="site-sub-navigation" class="main-navigation sub-nav show-for-large" role="navigation"> <button class="menu-toggle" aria-controls="secondary-menu" aria-expanded="false">Secondary Menu</button><div class="menu-subnav-container"><ul id="secondary-menu" class="menu"><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.cellulare-magazine.it/category/samsung/">Samsung</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://www.cellulare-magazine.it/category/huawei/">Huawei</a></li><li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="https://www.cellulare-magazine.it/category/xiaomi/">Xiaomi</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://www.cellulare-magazine.it/category/lg/">LG</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.cellulare-magazine.it/category/sony-xperia/">Sony</a></li><li id="menu-item-46195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46195"><a href="https://www.cellulare-magazine.it/category/accessori-smartphone-tablet/">Accessori</a></li><li id="menu-item-46194" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46194"><a href="https://www.cellulare-magazine.it/category/games/">Games</a></li><li id="menu-item-12163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12163"><a href="https://www.cellulare-magazine.it/category/auto/">Auto connesse</a></li><li id="menu-item-1069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1069"><a href="https://www.cellulare-magazine.it/category/operatori/">Operatori</a></li><li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="https://www.cellulare-magazine.it/category/offerte-smartphone/">Offerte</a></li></ul></div></nav><nav id="site-mobile-navigation" class="main-navigation sub-nav hide-for-large" role="navigation"> <button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">Mobile Menu</button><div class="menu-data"><div class="menu-menu-header-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.cellulare-magazine.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24062"><a href="https://www.cellulare-magazine.it/category/applicazioni/">App</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.cellulare-magazine.it/category/guide-acquisto/">Guide</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.cellulare-magazine.it/category/recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://www.cellulare-magazine.it/schede-tecniche-smartphone/">schede tecniche</a></li></ul></div><div class="social"> <a href="https://www.facebook.com/CellulareMagazine" target="_blank" class="icon facebook"></a><a href="https://twitter.com/CellulareMag" target="_blank" class="icon twitter"></a><a href="https://www.cellulare-magazine.it/feed/" target="_blank" class="icon feed"></a></div></div></nav><div class="row"><form role="search" method="get" class="search-form" action="https://www.cellulare-magazine.it/"><div class="large-12 columns"> <input class="search-field" type="search" placeholder="Cerca…" value="" name="s" title="Cerca:" autocomplete="off" /> <span class="close-search-form">&times;</span></div><div class="large-12 columns"><div class="search-results"></div></div></form></div></header><div class="large-8 large-offset-2 columns end ad-banner ad-header"> <script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/sottotestata --><div id="div-gpt-ad-1470392456601-0" style="height:60px; width:468px;margin:0 auto;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1470392456601-0"); });<'+'/script></div>');</script> </div></div><div class="row"><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><section class="article medium-8 columns" data-cat-id="1"><article id="post-53506" class="post-53506 post type-post status-publish format-standard has-post-thumbnail category-games category-news tag-campionato-del-mondo tag-fortnite tag-milionario" data-url="https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/"><header class="entry-header"><figure class="article-hero"> <img width="1200" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" class="attachment-53506 size-53506 wp-post-image" alt="" homepage-top-large="" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1200x675.jpg 1200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1200x675-300x169.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1200x675-1024x576.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1200x675-250x141.jpg 250w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1200x675.jpg" /><noscript><img width="1200" height="675" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1200x675.jpg" class="attachment-53506 size-53506 wp-post-image" alt="" homepage-top-large="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1200x675.jpg 1200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1200x675-300x169.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1200x675-1024x576.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1200x675-250x141.jpg 250w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure><h1 class="entry-title">Fortnite: il vincitore adesso è milionario</h1><div class="entry-meta"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2c101b4f4f33bd214faa2fcea3448d37?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' data-lazy-src="https://secure.gravatar.com/avatar/2c101b4f4f33bd214faa2fcea3448d37?s=32&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2c101b4f4f33bd214faa2fcea3448d37?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c101b4f4f33bd214faa2fcea3448d37?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><span class="byline">Scritto da <span class="author"><strong><a class="url fn n" href="https://www.cellulare-magazine.it/author/christian-boscolo/">Christian Boscolo</a></strong></span></span> <span class="posted-on"><em>il <time class="entry-date published" datetime="2019-07-29T12:05:36+02:00">29 Luglio 2019</time><time class="updated" datetime="2019-07-29T16:28:29+02:00">29 Luglio 2019</time></em></span></div></header><div class="entry-content"><p>Un adolescente americano, il 16enne <strong>Kyle Giersdorf </strong>&#8220;Bugha&#8221;, ha vinto la cifra record di <strong>3 milioni di dollari </strong>diventando il campione del mondo del videogioco <strong><a href="https://www.cellulare-magazine.it/fortnite-guida-di-sopravvivenza-per-gli-over-50/">Fortnite</a></strong>. L&#8217;evento si è svolto a <strong>New York, all&#8217;Arthur Ashe Stadium</strong>, che di solito ospita gli US Open di tennis. Si tratta inoltre del più grande montepremi nella storia degli e-sport visto che sono stati distribuiti a vari vincitori oltre 30 milioni di dollari.</p><h2>Le selezioni</h2><figure class="wp-block-image"><img  src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-53512" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/fortnite-ninja-rivela-arma-preferita-rimuoverebbe-gioco-v4-338873-1280x720-1024x576.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/fortnite-ninja-rivela-arma-preferita-rimuoverebbe-gioco-v4-338873-1280x720-300x169.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/fortnite-ninja-rivela-arma-preferita-rimuoverebbe-gioco-v4-338873-1280x720-250x141.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/fortnite-ninja-rivela-arma-preferita-rimuoverebbe-gioco-v4-338873-1280x720.jpg 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/fortnite-ninja-rivela-arma-preferita-rimuoverebbe-gioco-v4-338873-1280x720-1024x576.jpg" /><noscript><img  src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/fortnite-ninja-rivela-arma-preferita-rimuoverebbe-gioco-v4-338873-1280x720-1024x576.jpg" alt="" class="wp-image-53512" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/fortnite-ninja-rivela-arma-preferita-rimuoverebbe-gioco-v4-338873-1280x720-1024x576.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/fortnite-ninja-rivela-arma-preferita-rimuoverebbe-gioco-v4-338873-1280x720-300x169.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/fortnite-ninja-rivela-arma-preferita-rimuoverebbe-gioco-v4-338873-1280x720-250x141.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/fortnite-ninja-rivela-arma-preferita-rimuoverebbe-gioco-v4-338873-1280x720.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Nemmeno il milionario streamer Ninja è riuscito a qualificarsi per l&#8217;evento finale&#8230;</figcaption></figure><p>L&#8217;evento di New York arriva dopo una durissima selezione on-line che ha visto combattere virtualmente 4<strong>0 milioni di giocatori per oltre 10 settimane di competizione.</strong> Insomma, ad un evento di questo tipo non si arriva per caso. Del resto Fortnite può vantare più<strong> <a href="https://www.cellulare-magazine.it/epic-games-incassi/">200 milioni di giocatori in tutto il mondo</a></strong> e, al torneo, erano rappresentate più di 30 nazioni con 70 giocatori provenienti dagli Usa, 14 dalla Francia e 11 dal Regno Unito.</p><h2>Gli italiani</h2><figure class="wp-block-image"><img  src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-53514" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/66009580_2408726472541060_7241084917096906752_n-1024x683.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/66009580_2408726472541060_7241084917096906752_n-300x200.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/66009580_2408726472541060_7241084917096906752_n-250x167.jpg 250w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/66009580_2408726472541060_7241084917096906752_n-1024x683.jpg" /><noscript><img  src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/66009580_2408726472541060_7241084917096906752_n-1024x683.jpg" alt="" class="wp-image-53514" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/66009580_2408726472541060_7241084917096906752_n-1024x683.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/66009580_2408726472541060_7241084917096906752_n-300x200.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/66009580_2408726472541060_7241084917096906752_n-250x167.jpg 250w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption> Il nostro <strong>Edoardo</strong> &#8220;Carnifex&#8221; <strong>Badolato</strong></figcaption></figure><p>Nella modalità &#8220;Creativa&#8221; (una delle tante di Fortnite, immaginatela come una specialità dello Sci) ha partecipato anche il nostro <strong>Edoardo</strong> &#8220;Carnifex&#8221; <strong>Badolato</strong>: la sua squadra (Llama Record) è arrivata&nbsp;al sesto posto, portandosi a casa <strong>250mila dollari.</strong></p><h2>Una nuova era</h2><p>Quella degli <strong><a href="https://www.cellulare-magazine.it/e-sport-in-italia-il-rapporto-di-aesvi-e-nielsen/">e-sport</a></strong> rappresenta dunque una nuova frontiera del divertimento videoludico. L&#8217;idea di competere nei videogiochi non è ovviamente una novità ma il successo di queste competizioni è arrivato in occidente solo negli ultimi anni. Un movimento che, se da una parte sta spingendo verso il <strong>professionismo videoludico </strong>sempre più ragazzi, dall&#8217;altra comincia a generare interesse anche per gli avvenimenti dal vivo, con un pubblico sempre più interessato ad <strong>assistere in diretta</strong> a questi eventi.</p></div><footer class="entry-footer"><div class="large-12 columns"><div class="google-news"><p>Rimani aggiornato seguendoci su Google News!</p><a href="https://news.google.com/publications/CAAqBwgKMNiV6gcwhJNL?hl=it&gl=IT&ceid=IT:it" target="_blank" rel="nofollow">Segui</a></div> <span class="cat-links">Postato in <a href="https://www.cellulare-magazine.it/category/games/" rel="category tag">Games</a> <a href="https://www.cellulare-magazine.it/category/news/" rel="category tag">News</a></span><span class="tags-links">Taggato <a href="https://www.cellulare-magazine.it/tag/campionato-del-mondo/" rel="tag">campionato del mondo</a> <a href="https://www.cellulare-magazine.it/tag/fortnite/" rel="tag">Fortnite</a> <a href="https://www.cellulare-magazine.it/tag/milionario/" rel="tag">milionario</a></span><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_default-retina essb_1369701228 print-no" id="essb_displayed_shortcode_1369701228" data-essb-postid="53506" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="default-retina" data-essb-counter-pos="right" data-essb-url="https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/" data-essb-twitter-url="https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/" data-essb-instance="1369701228"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/&t=Il campione del mondo di Fortnite si porta a casa 3 mlioni di dollari" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/&t=Il campione del mondo di Fortnite si porta a casa 3 mlioni di dollari&#39;,&#39;facebook&#39;,&#39;1369701228&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Il%20campione%20del%20mondo%20di%20Fortnite%20si%20porta%20a%20casa%203%20mlioni%20di%20dollari%20https%3A%2F%2Fwww.cellulare-magazine.it%2Ffortnite-il-vincitore-adesso-e-milionario%2F" title="" onclick="essb.tracking_only('', 'telegram', '1369701228', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Il campione del mondo di Fortnite si porta a casa 3 mlioni di dollari&amp;url=https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/&amp;counturl=https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/&#39;,&#39;twitter&#39;,&#39;1369701228&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1369701228&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Il campione del mondo di Fortnite si porta a casa 3 mlioni di dollari&amp;url=https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Il campione del mondo di Fortnite si porta a casa 3 mlioni di dollari&amp;url=https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/&#39;,&#39;linkedin&#39;,&#39;1369701228&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div></div><div class="row"><div class="author-box clearfix"><div class="large-2 columns image"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2c101b4f4f33bd214faa2fcea3448d37?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/2c101b4f4f33bd214faa2fcea3448d37?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2c101b4f4f33bd214faa2fcea3448d37?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c101b4f4f33bd214faa2fcea3448d37?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></div><div class="large-10 columns description"><h3>Christian Boscolo</h3><p>Christian Boscolo "Barabba" è stato redattore di K PC Games dove ha recensito i migliori giochi per PC per poi approdare alla tecnologia. Tra le sue passioni, oltre ai videogiochi, il calcio e i buoni libri, c'è anche il cinema.  Ha scritto perfino un libro fantasy: Il torneo del Mainar</p><div class="social-links"></div></div></div></footer></article><div class="article-bottom"><div id="disqus_thread"></div></div></section><aside id="secondary" class="widget-area large-4 columns" role="complementary"><section id="text-6" class="widget widget_text"><div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/Box1 --><div id="div-gpt-ad-1468313483741-0" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-0"); });<'+'/script></div>');</script></div></section><section id="dpe_fp_widget-4" class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors articoli_recenti">Articoli Recenti</div></h2><ul class="dpe-flexible-posts"><li id="post-53535" class="post-53535 post type-post status-publish format-standard has-post-thumbnail category-news"> <a href="https://www.cellulare-magazine.it/wiko-view-3-lite-debutta-nei-negozi-tim-a-12990e/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Wiko View 3 Lite" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/asdasddasdd-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/asdasddasdd-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/asdasddasdd-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/asdasddasdd-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Wiko View 3 Lite" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/asdasddasdd-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/asdasddasdd-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Wiko View 3 Lite debutta nei negozi TIM a 129,90€</div> </a></li><li id="post-53524" class="post-53524 post type-post status-publish format-standard has-post-thumbnail category-news"> <a href="https://www.cellulare-magazine.it/honor-vision/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Honor Visione" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1-200x200.jpeg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1-150x150.jpeg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1-200x200.jpeg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1-200x200.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Honor Visione" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1-200x200.jpeg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1-150x150.jpeg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Honor Vision ufficiale: ecco la smart tv con processore intelligente e fotocamera a scomparsa</div> </a></li><li id="post-53518" class="post-53518 post type-post status-publish format-standard has-post-thumbnail category-news"> <a href="https://www.cellulare-magazine.it/tutti-gli-iphone-2020-supporteranno-il-5g/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="iPhone 2020" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/https___blogs-images.forbes.com_gordonkelly_files_2019_06_Screenshot-2019-06-19-at-01.24.33-1200x922-200x200.png 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/https___blogs-images.forbes.com_gordonkelly_files_2019_06_Screenshot-2019-06-19-at-01.24.33-1200x922-150x150.png 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/https___blogs-images.forbes.com_gordonkelly_files_2019_06_Screenshot-2019-06-19-at-01.24.33-1200x922-200x200.png" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/https___blogs-images.forbes.com_gordonkelly_files_2019_06_Screenshot-2019-06-19-at-01.24.33-1200x922-200x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="iPhone 2020" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/https___blogs-images.forbes.com_gordonkelly_files_2019_06_Screenshot-2019-06-19-at-01.24.33-1200x922-200x200.png 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/https___blogs-images.forbes.com_gordonkelly_files_2019_06_Screenshot-2019-06-19-at-01.24.33-1200x922-150x150.png 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Tutti gli iPhone 2020 supporteranno il 5G</div> </a></li><li id="post-53506" class="post-53506 post type-post status-publish format-standard has-post-thumbnail category-games category-news tag-campionato-del-mondo tag-fortnite tag-milionario"> <a href="https://www.cellulare-magazine.it/fortnite-il-vincitore-adesso-e-milionario/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1200x675-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1200x675-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1200x675-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1200x675-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1200x675-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/1200x675-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Fortnite: il vincitore adesso è milionario</div> </a></li><li id="post-53501" class="post-53501 post type-post status-publish format-standard has-post-thumbnail category-huawei category-news tag-huawei-p30-lite tag-volantino-esselunga"> <a href="https://www.cellulare-magazine.it/huawei-p30-lite-voltantino-esselunga/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/05/cropped-huawei-p30-lite-30628.768x432-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/05/cropped-huawei-p30-lite-30628.768x432-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/05/cropped-huawei-p30-lite-30628.768x432-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/05/cropped-huawei-p30-lite-30628.768x432-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/05/cropped-huawei-p30-lite-30628.768x432-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/05/cropped-huawei-p30-lite-30628.768x432-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Offerta tech di Esselunga: Huawei P30 Lite a &#8220;prezzi corti&#8221; fino al 7 agosto</div> </a></li></ul></section><section id="text-10" class="widget widget_text"><div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/Box2 --><div id="div-gpt-ad-1468313483741-1" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-1"); });<'+'/script></div>');</script></div></section><section id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors ultime_recensioni">Ultime Recensioni</div></h2><ul class="dpe-flexible-posts"><li id="post-52993" class="post-52993 post type-post status-publish format-standard has-post-thumbnail category-huawei category-recensioni tag-android-pie tag-huawei tag-mate-9 tag-prova tag-recensione tag-test"> <a href="https://www.cellulare-magazine.it/huawei-mate-9-recensione-cellulare-magazine/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/apre_mate9-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/apre_mate9-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/apre_mate9-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/apre_mate9-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/apre_mate9-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/apre_mate9-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Huawei Mate 9 tre anni dopo: con Android 9 Pie e firmware aggiornato</div> </a></li><li id="post-51580" class="post-51580 post type-post status-publish format-standard has-post-thumbnail category-alcatel category-recensioni tag-alcatel tag-prova tag-recensione tag-test"> <a href="https://www.cellulare-magazine.it/alcatel-1s-recensione-cellulare-magazine/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alcatel 1S" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/alcatel-1S-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/06/alcatel-1S-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/alcatel-1S-1-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/alcatel-1S-1-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alcatel 1S" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/alcatel-1S-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/06/alcatel-1S-1-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Alcatel 1S: lettore di impronte, doppia fotocamera, tanta memoria e Android Pie a 100 euro</div> </a></li><li id="post-48476" class="post-48476 post type-post status-publish format-standard has-post-thumbnail category-huawei category-recensioni tag-huawei tag-prova tag-recensione tag-test"> <a href="https://www.cellulare-magazine.it/huawei-p30-pro-recensione-cellulare-magazine/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Huawei P30 Pro" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/05/P30-Pro_Aurora_Horizontal_Rear-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/05/P30-Pro_Aurora_Horizontal_Rear-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/05/P30-Pro_Aurora_Horizontal_Rear-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/05/P30-Pro_Aurora_Horizontal_Rear-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Huawei P30 Pro" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/05/P30-Pro_Aurora_Horizontal_Rear-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/05/P30-Pro_Aurora_Horizontal_Rear-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Huawei P30 Pro: la recensione di Cellulare Magazine</div> </a></li></ul></section><section id="text-12" class="widget widget_text"><div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/box_3 --><div id="div-gpt-ad-1468313483741-2" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-2"); });<'+'/script></div>');</script></div></section><section id="text-13" class="widget widget_text"><div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/box_4 --><div id="div-gpt-ad-1468313483741-3" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-3"); });<'+'/script></div>');</script></div></section></aside></main></div></div></div><div class="row"><footer id="colophon" class="site-footer large-12 columns" role="contentinfo"><div class="footer-widgets row"><aside id="text-2" class="widget widget_text large-3 columns"><div class="textwidget"><div class="about"><p><img style="display: block; margin-bottom: 2em;" src="data:image/svg+xml,%3Csvg%20xmlns='https://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png" /><noscript><img style="display: block; margin-bottom: 2em;" src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png" /></noscript></p><h3>Edizioni Top Press srl</h3><p>Piazza C. Caneva, 3 &#8211; 20154 Milano<br /> P. IVA 10109390962<br /> All rights reserved</p></div></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu large-3 columns"><h2 class="widget-title">Categorie</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li><li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1154"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li><li id="menu-item-14095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-14095"><a href="https://www.cellulare-magazine.it/tag/ifa-2016/">IFA 2016</a></li><li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href="https://www.cellulare-magazine.it/category/samsung/">Samsung</a></li><li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="https://www.cellulare-magazine.it/category/lg/">LG</a></li><li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li><li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://www.cellulare-magazine.it/category/huawei/">Huawei</a></li><li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159"><a href="https://www.cellulare-magazine.it/category/sony-xperia/">Sony</a></li><li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="https://www.cellulare-magazine.it/category/windows/">Windows</a></li><li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="https://www.cellulare-magazine.it/category/microsoft/">Microsoft</a></li></ul></div></aside><aside id="archives-3" class="widget widget_archive large-3 columns"><h2 class="widget-title">Archivi</h2> <label class="screen-reader-text" for="archives-dropdown-3">Archivi</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://www.cellulare-magazine.it/2019/07/'> Luglio 2019</option><option value='https://www.cellulare-magazine.it/2019/06/'> Giugno 2019</option><option value='https://www.cellulare-magazine.it/2019/05/'> Maggio 2019</option><option value='https://www.cellulare-magazine.it/2019/04/'> Aprile 2019</option><option value='https://www.cellulare-magazine.it/2019/03/'> Marzo 2019</option><option value='https://www.cellulare-magazine.it/2019/02/'> Febbraio 2019</option><option value='https://www.cellulare-magazine.it/2019/01/'> Gennaio 2019</option><option value='https://www.cellulare-magazine.it/2018/12/'> Dicembre 2018</option><option value='https://www.cellulare-magazine.it/2018/11/'> Novembre 2018</option><option value='https://www.cellulare-magazine.it/2018/10/'> Ottobre 2018</option><option value='https://www.cellulare-magazine.it/2018/09/'> Settembre 2018</option><option value='https://www.cellulare-magazine.it/2018/08/'> Agosto 2018</option><option value='https://www.cellulare-magazine.it/2018/07/'> Luglio 2018</option><option value='https://www.cellulare-magazine.it/2018/06/'> Giugno 2018</option><option value='https://www.cellulare-magazine.it/2018/05/'> Maggio 2018</option><option value='https://www.cellulare-magazine.it/2018/04/'> Aprile 2018</option><option value='https://www.cellulare-magazine.it/2018/03/'> Marzo 2018</option><option value='https://www.cellulare-magazine.it/2018/02/'> Febbraio 2018</option><option value='https://www.cellulare-magazine.it/2018/01/'> Gennaio 2018</option><option value='https://www.cellulare-magazine.it/2017/12/'> Dicembre 2017</option><option value='https://www.cellulare-magazine.it/2017/11/'> Novembre 2017</option><option value='https://www.cellulare-magazine.it/2017/10/'> Ottobre 2017</option><option value='https://www.cellulare-magazine.it/2017/09/'> Settembre 2017</option><option value='https://www.cellulare-magazine.it/2017/08/'> Agosto 2017</option><option value='https://www.cellulare-magazine.it/2017/07/'> Luglio 2017</option><option value='https://www.cellulare-magazine.it/2017/06/'> Giugno 2017</option><option value='https://www.cellulare-magazine.it/2017/05/'> Maggio 2017</option><option value='https://www.cellulare-magazine.it/2017/04/'> Aprile 2017</option><option value='https://www.cellulare-magazine.it/2017/03/'> Marzo 2017</option><option value='https://www.cellulare-magazine.it/2017/02/'> Febbraio 2017</option><option value='https://www.cellulare-magazine.it/2017/01/'> Gennaio 2017</option><option value='https://www.cellulare-magazine.it/2016/12/'> Dicembre 2016</option><option value='https://www.cellulare-magazine.it/2016/11/'> Novembre 2016</option><option value='https://www.cellulare-magazine.it/2016/10/'> Ottobre 2016</option><option value='https://www.cellulare-magazine.it/2016/09/'> Settembre 2016</option><option value='https://www.cellulare-magazine.it/2016/08/'> Agosto 2016</option><option value='https://www.cellulare-magazine.it/2016/07/'> Luglio 2016</option><option value='https://www.cellulare-magazine.it/2016/06/'> Giugno 2016</option><option value='https://www.cellulare-magazine.it/2016/05/'> Maggio 2016</option><option value='https://www.cellulare-magazine.it/2016/04/'> Aprile 2016</option><option value='https://www.cellulare-magazine.it/2016/03/'> Marzo 2016</option><option value='https://www.cellulare-magazine.it/2016/02/'> Febbraio 2016</option><option value='https://www.cellulare-magazine.it/2016/01/'> Gennaio 2016</option><option value='https://www.cellulare-magazine.it/2015/12/'> Dicembre 2015</option><option value='https://www.cellulare-magazine.it/2015/11/'> Novembre 2015</option><option value='https://www.cellulare-magazine.it/2015/10/'> Ottobre 2015</option><option value='https://www.cellulare-magazine.it/2015/09/'> Settembre 2015</option><option value='https://www.cellulare-magazine.it/2015/08/'> Agosto 2015</option><option value='https://www.cellulare-magazine.it/2015/07/'> Luglio 2015</option><option value='https://www.cellulare-magazine.it/2015/06/'> Giugno 2015</option><option value='https://www.cellulare-magazine.it/2015/05/'> Maggio 2015</option><option value='https://www.cellulare-magazine.it/2015/04/'> Aprile 2015</option><option value='https://www.cellulare-magazine.it/2015/03/'> Marzo 2015</option><option value='https://www.cellulare-magazine.it/2015/02/'> Febbraio 2015</option><option value='https://www.cellulare-magazine.it/2015/01/'> Gennaio 2015</option><option value='https://www.cellulare-magazine.it/2014/12/'> Dicembre 2014</option><option value='https://www.cellulare-magazine.it/2014/11/'> Novembre 2014</option><option value='https://www.cellulare-magazine.it/2014/10/'> Ottobre 2014</option><option value='https://www.cellulare-magazine.it/2014/09/'> Settembre 2014</option><option value='https://www.cellulare-magazine.it/2014/08/'> Agosto 2014</option><option value='https://www.cellulare-magazine.it/2014/07/'> Luglio 2014</option><option value='https://www.cellulare-magazine.it/2014/06/'> Giugno 2014</option><option value='https://www.cellulare-magazine.it/2014/02/'> Febbraio 2014</option></select> <script type='text/javascript'>/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> </aside><aside id="pages-2" class="widget widget_pages large-3 columns"><h2 class="widget-title">Pagine</h2><ul><li class="page_item page-item-291"><a href="https://www.cellulare-magazine.it/archivio-cellulare-magazine/">Archivio storico</a></li><li class="page_item page-item-2"><a href="https://www.cellulare-magazine.it/">Cellulare Magazine: homepage &#8211; Tutte le notizie</a></li><li class="page_item page-item-27725"><a href="https://www.cellulare-magazine.it/guide-allacquisto/">Guide all&#8217;acquisto</a></li><li class="page_item page-item-19602"><a href="https://www.cellulare-magazine.it/redazione/">Redazione</a></li><li class="page_item page-item-358"><a href="https://www.cellulare-magazine.it/schede-tecniche-smartphone/">schede tecniche</a></li></ul></aside></div><div class="site-info"> Copyright © 2019 <a href="https://www.cellulare-magazine.it">Cellulare Magazine</a></div></footer></div></div> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"cellularemagazine"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-38cd83c69b5391ae63a009163702c514.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"53506 https:\/\/www.cellulare-magazine.it\/?p=53506","disqusShortname":"cellularemagazine","disqusTitle":"Fortnite: il vincitore adesso \u00e8 milionario","disqusUrl":"https:\/\/www.cellulare-magazine.it\/fortnite-il-vincitore-adesso-e-milionario\/","postId":"53506"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-7c6c3707145a5798341987447ad28097.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","top_ten_id":"53506","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"842985562"}; /* ]]> */</script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/plugins/top-10/includes/js/top-10-tracker.min-1.0.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/navigation-ce7c4d81b04ba4f4992ba628964de44e.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/skip-link-focus-fix-9254ddf44475ebddf2bc693cd0533e83.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/themes/sqrd-query/assets/js/vendor/jquery.mmenu.all.min-5.6.3.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/themes/sqrd-query/assets/js/vendor/jquery.pin.min-1.0.3.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/vendor/jquery.history-90e7ad905ba21906c2a1b12800fee424.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/themes/sqrd-query/assets/js/vendor/jquery.matchHeight.min-0.7.0.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/themes/sqrd-query/assets/js/vendor/jquery.dotdotdot.min-1.8.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/foundation-c491ec877d46c8657ee810cddf71799c.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var sqrd_ajax = {"ajaxurl":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/app-6b0cabb956c131f1cb7e932e03354358.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-includes/js/comment-reply.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core-f88bf0f1f94b7558efa48cc49bfaf220.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-includes/js/wp-embed.min.js' defer></script> <script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://cellmag.b-cdn.net/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <noscript><link rel="stylesheet" href="https://cellmag.b-cdn.net/wp-content/cache/min/1/e77ea4b18817f1970840faa186dba6ff.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1564413062 -->