<!DOCTYPE html>
<html lang="it-IT">
<head>

<meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="">
<meta name="theme-color" content="#FF6E31" />



<meta property="og:description" content="La funzionalità di Astrofotografia presente sugli smartphone Google Pixel 5 e Pixel 4A 5G aveva ottenuto molti plausi al lancio ma anche parecchie critiche. In pratica, gli utenti erano rimasti entusiasti della nuova modalità ultra wide, che permetteva scatti con un campo visivo molto ampio e spettacolari foto dei cieli notturni. Tuttavia alcuni consumatori erano rimasti delusi dai risultati delle foto, in quanto le immagini risultavano spesso troppo cariche di rumore e con fastidiose dominanti cromatiche gialle e verdi. Ora, in tutta risposta alle lamentele dei clienti, Google ha scelto di rimuovere la modalità Astrofotografia dalla fotocamera ultrawide. La modifica">
<meta property="og:title" content="Google rimuove l'astrofotografia dalla fotocamera ultra wide dei  Pixel 5 e 4a (5G)">
<meta property="article_publisher" content="https://www.facebook.com/CellulareMagazine">
<meta property="og:image" content="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/blu-1.jpg">
<meta property="fb:app_id" content="529576650555031">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.cellulare-magazine.it/google-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a/">
<meta property="og:site_name" content="Cellulare Magazine">
<meta property="article:published_time" content="2020-12-30T08:30:00+01:00">
<meta property="article:modified_time" content="2020-12-30T00:18:12+01:00">
<meta property="og:updated_time" content="2020-12-30T00:18:12+01:00">
<meta name="twitter:title" content="Google rimuove l'astrofotografia dalla fotocamera ultra wide dei  Pixel 5 e 4a (5G)">
<meta name="twitter:description" content="La funzionalità di Astrofotografia presente sugli smartphone Google Pixel 5 e Pixel 4A 5G aveva ottenuto molti plausi al lancio ma anche parecchie critiche. In pratica, gli utenti erano rimasti entusiasti della nuova modalità ultra wide, che permetteva scatti con un campo visivo molto ampio e spettacolari foto dei cieli notturni. Tuttavia alcuni consumatori erano rimasti delusi dai risultati delle foto, in quanto le immagini risultavano spesso troppo cariche di rumore e con fastidiose dominanti cromatiche gialle e verdi. Ora, in tutta risposta alle lamentele dei clienti, Google ha scelto di rimuovere la modalità Astrofotografia dalla fotocamera ultrawide. La modifica">
<meta name="twitter:image" content="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/blu-1.jpg">
<meta name="twitter:site" content="@CellulareMag">
<meta name="twitter:creator" content="@CellulareMag">
<meta name="twitter:card" content="summary_large_image">
<style>@font-face{font-display:swap;font-family:"sw-icon-font";src:url("https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");src:url("https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"),url("https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"),url("https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"),url("https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");font-weight:normal;font-style:normal;font-display:block;}</style>


<title>Google rimuove l&#039;astrofotografia dalla camera ultra wide dei Pixel 5 e 4a</title>
<meta name="description" content="Google ha rimosso la modalità di astrofotografia dalla fotocamera ultra wide dei modelli Pixel 5 e 4a a seguito delle lamentele degli utenti." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cellulare-magazine.it/google-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Google rimuove l&#039;astrofotografia dalla camera ultra wide dei Pixel 5 e 4a" />
<meta property="og:description" content="Google ha rimosso la modalità di astrofotografia dalla fotocamera ultra wide dei modelli Pixel 5 e 4a a seguito delle lamentele degli utenti." />
<meta property="og:url" content="https://www.cellulare-magazine.it/google-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a/" />
<meta property="og:site_name" content="Cellulare Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/CellulareMagazine" />
<meta property="article:author" content="https://www.facebook.com/massimo.morandi" />
<meta property="article:published_time" content="2020-12-30T07:30:00+00:00" />
<meta property="article:modified_time" content="2020-12-29T23:18:12+00:00" />
<meta property="og:image" content="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/blu-1.jpg" />
<meta property="og:image:width" content="1512" />
<meta property="og:image:height" content="1134" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@massi64" />
<meta name="twitter:site" content="@CellulareMag" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Massimo Morandi">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script data-phast-original-type="text/javascript" type="text/phast">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cellulare-magazine.it\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel='stylesheet' id='fotorama.css-css'  href='https://cellmag.b-cdn.net/wp-content/plugins/fotorama/fotorama.css' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='https://cellmag.b-cdn.net/wp-content/plugins/fotorama/fotorama-wp.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cellmag.b-cdn.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://cellmag.b-cdn.net/wp-content/plugins/block-gallery/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://cellmag.b-cdn.net/wp-content/plugins/coblocks/dist/coblocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='box.min.css-css'  href='https://cellmag.b-cdn.net/wp-content/plugins/squared-appstorebox/includes/css/box.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-mmenu-css'  href='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/css/jquery.mmenu.all.css' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-inter-font-css'  href='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/fonts/Inter/inter.css' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-style-css'  href='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-foundation-css'  href='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/css/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-app-css'  href='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://cellmag.b-cdn.net/wp-content/plugins/aawp/public/assets/css/styles.min.css' type='text/css' media='all' />
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/plugins/fotorama/fotorama.js" id="fotorama.js-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/plugins/fotorama/fotorama-wp.js" id="fotorama-wp.js-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-includes/js/underscore.min.js" id="underscore-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-includes/js/backbone.min.js" id="backbone-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="wp-api-request-js-extra">var wpApiSettings={"root":"https:\/\/www.cellulare-magazine.it\/wp-json\/","nonce":"8130669326","versionString":"wp\/v2\/"};</script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-includes/js/api-request.min.js" id="wp-api-request-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-includes/js/wp-api.min.js" id="wp-api-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="sqrd-manager-js-js-extra">var AdManager={"baseURL":"https:\/\/www.cellulare-magazine.it\/wp-json\/sqrd-manager\/v1"};</script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/plugins/sqrd-manager/assets/js/frontend.js" id="sqrd-manager-js-js"></script>
<link rel="https://api.w.org/" href="https://www.cellulare-magazine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cellulare-magazine.it/wp-json/wp/v2/posts/80066" /><link rel="alternate" type="application/json+oembed" href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Fgoogle-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Fgoogle-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a%2F&#038;format=xml" />
<style>.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style> <meta property="fb:pages" content="117752091635578" />
<script data-phast-no-defer>console.log("%cOptimized with %cPhastPress%c %s\nhttps:\/\/wordpress.org\/plugins\/phastpress\/","font-family:helvetica,sans-serif","font-family:helvetica,sans-serif;font-weight:bold","font-family:helvetica,sans-serif","1.92")</script><script type="text/phast">var awd_admin_ajax_url = 'https://www.cellulare-magazine.it/wp-admin/admin-ajax.php';</script><link rel="amphtml" href="https://www.cellulare-magazine.it/google-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a/?amp"><link rel="icon" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" sizes="32x32" />
<link rel="icon" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" />
<meta name="msapplication-TileImage" content="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-300x300.png" />

<script type="text/phast">var aepc_pixel={"pixel_id":"446279859694524","user":{},"enable_advanced_events":"yes","fire_delay":"0"},aepc_pixel_args=[],aepc_extend_args=function(args){if(typeof args==='undefined'){args={};}
for(var key in aepc_pixel_args)
args[key]=aepc_pixel_args[key];return args;};if('yes'===aepc_pixel.enable_advanced_events){aepc_pixel_args.userAgent=navigator.userAgent;aepc_pixel_args.language=navigator.language;if(document.referrer.indexOf(document.domain)<0){aepc_pixel_args.referrer=document.referrer;}}</script>
<script type="text/phast">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init',aepc_pixel.pixel_id,aepc_pixel.user);setTimeout(function(){fbq('track',"PageView",aepc_pixel_args);},aepc_pixel.fire_delay*1000);</script>
<noscript><img loading="lazy" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=446279859694524&amp;ev=PageView&amp;noscript=1" /></noscript>

<script data-phast-original-type="text/javascript" type="text/phast">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];function sqrd_ban_init(e,t,p){var el=document.getElementById(e);var a=document.createElement('a');var image=document.createElement('img');var loading=new Image;var impression=new Image;loading.onload=function(){image.src=this.src;a.appendChild(image);impression.src=el.getAttribute('data-impression');try{ga('send',{hitType:'event',eventCategory:'Interaction',eventAction:'Impression',eventLabel:t+p});}catch(e){console.log('Probably analytics is not available');}};loading.src=el.getAttribute('data-image');a.setAttribute('href',el.getAttribute('data-click'));a.setAttribute('target','_blank');a.onclick=function(){try{ga('send',{hitType:'event',eventCategory:'Interaction',eventAction:'Click',eventLabel:t+p});}catch(e){console.log('Probably analytics is not available');}};el.appendChild(a);}
function sqrd_track_impression(t,p){try{ga('send',{hitType:'event',eventCategory:'Interaction',eventAction:'Impression',eventLabel:t+p});}catch(e){console.log('Probably analytics is not available');}}
function sqrd_track_click(t,p){try{ga('send',{hitType:'event',eventCategory:'Interaction',eventAction:'Click',eventLabel:t+p});}catch(e){console.log('Probably analytics is not available');}}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();ga('create','UA-133171047-1','www.cellulare-magazine.it');ga('send','pageview');googletag.cmd.push(function(){googletag.defineSlot('/9921309/Box1',[300,250],'div-gpt-ad-1468313483741-0').addService(googletag.pubads());googletag.defineSlot('/9921309/Box2',[300,250],'div-gpt-ad-1468313483741-1').addService(googletag.pubads());googletag.defineSlot('/9921309/box_3',[300,250],'div-gpt-ad-1468313483741-2').addService(googletag.pubads());googletag.defineSlot('/9921309/box_4',[300,250],'div-gpt-ad-1468313483741-3').addService(googletag.pubads());googletag.defineSlot('/9921309/Interno_notizia',[468,60],'div-gpt-ad-1468313483741-4').addService(googletag.pubads());googletag.defineOutOfPageSlot('/9921309/skin','div-gpt-ad-1468313483741-5').addService(googletag.pubads());googletag.defineSlot('/9921309/sottotestata',[468,60],'div-gpt-ad-1470392456601-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>

<meta property="fb:pages" content="117752091635578" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-80066 single-format-standard aawp-custom group-blog elementor-default elementor-kit-78468">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="clickable_skin">
<table class="skin_bg" cellpadding="0" cellspacing="0">
<tr>
<td class="bar"><a href="javascript:void()"></a></td>
<td class="central"><a href="javascript:void()"></a></td>
<td class="bar"><a href="javascript:void()"></a></td>
</tr>
</table>
</div>
<div class="sqrd-ad-manager" data-position="skin" data-viewport="desktop"></div>
<div class="row">
<header id="masthead" class="site-header large-12 columns" role="banner">
<div class="site-branding large-4 columns">
<a href="#site-mobile-navigation" class="show-menu hide-for-large">Menu</a>
<p class="site-title">
<a href="https://www.cellulare-magazine.it/" rel="home">
<img loading="lazy" src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png" alt="Cellulare Magazine"> </a>
</p>
</div>
<div class="large-8 columns header-widgets">
<div class="social show-for-large">
<a href="https://www.facebook.com/CellulareMagazine" target="_blank" class="icon facebook"></a><a href="https://twitter.com/CellulareMag" target="_blank" class="icon twitter"></a><a href="https://www.youtube.com/user/cellularemagazineit" target="_blank" class="icon youtube"></a><a href="https://www.cellulare-magazine.it/feed/" target="_blank" class="icon feed"></a> </div>
<div class="header_search show-for-large">
<form id="searchform" method="get" action="https://www.cellulare-magazine.it">
<input type="text" name="s" id="s" placeholder="Cerca..." />
</form>
</div>
<div class="hashtags show-for-large">
<a href="https://www.cellulare-magazine.it/?s=galaxy+S21">#Galaxy S21</a>
<a href="https://www.cellulare-magazine.it/?s=mate+40">#HuaweiMate 40</a>
<a href="https://www.cellulare-magazine.it/tag/iPhone-12/">#iPhone12</a>
</div>
<div class="hashtags custom-urls show-for-large">
<a href="https://www.cellulare-magazine.it/i-migliori-monopattini-elettrici-guida-allacquisto/">GUIDA MONOPATTINI</a> </div>
<div class="mobile_header_search hide-for-large">
<form id="searchform" method="get" action="https://www.cellulare-magazine.it">
<div class="form-entry">
<input type="text" name="s" id="s" placeholder="Cerca..." />
<span class="close_button">&times;</span>
</div>
</form>
<span class="search_button"></span>
</div>
</div>
<nav id="site-navigation" class="main-navigation show-for-large" role="navigation">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
<div class="menu-menu-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.cellulare-magazine.it/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li>
<li id="menu-item-24062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24062"><a href="https://www.cellulare-magazine.it/category/applicazioni/">App</a></li>
<li id="menu-item-27732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.cellulare-magazine.it/category/guide-acquisto/">Guide</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.cellulare-magazine.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-58901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58901"><a href="https://www.cellulare-magazine.it/schede-tecniche/">Schede Tecniche</a></li>
</ul></div> <a class="toggle-search">Cerca</a>
</nav>
<nav id="site-sub-navigation" class="main-navigation sub-nav show-for-large" role="navigation">
<button class="menu-toggle" aria-controls="secondary-menu" aria-expanded="false">Secondary Menu</button>
<div class="menu-subnav-container"><ul id="secondary-menu" class="menu"><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.cellulare-magazine.it/category/samsung/">Samsung</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://www.cellulare-magazine.it/category/huawei/">Huawei</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="https://www.cellulare-magazine.it/category/xiaomi/">Xiaomi</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://www.cellulare-magazine.it/category/lg/">LG</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.cellulare-magazine.it/category/sony-xperia/">Sony</a></li>
<li id="menu-item-46195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46195"><a href="https://www.cellulare-magazine.it/category/accessori-smartphone-tablet/">Accessori</a></li>
<li id="menu-item-46194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46194"><a href="https://www.cellulare-magazine.it/category/games/">Games</a></li>
<li id="menu-item-12163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12163"><a href="https://www.cellulare-magazine.it/category/auto/">Auto connesse</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1069"><a href="https://www.cellulare-magazine.it/category/operatori/">Operatori</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="https://www.cellulare-magazine.it/category/offerte-smartphone/">Offerte</a></li>
</ul></div> </nav>
<nav id="site-mobile-navigation" class="main-navigation sub-nav hide-for-large" role="navigation">
<button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">Mobile Menu</button>
<div class="menu-data">
<div class="menu-menu-header-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.cellulare-magazine.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24062"><a href="https://www.cellulare-magazine.it/category/applicazioni/">App</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.cellulare-magazine.it/category/guide-acquisto/">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.cellulare-magazine.it/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58901"><a href="https://www.cellulare-magazine.it/schede-tecniche/">Schede Tecniche</a></li>
</ul></div> <div class="social">
<a href="https://www.facebook.com/CellulareMagazine" target="_blank" class="icon facebook"></a><a href="https://twitter.com/CellulareMag" target="_blank" class="icon twitter"></a><a href="https://www.cellulare-magazine.it/feed/" target="_blank" class="icon feed"></a> </div>
</div>
</nav>
<div class="row">
<form role="search" method="get" class="search-form" action="https://www.cellulare-magazine.it/">
<div class="large-12 columns">
<input class="search-field" type="search" placeholder="Cerca…" value="" name="s" title="Cerca:" autocomplete="off" />
<span class="close-search-form">&times;</span>
</div>
<div class="large-12 columns">
<div class="search-results"></div>
</div>
</form>
</div>
</header>
<div class="sqrd-ad-manager" data-position="header_mid" data-viewport="desktop"></div>
</div>
<div class="row">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<section class="article medium-8 columns" data-cat-id="8317">
<div class="small-12 hide-for-large columns" style="text-align: center;">
<div class="sqrd-ad-manager" data-position="sidebar_top_1" data-viewport="mobile"></div>
</div>
<article id="post-80066" class="post-80066 post type-post status-publish format-standard has-post-thumbnail category-google category-news tag-astrofotografia tag-pixel-4a-5g tag-pixel-5" data-url="https://www.cellulare-magazine.it/google-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a/">
<header class="entry-header">
<figure class="article-hero">
<img width="1512" height="1134" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/blu-1.jpg" class="attachment-80066 size-80066 wp-post-image" alt="astrofotografia" loading="lazy" homepage-top-large="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/blu-1.jpg 1512w, https://cellmag.b-cdn.net/wp-content/uploads/2020/12/blu-1-300x225.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2020/12/blu-1-1024x768.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2020/12/blu-1-250x188.jpg 250w" sizes="(max-width: 1512px) 100vw, 1512px" /> </figure>
<h1 class="entry-title">Google rimuove l&#8217;astrofotografia dalla fotocamera ultra wide dei Pixel 5 e 4a (5G)</h1> <div class="entry-meta">
<img alt='' src='https://secure.gravatar.com/avatar/f537141b2fd7aa90474debf218198c3a?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f537141b2fd7aa90474debf218198c3a?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/><span class="byline">Scritto da <span class="author"><strong><a class="url fn n" href="https://www.cellulare-magazine.it/author/massimo-morandi/">Massimo Morandi</a></strong></span></span> <span class="posted-on"><em>il <time class="entry-date published" datetime="2020-12-30T08:30:00+01:00">30 Dicembre 2020</time><time class="updated" datetime="2020-12-30T00:18:12+01:00">30 Dicembre 2020</time></em></span> </div>
</header>
<div class="entry-content">
<p>La funzionalità di <strong>Astrofotografia</strong> presente sugli smartphone <strong>Google Pixel 5 e Pixel 4A 5G</strong> aveva ottenuto molti plausi al lancio ma anche parecchie critiche. </p>
<p>In pratica, gli utenti erano rimasti entusiasti della nuova modalità ultra wide, che permetteva scatti con un campo visivo molto ampio e spettacolari foto dei cieli notturni. <br>Tuttavia alcuni consumatori erano rimasti delusi dai risultati delle foto, in quanto le immagini risultavano spesso troppo cariche di rumore e con fastidiose dominanti cromatiche gialle e verdi. </p>
<div class="wp-block-coblocks-gallery-carousel"><div class="is-cropped coblocks-gallery has-no-alignment has-caption-style-dark has-horizontal-gutter"><div class="has-carousel has-carousel-lrg" style="height:400px" data-flickity="{&quot;autoPlay&quot;:false,&quot;draggable&quot;:true,&quot;pageDots&quot;:false,&quot;prevNextButtons&quot;:true,&quot;wrapAround&quot;:true,&quot;cellAlign&quot;:&quot;center&quot;,&quot;pauseAutoPlayOnHover&quot;:false,&quot;freeScroll&quot;:false,&quot;arrowShape&quot;:{&quot;x0&quot;:10,&quot;x1&quot;:60,&quot;y1&quot;:50,&quot;x2&quot;:65,&quot;y2&quot;:45,&quot;x3&quot;:20},&quot;thumbnails&quot;:false,&quot;responsiveHeight&quot;:false}"><div class="coblocks-gallery--item"><figure class="coblocks-gallery--figure has-margin-left-5 has-margin-left-mobile-5 has-margin-right-5 has-margin-right-mobile-5"><img loading="lazy" width="1024" height="768" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/gialla-1-1024x768.jpg" alt="" data-id="80088" data-link="https://www.cellulare-magazine.it/?attachment_id=80088" class="wp-image-80088" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/gialla-1-1024x768.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2020/12/gialla-1-300x225.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2020/12/gialla-1-1536x1152.jpg 1536w, https://cellmag.b-cdn.net/wp-content/uploads/2020/12/gialla-1-250x187.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2020/12/gialla-1.jpg 1890w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div><div class="coblocks-gallery--item"><figure class="coblocks-gallery--figure has-margin-left-5 has-margin-left-mobile-5 has-margin-right-5 has-margin-right-mobile-5"><img loading="lazy" width="1024" height="768" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/blu-1-1024x768.jpg" alt="" data-id="80090" data-link="https://www.cellulare-magazine.it/?attachment_id=80090" class="wp-image-80090" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/blu-1-1024x768.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2020/12/blu-1-300x225.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2020/12/blu-1-250x188.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2020/12/blu-1.jpg 1512w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div></div></div></div>
<p><br>Ora, in tutta risposta alle lamentele dei clienti, <strong>Google ha scelto di rimuovere la modalità Astrofotografia dalla fotocamera ultrawide</strong>. La modifica è stata distribuita con la versione 8.1 dell&#8217;app Google Fotocamera. <br>La fotocamera principale permette ancora di catturare cieli stellati e suggestive immagini della Via Lattea, ma di certo la soluzione non può risultare soddisfacente. Invece di risolvere il problema Google ha scelto di rimuoverlo alla radice, aggiornando la <strong><em><a href="https://support.google.com/googlecamera/answer/9708795?hl=en" target="_blank" rel="noreferrer noopener">pagina di supporto di Night Sight </a></em></strong>con il seguente messaggio: </p>
<blockquote class="wp-block-quote"><p>Importante: su Pixel 4a (5G) e Pixel 5, l&#8217;astrofotografia funziona solo con impostazione dello zoom uguale o maggiore di 1x.</p></blockquote>
<p>Insomma, un&#8217;ammissione indiretta del fatto che la fotocamera ultra wide da 16 Megapixel utilizzata su entrambi i Pixel non fosse all&#8217;altezza del compito di catturare esposizioni lunghe, necessarie per l&#8217;elaborazione di uno scatto di astrofotografia. </p>
<p>Non è ancora chiaro se si tratti di una <strong>soluzione temporanea</strong>, in attesa di trovare una risposta tecnica al problema, o di una scelta definitiva, che &#8211; per gli sviluppatori di Mountain View &#8211; avrebbe però l&#8217;amaro sapore di una sconfitta.</p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="80066" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Google+rimuove+l%27astrofotografia+dalla+fotocamera+ultra+wide+dei++Pixel+5+e+4a+%285G%29&url=https%3A%2F%2Fwww.cellulare-magazine.it%2Fgoogle-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn&via=CellulareMag" data-link="https://twitter.com/intent/tweet?text=Google+rimuove+l%27astrofotografia+dalla+fotocamera+ultra+wide+dei++Pixel+5+e+4a+%285G%29&url=https%3A%2F%2Fwww.cellulare-magazine.it%2Fgoogle-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn&via=CellulareMag"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cellulare-magazine.it%2Fgoogle-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cellulare-magazine.it%2Fgoogle-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.cellulare-magazine.it%2Fgoogle-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a%2F%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.cellulare-magazine.it%2Fgoogle-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a%2F%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_more" data-network="more"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="#" data-link="#"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_more_icon"></i><span class="swp_share">More</span></span></span></span></a></div></div><div class="swp-content-locator"></div> </div>
<footer class="entry-footer">
<div class="large-12 columns">
<div class="google-news"><p>Rimani aggiornato seguendoci su Google News!</p><a href="https://news.google.com/publications/CAAqBwgKMNiV6gcwhJNL?hl=it&gl=IT&ceid=IT:it" target="_blank" rel="nofollow">Segui</a></div>
<span class="cat-links">Postato in <a href="https://www.cellulare-magazine.it/category/google/" rel="category tag">Google</a> <a href="https://www.cellulare-magazine.it/category/news/" rel="category tag">News</a></span><span class="tags-links">Taggato <a href="https://www.cellulare-magazine.it/tag/astrofotografia/" rel="tag">astrofotografia</a> <a href="https://www.cellulare-magazine.it/tag/pixel-4a-5g/" rel="tag">Pixel 4a 5G</a> <a href="https://www.cellulare-magazine.it/tag/pixel-5/" rel="tag">Pixel 5</a></span> </div>
<div class="row">
<div class="author-box clearfix">
<div class="large-2 columns image">
<img alt='' src='https://secure.gravatar.com/avatar/f537141b2fd7aa90474debf218198c3a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f537141b2fd7aa90474debf218198c3a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/> </div>
<div class="large-10 columns description">
<h3>Massimo Morandi</h3>
<p>Giornalista, milanese, appassionato di tecnologia, dirige il mensile Cellulare Magazine dal 1998. Ama viaggiare, la buona cucina e il calcio.</p>
<div class="social-links">
<a href="https://twitter.com/massi64">@massi64</a>
<a href="https://www.facebook.com/massimo.morandi">Facebook</a>
<a href="https://plus.google.com/+MassimoMorandi64/?rel=author">Google +</a>
</div>
</div>
</div>
</footer>
</article>
<div class="article-bottom">
<div id="disqus_thread"></div>
</div>
</section>
<aside id="secondary" class="widget-area large-4 columns" role="complementary">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sqrd-ad-manager" data-position="sidebar_top_1" data-viewport="desktop"></div>
</div></section><section id="dpe_fp_widget-4" class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors articoli_recenti">Articoli Recenti</div></h2> <ul class="dpe-flexible-posts">
<li id="post-80095" class="post-80095 post type-post status-publish format-standard has-post-thumbnail category-apple category-news tag-brevetto tag-tastiera">
<a href="https://www.cellulare-magazine.it/apple-deposita-un-brevetto-per-una-tastiera-personalizzabile/">
<img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/05/Apple_macbook_pro-13-inch-magic-keyboard_screen_05042020-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/05/Apple_macbook_pro-13-inch-magic-keyboard_screen_05042020-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/05/Apple_macbook_pro-13-inch-magic-keyboard_screen_05042020-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /> <div class="title">Apple deposita un brevetto per una tastiera personalizzabile</div>
</a>
</li>
<li id="post-80066" class="post-80066 post type-post status-publish format-standard has-post-thumbnail category-google category-news tag-astrofotografia tag-pixel-4a-5g tag-pixel-5">
<a href="https://www.cellulare-magazine.it/google-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a/">
<img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/blu-1-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="astrofotografia" loading="lazy" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/blu-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/12/blu-1-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /> <div class="title">Google rimuove l&#8217;astrofotografia dalla fotocamera ultra wide dei Pixel 5 e 4a (5G)</div>
</a>
</li>
<li id="post-80053" class="post-80053 post type-post status-publish format-standard has-post-thumbnail category-news tag-sottocosto tag-volantino-unieuro">
<a href="https://www.cellulare-magazine.it/volantino-unieuro-sottocosto-di-fine-anno-fino-al-3-gennaio/">
<img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/volantino-unieuro-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="volantino Unieuro" loading="lazy" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/volantino-unieuro-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/12/volantino-unieuro-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /> <div class="title">Volantino Unieuro: sottocosto di fine anno</div>
</a>
</li>
<li id="post-80031" class="post-80031 post type-post status-publish format-standard has-post-thumbnail category-news tag-vivo tag-vivo-x60 tag-vivo-x60-pro">
<a href="https://www.cellulare-magazine.it/vivo-x60-e-x60-pro-schermo-da-656-con-tripla-e-quadripla-fotocamera/">
<img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/vivo-x60-pro-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vivo x60 pro" loading="lazy" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/vivo-x60-pro-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/12/vivo-x60-pro-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /> <div class="title">vivo x60 e x60 Pro ufficiali in Cina: schermo da 6,56&#8243; con tripla e quadrupla fotocamera</div>
</a>
</li>
<li id="post-79989" class="post-79989 post type-post status-publish format-standard has-post-thumbnail category-news tag-brexit tag-regno-unito tag-roaming">
<a href="https://www.cellulare-magazine.it/roaming-con-il-regno-unito-cosa-cambia-dal-1-gennaio/">
<img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2017/02/Bandiera-Unione-Europea-200x200.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Roaming" loading="lazy" /> <div class="title">Roaming con il Regno Unito: cosa cambia dal 1 gennaio</div>
</a>
</li>
</ul>
</section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sqrd-ad-manager" data-position="sidebar_top_2" data-viewport="desktop"></div></div></section><section id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors ultime_recensioni">Ultime Recensioni</div></h2> <ul class="dpe-flexible-posts">
<li id="post-78573" class="post-78573 post type-post status-publish format-standard has-post-thumbnail category-huawei category-recensioni tag-huawei tag-p-smart-2021 tag-prova tag-recensione tag-test">
<a href="https://www.cellulare-magazine.it/huawei-p-smart-2021-recensione-cellulare-magazine/">
<img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/apre-1-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="P Smart 2021" loading="lazy" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/12/apre-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/12/apre-1-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /> <div class="title">Huawei P Smart 2021: la recensione di Cellulare Magazine</div>
</a>
</li>
<li id="post-76069" class="post-76069 post type-post status-publish format-standard has-post-thumbnail category-huawei category-recensioni tag-huawei-freebuds-pro">
<a href="https://www.cellulare-magazine.it/huawei-freebuds-pro-recensione/">
<img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/10/Recensione-Huawei-Freebuds-Pro-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Freebuds Pro" loading="lazy" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/10/Recensione-Huawei-Freebuds-Pro-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/10/Recensione-Huawei-Freebuds-Pro-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /> <div class="title">Huawei Freebuds Pro: dopo pochi giorni non le toglierete più neppure di notte</div>
</a>
</li>
<li id="post-72802" class="post-72802 post type-post status-publish format-standard has-post-thumbnail category-recensioni category-samsung tag-galaxy-note20-ultra-5g tag-prova tag-recensione tag-samsung tag-test">
<a href="https://www.cellulare-magazine.it/samsung-galaxy-note-20-ultra-5g-recensione-cellulare-magazine/">
<img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/08/apre-1-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Galaxy Note20" loading="lazy" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/08/apre-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/08/apre-1-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /> <div class="title">Samsung Galaxy Note20 Ultra 5G: S Pen, display, foto e software al top. Il mix è vincente</div>
</a>
</li>
</ul>
</section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sqrd-ad-manager" data-position="sidebar_bottom_1" data-viewport="desktop"></div>
<div class="sqrd-ad-manager" data-position="sidebar_bottom_2" data-viewport="desktop"></div></div></section></aside>
</main>
</div>
</div>
</div>
<div class="row">
<footer id="colophon" class="site-footer large-12 columns" role="contentinfo">
<div class="footer-widgets row">
<aside id="text-2" class="widget widget_text large-3 columns"> <div class="textwidget"><div class="about">
<p><img loading="lazy" style="display: block; margin-bottom: 2em;" src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png" alt="Logo Cellulare Magazine" /></p>
<h3>Edizioni Top Press srl</h3>
<p>Piazza C. Caneva, 3 &#8211; 20154 Milano<br />
P. IVA 10109390962<br />
All rights reserved</p>
</div>
</div>
</aside><aside id="nav_menu-2" class="widget widget_nav_menu large-3 columns"><h2 class="widget-title">Categorie</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1154"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li>
<li id="menu-item-14095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-14095"><a href="https://www.cellulare-magazine.it/tag/ifa-2016/">IFA 2016</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href="https://www.cellulare-magazine.it/category/samsung/">Samsung</a></li>
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="https://www.cellulare-magazine.it/category/lg/">LG</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://www.cellulare-magazine.it/category/huawei/">Huawei</a></li>
<li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159"><a href="https://www.cellulare-magazine.it/category/sony-xperia/">Sony</a></li>
<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="https://www.cellulare-magazine.it/category/windows/">Windows</a></li>
<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="https://www.cellulare-magazine.it/category/microsoft/">Microsoft</a></li>
</ul></div></aside><aside id="archives-3" class="widget widget_archive large-3 columns"><h2 class="widget-title">Archivi</h2> <label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Seleziona il mese</option>
<option value='https://www.cellulare-magazine.it/2020/12/'> Dicembre 2020 </option>
<option value='https://www.cellulare-magazine.it/2020/11/'> Novembre 2020 </option>
<option value='https://www.cellulare-magazine.it/2020/10/'> Ottobre 2020 </option>
<option value='https://www.cellulare-magazine.it/2020/09/'> Settembre 2020 </option>
<option value='https://www.cellulare-magazine.it/2020/08/'> Agosto 2020 </option>
<option value='https://www.cellulare-magazine.it/2020/07/'> Luglio 2020 </option>
<option value='https://www.cellulare-magazine.it/2020/06/'> Giugno 2020 </option>
<option value='https://www.cellulare-magazine.it/2020/05/'> Maggio 2020 </option>
<option value='https://www.cellulare-magazine.it/2020/04/'> Aprile 2020 </option>
<option value='https://www.cellulare-magazine.it/2020/03/'> Marzo 2020 </option>
<option value='https://www.cellulare-magazine.it/2020/02/'> Febbraio 2020 </option>
<option value='https://www.cellulare-magazine.it/2020/01/'> Gennaio 2020 </option>
<option value='https://www.cellulare-magazine.it/2019/12/'> Dicembre 2019 </option>
<option value='https://www.cellulare-magazine.it/2019/11/'> Novembre 2019 </option>
<option value='https://www.cellulare-magazine.it/2019/10/'> Ottobre 2019 </option>
<option value='https://www.cellulare-magazine.it/2019/09/'> Settembre 2019 </option>
<option value='https://www.cellulare-magazine.it/2019/08/'> Agosto 2019 </option>
<option value='https://www.cellulare-magazine.it/2019/07/'> Luglio 2019 </option>
<option value='https://www.cellulare-magazine.it/2019/06/'> Giugno 2019 </option>
<option value='https://www.cellulare-magazine.it/2019/05/'> Maggio 2019 </option>
<option value='https://www.cellulare-magazine.it/2019/04/'> Aprile 2019 </option>
<option value='https://www.cellulare-magazine.it/2019/03/'> Marzo 2019 </option>
<option value='https://www.cellulare-magazine.it/2019/02/'> Febbraio 2019 </option>
<option value='https://www.cellulare-magazine.it/2019/01/'> Gennaio 2019 </option>
<option value='https://www.cellulare-magazine.it/2018/12/'> Dicembre 2018 </option>
<option value='https://www.cellulare-magazine.it/2018/11/'> Novembre 2018 </option>
<option value='https://www.cellulare-magazine.it/2018/10/'> Ottobre 2018 </option>
<option value='https://www.cellulare-magazine.it/2018/09/'> Settembre 2018 </option>
<option value='https://www.cellulare-magazine.it/2018/08/'> Agosto 2018 </option>
<option value='https://www.cellulare-magazine.it/2018/07/'> Luglio 2018 </option>
<option value='https://www.cellulare-magazine.it/2018/06/'> Giugno 2018 </option>
<option value='https://www.cellulare-magazine.it/2018/05/'> Maggio 2018 </option>
<option value='https://www.cellulare-magazine.it/2018/04/'> Aprile 2018 </option>
<option value='https://www.cellulare-magazine.it/2018/03/'> Marzo 2018 </option>
<option value='https://www.cellulare-magazine.it/2018/02/'> Febbraio 2018 </option>
<option value='https://www.cellulare-magazine.it/2018/01/'> Gennaio 2018 </option>
<option value='https://www.cellulare-magazine.it/2017/12/'> Dicembre 2017 </option>
<option value='https://www.cellulare-magazine.it/2017/11/'> Novembre 2017 </option>
<option value='https://www.cellulare-magazine.it/2017/10/'> Ottobre 2017 </option>
<option value='https://www.cellulare-magazine.it/2017/09/'> Settembre 2017 </option>
<option value='https://www.cellulare-magazine.it/2017/08/'> Agosto 2017 </option>
<option value='https://www.cellulare-magazine.it/2017/07/'> Luglio 2017 </option>
<option value='https://www.cellulare-magazine.it/2017/06/'> Giugno 2017 </option>
<option value='https://www.cellulare-magazine.it/2017/05/'> Maggio 2017 </option>
<option value='https://www.cellulare-magazine.it/2017/04/'> Aprile 2017 </option>
<option value='https://www.cellulare-magazine.it/2017/03/'> Marzo 2017 </option>
<option value='https://www.cellulare-magazine.it/2017/02/'> Febbraio 2017 </option>
<option value='https://www.cellulare-magazine.it/2017/01/'> Gennaio 2017 </option>
<option value='https://www.cellulare-magazine.it/2016/12/'> Dicembre 2016 </option>
<option value='https://www.cellulare-magazine.it/2016/11/'> Novembre 2016 </option>
<option value='https://www.cellulare-magazine.it/2016/10/'> Ottobre 2016 </option>
<option value='https://www.cellulare-magazine.it/2016/09/'> Settembre 2016 </option>
<option value='https://www.cellulare-magazine.it/2016/08/'> Agosto 2016 </option>
<option value='https://www.cellulare-magazine.it/2016/07/'> Luglio 2016 </option>
<option value='https://www.cellulare-magazine.it/2016/06/'> Giugno 2016 </option>
<option value='https://www.cellulare-magazine.it/2016/05/'> Maggio 2016 </option>
<option value='https://www.cellulare-magazine.it/2016/04/'> Aprile 2016 </option>
<option value='https://www.cellulare-magazine.it/2016/03/'> Marzo 2016 </option>
<option value='https://www.cellulare-magazine.it/2016/02/'> Febbraio 2016 </option>
<option value='https://www.cellulare-magazine.it/2016/01/'> Gennaio 2016 </option>
<option value='https://www.cellulare-magazine.it/2015/12/'> Dicembre 2015 </option>
<option value='https://www.cellulare-magazine.it/2015/11/'> Novembre 2015 </option>
<option value='https://www.cellulare-magazine.it/2015/10/'> Ottobre 2015 </option>
<option value='https://www.cellulare-magazine.it/2015/09/'> Settembre 2015 </option>
<option value='https://www.cellulare-magazine.it/2015/08/'> Agosto 2015 </option>
<option value='https://www.cellulare-magazine.it/2015/07/'> Luglio 2015 </option>
<option value='https://www.cellulare-magazine.it/2015/06/'> Giugno 2015 </option>
<option value='https://www.cellulare-magazine.it/2015/05/'> Maggio 2015 </option>
<option value='https://www.cellulare-magazine.it/2015/04/'> Aprile 2015 </option>
<option value='https://www.cellulare-magazine.it/2015/03/'> Marzo 2015 </option>
<option value='https://www.cellulare-magazine.it/2015/02/'> Febbraio 2015 </option>
<option value='https://www.cellulare-magazine.it/2015/01/'> Gennaio 2015 </option>
<option value='https://www.cellulare-magazine.it/2014/12/'> Dicembre 2014 </option>
<option value='https://www.cellulare-magazine.it/2014/11/'> Novembre 2014 </option>
<option value='https://www.cellulare-magazine.it/2014/10/'> Ottobre 2014 </option>
<option value='https://www.cellulare-magazine.it/2014/09/'> Settembre 2014 </option>
<option value='https://www.cellulare-magazine.it/2014/08/'> Agosto 2014 </option>
<option value='https://www.cellulare-magazine.it/2014/07/'> Luglio 2014 </option>
<option value='https://www.cellulare-magazine.it/2014/06/'> Giugno 2014 </option>
<option value='https://www.cellulare-magazine.it/2014/02/'> Febbraio 2014 </option>
</select>
<script data-phast-original-type="text/javascript" type="text/phast">(function(){var dropdown=document.getElementById("archives-dropdown-3");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}
dropdown.onchange=onSelectChange;})();</script>
</aside><aside id="pages-2" class="widget widget_pages large-3 columns"><h2 class="widget-title">Pagine</h2>
<ul>
<li class="page_item page-item-291"><a href="https://www.cellulare-magazine.it/archivio-cellulare-magazine/">Archivio storico</a></li>
<li class="page_item page-item-2"><a href="https://www.cellulare-magazine.it/">Cellulare Magazine: homepage &#8211; Tutte le notizie</a></li>
<li class="page_item page-item-27725"><a href="https://www.cellulare-magazine.it/guide-allacquisto/">Guide all&#8217;acquisto</a></li>
<li class="page_item page-item-19602"><a href="https://www.cellulare-magazine.it/redazione/">Redazione</a></li>
<li class="page_item page-item-58899"><a href="https://www.cellulare-magazine.it/schede-tecniche/">Schede Tecniche</a></li>
</ul>
</aside> </div>
<div class="site-info">
Copyright © 2020 <a href="https://www.cellulare-magazine.it">Cellulare Magazine</a> </div>
</footer>
</div>
</div>
<style>.aawp .aawp-product--horizontal .aawp-product__description{display:block;}</style>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/plugins/coblocks/dist/js/coblocks-animation.js" id="coblocks-animation-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/plugins/coblocks/dist/js/vendors/flickity.js" id="coblocks-flickity-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js" id="coblocks-lightbox-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="disqus_count-js-extra">var countVars={"disqusShortname":"cellularemagazine"};</script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/plugins/disqus-comment-system/public/js/comment_count.js" id="disqus_count-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="disqus_embed-js-extra">var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"80066 https:\/\/www.cellulare-magazine.it\/?p=80066","disqusShortname":"cellularemagazine","disqusTitle":"Google rimuove l\u2019astrofotografia dalla fotocamera ultra wide dei  Pixel 5 e 4a (5G)","disqusUrl":"https:\/\/www.cellulare-magazine.it\/google-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a\/","postId":"80066"};</script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js" id="disqus_embed-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="tptn_tracker-js-extra">var ajax_tptn_tracker={"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","top_ten_id":"80066","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1591492442"};</script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js" id="tptn_tracker-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js" id="blankshield-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/block-tabnapping.min.js" id="itsec-wt-block-tabnapping-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="social_warfare_script-js-extra">var socialWarfare={"addons":["pro"],"post_id":"80066","variables":{"emphasizeIcons":"2","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};</script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/js/script.min.js" id="social_warfare_script-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/navigation.js" id="sqrd-query-navigation-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/skip-link-focus-fix.js" id="sqrd-query-skip-link-focus-fix-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/vendor/jquery.mmenu.all.min.js" id="mmenu-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/vendor/jquery.pin.min.js" id="jquery-pin-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/vendor/jquery.history.js" id="history-js-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/vendor/jquery.matchHeight.min.js" id="jquery-match-height-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/vendor/jquery.dotdotdot.min.js" id="jquery-dotdotdot-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/foundation.js" id="sqrd-query-foundation-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="sqrd-query-app-js-extra">var sqrd_ajax={"ajaxurl":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"};</script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/app.js" id="sqrd-query-app-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-includes/js/comment-reply.min.js" id="comment-reply-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/plugins/aawp/public/assets/js/scripts.min.js" id="aawp-script-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-includes/js/wp-embed.min.js" id="wp-embed-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="aepc-pixel-events-js-extra">var aepc_pixel_events={"standard_events":{"ViewContent":[{"params":[],"delay":0}]},"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":80066,"object_type":"single","tax_category":["Google","News"],"tax_post_tag":["astrofotografia","Pixel 4a 5G","Pixel 5"]},"delay":0}]}};</script>
<script data-phast-original-type="text/javascript" type="text/phast" defer src="https://cellmag.b-cdn.net/wp-content/plugins/pixel-caffeine/build/frontend.js" id="aepc-pixel-events-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast">var swp_nonce="8d3ab8521a";function parentIsEvil(){var html=null;try{var doc=top.location.pathname;}catch(err){};if(typeof doc==="undefined"){return true}else{return false};};if(parentIsEvil()){top.location=self.location.href;};var url="https://www.cellulare-magazine.it/google-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a/";if(url.indexOf("stfi.re")!=-1){var canonical="";var links=document.getElementsByTagName("link");for(var i=0;i<links.length;i++){if(links[i].getAttribute("rel")==="canonical"){canonical=links[i].getAttribute("href")}};canonical=canonical.replace("?sfr=1","");top.location=canonical;console.log(canonical);};var swpFloatBeforeContent=false;var swp_ajax_url="https://www.cellulare-magazine.it/wp-admin/admin-ajax.php";var swp_post_id="80066";var swpClickTracking=true;swpPinIt={"enabled":false};document.addEventListener("DOMContentLoaded",function(){var swpButtonsExist=document.getElementsByClassName("swp_social_panel").length>0;if(swpButtonsExist){swp_admin_ajax="https://www.cellulare-magazine.it/wp-admin/admin-ajax.php";swp_post_id=80066;swp_post_url="https://www.cellulare-magazine.it/google-rimuove-astrofotografia-dalla-camera-ultra-wide-dei-pixel-5-e-4a/";swp_post_recovery_url="";socialWarfare.fetchFacebookShares();}});</script>
<script data-phast-compiled-js-names="ScriptsProxyService/rewrite-function.js,CSSInlining/ie-fallback.js,CSSInlining/inlined-css-retriever.js,ScriptsDeferring/scripts-loader.js,ScriptsDeferring/rewrite.js">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</script></body>
</html>
<!-- [Phast] Document optimized in 18ms -->

<!-- Dynamic page generated in 1.547 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-30 18:28:48 -->

<!-- Compression = gzip -->