<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.cellulare-magazine.it/xmlrpc.php">
	<meta name="theme-color" content="#FF6E31" />

	<title>Reti 5G in partenza. È l&#039;ora della Svizzera (e di Sunrise)</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dopo la Corea del Sud le reti 5G fanno il loro esordio anche in Europa. Fra i primi Paesi che hanno annunciato il lancio commerciale c&#039;è la Svizzera."/>
<link rel="canonical" href="https://www.cellulare-magazine.it/reti-5g-svizzera/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reti 5G in partenza. È l&#039;ora della Svizzera (e di Sunrise)" />
<meta property="og:description" content="Dopo la Corea del Sud le reti 5G fanno il loro esordio anche in Europa. Fra i primi Paesi che hanno annunciato il lancio commerciale c&#039;è la Svizzera." />
<meta property="og:url" content="https://www.cellulare-magazine.it/reti-5g-svizzera/" />
<meta property="og:site_name" content="Cellulare Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/CellulareMagazine" />
<meta property="article:author" content="https://www.facebook.com/CellulareMagazine" />
<meta property="article:tag" content="5G" />
<meta property="article:tag" content="sunrise" />
<meta property="article:tag" content="svizzera" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-05-02T15:49:23+00:00" />
<meta property="article:modified_time" content="2019-05-02T15:49:24+00:00" />
<meta property="og:updated_time" content="2019-05-02T15:49:24+00:00" />
<meta property="og:image" content="https://www.cellulare-magazine.it/wp-content/uploads/2019/05/sunrise.jpg" />
<meta property="og:image:secure_url" content="https://www.cellulare-magazine.it/wp-content/uploads/2019/05/sunrise.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dopo la Corea del Sud le reti 5G fanno il loro esordio anche in Europa. Fra i primi Paesi che hanno annunciato il lancio commerciale c&#039;è la Svizzera." />
<meta name="twitter:title" content="Reti 5G in partenza. È l&#039;ora della Svizzera (e di Sunrise)" />
<meta name="twitter:site" content="@CellulareMag" />
<meta name="twitter:image" content="https://www.cellulare-magazine.it/wp-content/uploads/2019/05/sunrise.jpg" />
<meta name="twitter:creator" content="@CellulareMag" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cellulare-magazine.it/#organization","name":"Top Press srl","url":"https://www.cellulare-magazine.it/","sameAs":["https://www.facebook.com/CellulareMagazine","https://www.youtube.com/user/cellularemagazineit","https://twitter.com/CellulareMag"],"logo":{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/#logo","url":"https://www.cellulare-magazine.it/wp-content/uploads/2016/01/Cellulare-magazine.jpg","caption":"Top Press srl"},"image":{"@id":"https://www.cellulare-magazine.it/#logo"}},{"@type":"WebSite","@id":"https://www.cellulare-magazine.it/#website","url":"https://www.cellulare-magazine.it/","name":"Cellulare Magazine","publisher":{"@id":"https://www.cellulare-magazine.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cellulare-magazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.cellulare-magazine.it/reti-5g-svizzera/#webpage","url":"https://www.cellulare-magazine.it/reti-5g-svizzera/","inLanguage":"it-IT","name":"Reti 5G in partenza. \u00c8 l&#039;ora della Svizzera (e di Sunrise)","isPartOf":{"@id":"https://www.cellulare-magazine.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/reti-5g-svizzera/#primaryimage","url":"https://www.cellulare-magazine.it/wp-content/uploads/2019/05/sunrise.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.cellulare-magazine.it/reti-5g-svizzera/#primaryimage"},"datePublished":"2019-05-02T15:49:23+00:00","dateModified":"2019-05-02T15:49:24+00:00","description":"Dopo la Corea del Sud le reti 5G fanno il loro esordio anche in Europa. Fra i primi Paesi che hanno annunciato il lancio commerciale c'\u00e8 la Svizzera."},{"@type":"NewsArticle","@id":"https://www.cellulare-magazine.it/reti-5g-svizzera/#article","isPartOf":{"@id":"https://www.cellulare-magazine.it/reti-5g-svizzera/#webpage"},"author":{"@id":"https://www.cellulare-magazine.it/author/demo_admin/#author","name":"Redazione"},"publisher":{"@id":"https://www.cellulare-magazine.it/#organization"},"headline":"Reti 5G al via. \u00c8 l&#8217;ora della Svizzera","datePublished":"2019-05-02T15:49:23+00:00","dateModified":"2019-05-02T15:49:24+00:00","commentCount":0,"mainEntityOfPage":"https://www.cellulare-magazine.it/reti-5g-svizzera/#webpage","image":{"@id":"https://www.cellulare-magazine.it/reti-5g-svizzera/#primaryimage"},"keywords":"5G,sunrise,svizzera","articleSection":"News","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.cellulare-magazine.it#organization"}},{"@type":"Person","@id":"https://www.cellulare-magazine.it/author/demo_admin/#author","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/#personlogo","url":"https://secure.gravatar.com/avatar/d7d6a68f2bc6345d6de0a0cb590f0938?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["https://www.facebook.com/CellulareMagazine","https://twitter.com/https://twitter.com/CellulareMag"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cellulare Magazine &raquo; Feed" href="https://www.cellulare-magazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cellulare Magazine &raquo; Feed dei commenti" href="https://www.cellulare-magazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cellulare Magazine &raquo; Reti 5G al via. È l&#8217;ora della Svizzera Feed dei commenti" href="https://www.cellulare-magazine.it/reti-5g-svizzera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cellulare-magazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fotorama.css-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/fotorama/fotorama.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/fotorama/fotorama-wp.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cellulare-magazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/coblocks/dist/blocks.style.build.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='box.min.css-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/squared-appstorebox/includes/css/box.min.css?ver=2.2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dale-live-events-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/daext-live-events/public/assets/css/production/live-events.css?ver=1.20' type='text/css' media='all' />
<link rel='stylesheet' id='dale-custom-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/daext-live-events/public/assets/css/custom-1.css?ver=1.20' type='text/css' media='all' />
<link rel='stylesheet' id='dale-fontello-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/daext-live-events/public/assets/font/fontello/css/dale-fontello.css?ver=1.20' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-mmenu-css'  href='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/css/jquery.mmenu.all.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-style-css'  href='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/style.css?ver=1549467081' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-foundation-css'  href='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/css/foundation.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-app-css'  href='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/css/app.css?ver=1556269168' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/layered-popups/css/style.min.css?ver=6.52' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.52' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.52' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.cellulare-magazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/fotorama/fotorama.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/fotorama/fotorama-wp.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.9'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.9'></script>
<link rel='https://api.w.org/' href='https://www.cellulare-magazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cellulare-magazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cellulare-magazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.cellulare-magazine.it/?p=48469' />
<link rel="alternate" type="application/json+oembed" href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Freti-5g-svizzera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Freti-5g-svizzera%2F&#038;format=xml" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","essb3_nonce":"5142a61128","essb3_plugin_url":"https:\/\/www.cellulare-magazine.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"api","google_counter":"","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.cellulare-magazine.it\/","essb3_postfloat_stay":false,"post_id":48469};</script><link rel="amphtml" href="https://www.cellulare-magazine.it/reti-5g-svizzera/amp/"><style></style>
		<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "5";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
			var ulp_recaptcha_enable = "off";
			var ulp_content_id = "48469";
		</script><link rel="icon" href="https://www.cellulare-magazine.it/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" sizes="32x32" />
<link rel="icon" href="https://www.cellulare-magazine.it/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cellulare-magazine.it/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" />
<meta name="msapplication-TileImage" content="https://www.cellulare-magazine.it/wp-content/uploads/2016/06/cropped-5bcGfssT-300x300.png" />

	<!--link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400italic,700italic|Fira+Sans:400,300,500,400italic,300italic,500italic,700' rel='stylesheet' type='text/css'-->

	<link rel="stylesheet" href="https://rsms.me/inter/inter.css" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.3.2/video-js.min.css"/>

	<!-- FB Instant Articles -->
	<meta property="fb:pages" content="117752091635578" />
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type="text/javascript">
  ga('create', 'UA-133171047-1', 'www.cellulare-magazine.it');
  ga('send', 'pageview');

  googletag.cmd.push(function() {
    googletag.defineSlot('/9921309/Box1', [300, 250], 'div-gpt-ad-1468313483741-0').addService(googletag.pubads());
    googletag.defineSlot('/9921309/Box2', [300, 250], 'div-gpt-ad-1468313483741-1').addService(googletag.pubads());
    googletag.defineSlot('/9921309/box_3', [300, 250], 'div-gpt-ad-1468313483741-2').addService(googletag.pubads());
    googletag.defineSlot('/9921309/box_4', [300, 250], 'div-gpt-ad-1468313483741-3').addService(googletag.pubads());
    googletag.defineSlot('/9921309/Interno_notizia', [468, 60], 'div-gpt-ad-1468313483741-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/9921309/skin', 'div-gpt-ad-1468313483741-5').addService(googletag.pubads());
    googletag.defineSlot('/9921309/sottotestata', [468, 60], 'div-gpt-ad-1470392456601-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

  function apply_skin() {
    var skin_img = 'https://pubads.g.doubleclick.net/gampad/ad?iu=/9921309/skin&sz=2500x3000&c=div-gpt-ad-1468313483741-5&c='+Date.now(),
        skin_url = 'https://pubads.g.doubleclick.net/gampad/jump?iu=/9921309/skin&sz=2500x3000&c=div-gpt-ad-1468313483741-5&c='+Date.now(),
        image = new Image();
    image.src = skin_img;
    image.onload = function() {
      if ( image.height > 1000 && image.width > 1000 ) {
        document.querySelector("body").className += ' skin-active';
        document.querySelector("#page").style.backgroundImage = 'url(' + skin_img + ')';
        document.querySelector(".clickable_skin").style.display = 'block';
        var els = document.querySelectorAll(".clickable_skin a");
        for (var i = 0; i < els.length; i++) {
          els[i].href = skin_url;
          els[i].target = '_blank';
        }
      }
    };
  }

  function apply_custom_skin() {
    var skin_img = 'https://www.cellulare-magazine.it/campaign/note-8/bg.jpg',
        skin_url = 'https://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=22549788&PluID=0&ord=[timestamp]',
        skin_impression = 'https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=22549788&PluID=0&ord=[timestamp]&rtu=-1',
        image = new Image();
    image.src = skin_img;
    image.onload = function() {
      document.querySelector("body").className += ' skin-active';
      document.querySelector("#page").style.backgroundImage = 'url(' + skin_img + ')';
      document.querySelector(".clickable_skin").style.display = 'block';
      var els = document.querySelectorAll(".clickable_skin a");
      for (var i = 0; i < els.length; i++) {
        els[i].href = skin_url;
        els[i].target = '_blank';
      }
      var impression = new Image();
      impression.src = skin_impression;
      console.log(impression);
    };
  }
  /* apply_custom_skin(); */
  apply_skin();
</script>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-48469 single-format-standard group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="clickable_skin">
		<table class="skin_bg" cellpadding="0" cellspacing="0">
      <tr>
        <td class="bar"><a href="javascript:void()"></a></td>
        <td class="central"><a href="javascript:void()"></a></td>
        <td class="bar"><a href="javascript:void()"></a></td>
      </tr>
    </table>
	</div>

	<div class="row">
		
		<header id="masthead" class="site-header large-12 columns" role="banner">
			<div class="site-branding large-4 columns">
				<a href="#site-mobile-navigation" class="show-menu hide-for-large">Menu</a>
									<p class="site-title">
						<a href="https://www.cellulare-magazine.it/" rel="home">
							<img src="https://www.cellulare-magazine.it/wp-content/uploads/2016/06/logo.png" alt="Cellulare Magazine">						</a>
					</p>
							</div><!-- .site-branding -->

			<div class="large-8 columns header-widgets">
				<div class="social show-for-large">
					<a href="https://www.facebook.com/CellulareMagazine" target="_blank" class="icon facebook"></a><a href="https://twitter.com/CellulareMag" target="_blank" class="icon twitter"></a><a href="https://www.youtube.com/user/cellularemagazineit" target="_blank" class="icon youtube"></a><a href="https://www.cellulare-magazine.it/feed/" target="_blank" class="icon feed"></a>				</div>
				<div class="header_search show-for-large">
					<form id="searchform" method="get" action="https://www.cellulare-magazine.it">
			        <input type="text" name="s" id="s" placeholder="Cerca..." />
			    </form>
				</div>

								<div class="hashtags show-for-large">
					<a href="https://www.cellulare-magazine.it/?s=huawei+p30%27" rel="nofollow">#Huawei P30</a>

<a href="https://www.cellulare-magazine.it/?s=galaxy+s10" title="" rel="nofollow">#Galaxy S10</a>

<a href="https://www.cellulare-magazine.it/?s=iliad" rel="nofollow">#Iliad</a>
				</div>
				
								<div class="hashtags custom-urls show-for-large">
					<a href="https://mobilemeeting.it/" title="" rel="nofollow">MME2019</a>
				</div>
				
				<div class="mobile_header_search hide-for-large">
					<form id="searchform" method="get" action="https://www.cellulare-magazine.it">
						<div class="form-entry">
			      	<input type="text" name="s" id="s" placeholder="Cerca..." />
			      	<span class="close_button">&times;</span>
			      </div>
			    </form>
			    <span class="search_button"></span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation show-for-large" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
				<div class="menu-menu-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.cellulare-magazine.it/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li>
<li id="menu-item-24062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24062"><a href="https://www.cellulare-magazine.it/category/applicazioni/">App</a></li>
<li id="menu-item-27732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.cellulare-magazine.it/category/guide-acquisto/">Guide</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.cellulare-magazine.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://www.cellulare-magazine.it/schede-tecniche-smartphone/">schede tecniche</a></li>
</ul></div>				<a class="toggle-search">Cerca</a>
			</nav><!-- #site-navigation -->

			<nav id="site-sub-navigation" class="main-navigation sub-nav show-for-large" role="navigation">
				<button class="menu-toggle" aria-controls="secondary-menu" aria-expanded="false">Secondary Menu</button>
				<div class="menu-subnav-container"><ul id="secondary-menu" class="menu"><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.cellulare-magazine.it/category/samsung/">Samsung</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://www.cellulare-magazine.it/category/huawei/">Huawei</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="https://www.cellulare-magazine.it/category/xiaomi/">Xiaomi</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://www.cellulare-magazine.it/category/lg/">LG</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.cellulare-magazine.it/category/sony-xperia/">Sony</a></li>
<li id="menu-item-46195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46195"><a href="https://www.cellulare-magazine.it/category/accessori-smartphone-tablet/">Accessori</a></li>
<li id="menu-item-46194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46194"><a href="https://www.cellulare-magazine.it/category/games/">Games</a></li>
<li id="menu-item-12163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12163"><a href="https://www.cellulare-magazine.it/category/auto/">Auto connesse</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1069"><a href="https://www.cellulare-magazine.it/category/operatori/">Operatori</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="https://www.cellulare-magazine.it/category/offerte-smartphone/">Offerte</a></li>
</ul></div>			</nav><!-- #site-sub-navigation -->

			<nav id="site-mobile-navigation" class="main-navigation sub-nav hide-for-large" role="navigation">
				<button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">Mobile Menu</button>
                <div class="menu-data">
                    <div class="menu-menu-header-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.cellulare-magazine.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24062"><a href="https://www.cellulare-magazine.it/category/applicazioni/">App</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.cellulare-magazine.it/category/guide-acquisto/">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.cellulare-magazine.it/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://www.cellulare-magazine.it/schede-tecniche-smartphone/">schede tecniche</a></li>
</ul></div>                    <div class="social">
                        <a href="https://www.facebook.com/CellulareMagazine" target="_blank" class="icon facebook"></a><a href="https://twitter.com/CellulareMag" target="_blank" class="icon twitter"></a><a href="https://www.cellulare-magazine.it/feed/" target="_blank" class="icon feed"></a>                    </div>
                </div>
			</nav><!-- #site-mobile-navigation -->

			<div class="row">
				<form role="search" method="get" class="search-form" action="https://www.cellulare-magazine.it/">
					<div class="large-12 columns">
				  	<input class="search-field" type="search" placeholder="Cerca…" value="" name="s" title="Cerca:" autocomplete="off" />
				  	<span class="close-search-form">&times;</span>
				  </div>
				  <div class="large-12 columns">
				  	<div class="search-results"></div>
				  </div>
				</form>
			</div>
		</header><!-- #masthead -->

					<div class="large-8 large-offset-2 columns end ad-banner ad-header">
				<script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/sottotestata --><div id="div-gpt-ad-1470392456601-0" style="height:60px; width:468px;margin:0 auto;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1470392456601-0"); });<'+'/script></div>');</script>			</div>
		
	</div><!-- .row -->

	<div class="row">
		<div id="content" class="site-content">
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
			<section class="article medium-8 columns" data-cat-id="1">
				
<article id="post-48469" class="post-48469 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-5g tag-sunrise tag-svizzera" data-url="https://www.cellulare-magazine.it/reti-5g-svizzera/">
	<header class="entry-header">
		      <figure class="article-hero">
      <img width="800" height="432" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/05/sunrise.jpg" class="attachment-48469 size-48469 wp-post-image" alt="Sunrise Svizzera" homepage-top-large="" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/05/sunrise.jpg 800w, https://www.cellulare-magazine.it/wp-content/uploads/2019/05/sunrise-300x162.jpg 300w, https://www.cellulare-magazine.it/wp-content/uploads/2019/05/sunrise-250x135.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" />      </figure>
  	<h1 class="entry-title">Reti 5G al via. È l&#8217;ora della Svizzera</h1>		<div class="entry-meta">
			<img alt='' src='https://secure.gravatar.com/avatar/d7d6a68f2bc6345d6de0a0cb590f0938?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7d6a68f2bc6345d6de0a0cb590f0938?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /><span class="byline">Scritto da <span class="author vcard"><strong><a class="url fn n" href="https://www.cellulare-magazine.it/author/demo_admin/">Redazione</a></strong></span></span> <span class="posted-on"><em>il <time class="entry-date published" datetime="2019-05-02T17:49:23+02:00">2 Maggio 2019</time><time class="updated" datetime="2019-05-02T17:49:24+02:00">2 Maggio 2019</time></em></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Le <strong><em><a href="https://www.cellulare-magazine.it/5g-cose-da-sapere/">reti 5G</a></em></strong> stanno diventando, giorno dopo giorno, una realtà in tutto il mondo. Dopo la partenza in <strong>Corea del Sud</strong>, dove le reti locali avrebbero già raccolto 260.000 abbonati, ai nastri di partenza c&#8217;è ora il network svizzero dell&#8217;operatore Sunrise. <br>Martedì scorso, infatti, Sunrise ha annunciato la propria offerta, costruita attorno a tre smartphone 5G di tre diversi produttori (tutti cinesi): <strong>Oppo</strong> Reno 5G, <strong>Huawei</strong> Mate 20 X 5G e <strong>Xiaomi</strong> Mi Mix 3 5G.<br><br>Oppo ha presentato il modello <strong><em><a href="https://www.cellulare-magazine.it/oppo-presenta-reno-10x-zoom/">Reno 10X zoom e Reno a Zurigo proprio la scorsa settimana</a></em></strong>, in partnership con Swisscom. Swisscom è il primo operatore a lanciare la variante 5G dotata di 256 GB di spazio di archiviazione, fotocamera con zoom 10X, 8 GB di Ram e batteria da 4.065 mAh. Il dispositivo, che costerà 999 franchi svizzeri (877 euro) sarà disponibile sia online sia nei negozi fisici.<br>Huawei invece ha nel portfolio il modello <strong>Mate 20 X 5G</strong>, la variante più grande della serie Mate 20, lanciata lo scorso ottobre a Londra. Lo smartphone ha una batteria da 4.200 mAh e offre la carica super veloce da 40W. Costerà 997 franchi svizzeri (875 euro).<br><br><strong>Xiaomi</strong> &#8211; infine &#8211; ha annunciato il Mi Mix 3 5G a febbraio durante il MWC di Barcellona e ha già siglato partnership con vari carrier in tutta Europa, tra cui 3, Orange, Telefonica, TIM, Vodafone e Sunrise, il primo operatore che  commercializzerà il suo dispositivo. </p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="large-12 columns">
			<span class="cat-links">Postato in <a href="https://www.cellulare-magazine.it/category/news/" rel="category tag">News</a></span><span class="tags-links">Taggato <a href="https://www.cellulare-magazine.it/tag/5g/" rel="tag">5G</a> <a href="https://www.cellulare-magazine.it/tag/sunrise/" rel="tag">sunrise</a> <a href="https://www.cellulare-magazine.it/tag/svizzera/" rel="tag">svizzera</a></span><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_default-retina essb_86115002 print-no" id="essb_displayed_shortcode_86115002" data-essb-postid="48469" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="default-retina" data-essb-counter-pos="right" data-essb-url="https://www.cellulare-magazine.it/reti-5g-svizzera/" data-essb-twitter-url="https://www.cellulare-magazine.it/reti-5g-svizzera/" data-essb-instance="86115002"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cellulare-magazine.it/reti-5g-svizzera/&t=Reti 5G in partenza. È l\&%23039;ora della Svizzera (e di Sunrise)" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.cellulare-magazine.it/reti-5g-svizzera/&t=Reti 5G in partenza. È l\&%23039;ora della Svizzera (e di Sunrise)&#39;,&#39;facebook&#39;,&#39;86115002&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Reti 5G in partenza. È l\'ora della Svizzera (e di Sunrise)&amp;url=https://www.cellulare-magazine.it/reti-5g-svizzera/&amp;counturl=https://www.cellulare-magazine.it/reti-5g-svizzera/&#39;,&#39;twitter&#39;,&#39;86115002&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cellulare-magazine.it/reti-5g-svizzera/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cellulare-magazine.it/reti-5g-svizzera/&#39;,&#39;google&#39;,&#39;86115002&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;86115002&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Reti 5G in partenza. È l\&%23039;ora della Svizzera (e di Sunrise)&amp;url=https://www.cellulare-magazine.it/reti-5g-svizzera/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Reti 5G in partenza. È l\&%23039;ora della Svizzera (e di Sunrise)&amp;url=https://www.cellulare-magazine.it/reti-5g-svizzera/&#39;,&#39;linkedin&#39;,&#39;86115002&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div>		</div>
    	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<div class="article-bottom">
				 	
<div id="disqus_thread"></div>
				</div>

			</section>

			
<aside id="secondary" class="widget-area large-4 columns" role="complementary">
  
	<section id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/Box1 --><div id="div-gpt-ad-1468313483741-0" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-0"); });<'+'/script></div>');</script></div>
		</section><section id="dpe_fp_widget-4" class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors articoli_recenti">Articoli Recenti</div></h2>	<ul class="dpe-flexible-posts">
			<li id="post-48469" class="post-48469 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-5g tag-sunrise tag-svizzera">
			<a href="https://www.cellulare-magazine.it/reti-5g-svizzera/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/05/sunrise-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sunrise Svizzera" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/05/sunrise-200x200.jpg 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/05/sunrise-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Reti 5G al via. È l&#8217;ora della Svizzera</div>
			</a>
		</li>
			<li id="post-48447" class="post-48447 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-dati tag-noia tag-ricerca tag-smartphone">
			<a href="https://www.cellulare-magazine.it/smartphone-tutto-il-resto-e-noia/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/05/ragazzi_teatro-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="smartphone noia" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/05/ragazzi_teatro-200x200.jpg 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/05/ragazzi_teatro-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Smartphone: tutto il resto è noia</div>
			</a>
		</li>
			<li id="post-48445" class="post-48445 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
			<a href="https://www.cellulare-magazine.it/motorola-moto-z4-in-arrivo-snapdragon-670-e-tanto-display-rumors/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/05/asdsasdadasda-200x200.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Motorola Moto Z4" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/05/asdsasdadasda-200x200.gif 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/05/asdsasdadasda-150x150.gif 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Motorola Moto Z4 in arrivo: Snapdragon 670 e tanto display | RUMORS</div>
			</a>
		</li>
			<li id="post-48179" class="post-48179 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-inquinamento tag-sport">
			<a href="https://www.cellulare-magazine.it/sei-uno-sportivo-ecco-le-app-che-ti-pagano/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/05/apps-sport-copertina-cellulare-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="come-guadagnare-con-le-app-sportive" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/05/apps-sport-copertina-cellulare-200x200.jpg 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/05/apps-sport-copertina-cellulare-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Sei uno sportivo? Ecco le App che ti pagano</div>
			</a>
		</li>
			<li id="post-48429" class="post-48429 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
			<a href="https://www.cellulare-magazine.it/xiaomi-mi-band-4/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/05/Xiaomi-Mi-Band-4-NCC-certification-2-600x786-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/05/Xiaomi-Mi-Band-4-NCC-certification-2-600x786-200x200.jpg 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/05/Xiaomi-Mi-Band-4-NCC-certification-2-600x786-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Xiaomi Mi Band 4 certificata dalla NCC di Taiwan | FOTO</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</section><section id="text-10" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/Box2 --><div id="div-gpt-ad-1468313483741-1" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-1"); });<'+'/script></div>');</script></div>
		</section><section id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors ultime_recensioni">Ultime Recensioni</div></h2>	<ul class="dpe-flexible-posts">
			<li id="post-47577" class="post-47577 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-recensioni tag-galaxy-buds">
			<a href="https://www.cellulare-magazine.it/samsung-galaxy-buds-recensione/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/04/sdffdffdfsd-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Samsung Galaxy Buds recensione" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/04/sdffdffdfsd-200x200.jpg 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/04/sdffdffdfsd-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Samsung Galaxy Buds: recensione</div>
			</a>
		</li>
			<li id="post-47383" class="post-47383 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni category-xiaomi tag-prova tag-recensione tag-redmi-note-7 tag-test tag-xiaomi">
			<a href="https://www.cellulare-magazine.it/redmi-note-7-recensione-cellulare-magazine/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/04/apre_redmi-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/04/apre_redmi-200x200.jpg 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/04/apre_redmi-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Redmi Note 7: la recensione di Cellulare Magazine</div>
			</a>
		</li>
			<li id="post-43287" class="post-43287 post type-post status-publish format-standard has-post-thumbnail hentry category-huawei category-recensioni category-samsung tag-galaxy-s10 tag-prova tag-recensione tag-samsung tag-test">
			<a href="https://www.cellulare-magazine.it/galaxy-s10-recensione-test-cellulare-magazine/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/Schermata-2019-03-18-alle-11.43.11-200x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Samsung Galaxy S10+" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/Schermata-2019-03-18-alle-11.43.11-200x200.png 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/03/Schermata-2019-03-18-alle-11.43.11-150x150.png 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Samsung Galaxy S10+: la recensione di Cellulare Magazine</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</section><section id="text-12" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/box_3 --><div id="div-gpt-ad-1468313483741-2" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-2"); });<'+'/script></div>');</script></div>
		</section><section id="text-13" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/box_4 --><div id="div-gpt-ad-1468313483741-3" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-3"); });<'+'/script></div>');</script></div>
		</section></aside><!-- #secondary -->

		</main><!-- #main -->
	</div><!-- #primary -->


    </div><!-- #content -->
  </div><!-- .row -->

	<div class="row">
   <footer id="colophon" class="site-footer large-12 columns" role="contentinfo">
    <div class="footer-widgets row">
      <aside id="text-2" class="widget widget_text large-3 columns">			<div class="textwidget"><div class="about">
<p><img style="display: block; margin-bottom: 2em;" src="https://www.cellulare-magazine.it/wp-content/uploads/2016/06/logo.png" /></p>
<h3>Edizioni Top Press srl</h3>
<p>Piazza C. Caneva, 3 &#8211; 20154 Milano<br />
P. IVA 10109390962<br />
All rights reserved</p>
</div>
</div>
		</aside><aside id="nav_menu-2" class="widget widget_nav_menu large-3 columns"><h2 class="widget-title">Categorie</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1154"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li>
<li id="menu-item-14095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-14095"><a href="https://www.cellulare-magazine.it/tag/ifa-2016/">IFA 2016</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href="https://www.cellulare-magazine.it/category/samsung/">Samsung</a></li>
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="https://www.cellulare-magazine.it/category/lg/">LG</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://www.cellulare-magazine.it/category/huawei/">Huawei</a></li>
<li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159"><a href="https://www.cellulare-magazine.it/category/sony-xperia/">Sony</a></li>
<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="https://www.cellulare-magazine.it/category/windows/">Windows</a></li>
<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="https://www.cellulare-magazine.it/category/microsoft/">Microsoft</a></li>
</ul></div></aside><aside id="archives-3" class="widget widget_archive large-3 columns"><h2 class="widget-title">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.cellulare-magazine.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.cellulare-magazine.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.cellulare-magazine.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.cellulare-magazine.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.cellulare-magazine.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.cellulare-magazine.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/02/'> Febbraio 2014 </option>

		</select>
		</aside><aside id="pages-2" class="widget widget_pages large-3 columns"><h2 class="widget-title">Pagine</h2>		<ul>
			<li class="page_item page-item-291"><a href="https://www.cellulare-magazine.it/archivio-cellulare-magazine/">Archivio storico</a></li>
<li class="page_item page-item-2"><a href="https://www.cellulare-magazine.it/">Cellulare Magazine: homepage &#8211; Tutte le notizie</a></li>
<li class="page_item page-item-19602"><a href="https://www.cellulare-magazine.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-27725"><a href="https://www.cellulare-magazine.it/guide-allacquisto/">Guide all&#8217;acquisto</a></li>
<li class="page_item page-item-358"><a href="https://www.cellulare-magazine.it/schede-tecniche-smartphone/">schede tecniche</a></li>
		</ul>
			</aside>    </div>
    <div class="site-info">
      Copyright © 2019 <a href="https://www.cellulare-magazine.it">Cellulare Magazine</a>    </div><!-- .site-info -->
  </footer><!-- #colophon -->
  </div><!-- .row -->
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cellularemagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"48469 https:\/\/www.cellulare-magazine.it\/?p=48469","disqusShortname":"cellularemagazine","disqusTitle":"Reti 5G al via. \u00c8 l\u2019ora della Svizzera","disqusUrl":"https:\/\/www.cellulare-magazine.it\/reti-5g-svizzera\/","postId":"48469"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","top_ten_id":"48469","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"483428351"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DALE_PHPDATA = {"nonce":"758573bd2e","ajaxUrl":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","commentEmptyCommentText":"Empty comments are not allowed","commentMessageUnderModerationText":"Message under moderation","commentCommentLimitText":"You have submitted too many comments","commentNumberOfCommentsSingleText":"Comment","commentNumberOfCommentsMultipleText":"Comments","commentSubmitCommentText":"Post Comment","commentSignInText":"Sign in to Comment","advancedUpdateTime":"10","advancedInstagramProcessEmbed":"1","advancedSignInUrl":"https:\/\/www.cellulare-magazine.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.cellulare-magazine.it%2Freti-5g-svizzera%2F"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/daext-live-events/public/assets/js/production/live-events.js?ver=1.20'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/vendor/jquery.mmenu.all.min.js?ver=5.6.3'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/vendor/jquery.pin.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/vendor/jquery.history.js?ver=1.8.0b2%20'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/vendor/jquery.matchHeight.min.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/vendor/jquery.dotdotdot.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/foundation.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sqrd_ajax = {"ajaxurl":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/app.js?ver=1556269069'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/layered-popups/js/script.min.js?ver=6.52'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<link rel="stylesheet" id="essb-cct-style"  href="https://www.cellulare-magazine.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
		<script>
			var ulp_ajax_url = "https://www.cellulare-magazine.it/wp-admin/admin-ajax.php";
			var ulp_count_impressions = "on";
			var ulp_async_init = "on";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"none":["", "", "", "", ""]};
			if (typeof ulp_init == "function") { 
				ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_init(); ulp_ready();});
			}
		</script><script src="https://www.cellulare-magazine.it/wp-content/plugins/layered-popups/js/ads.js?ver=6.52"></script>
<!--script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.3.2/ie8/videojs-ie8.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.3.2/video.min.js"></script>
<script>
  var player = videojs('sqrd-samsung-preroll');
  player.ready(function () {
     player.play()
  });
</script>
<style>
    .sqrd-ad-more-btn {
        font-family: 'Samsung Sharp Sans';
        font-weight: bold;
        font-style: normal;
    }
</style-->

</body>
</html>
