<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="">
	<meta name="theme-color" content="#FF6E31" />

	<!--link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400italic,700italic|Fira+Sans:400,300,500,400italic,300italic,500italic,700' rel='stylesheet' type='text/css'-->

	<!--link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.3.2/video-js.min.css"/-->

	
<!-- Social Warfare v4.0.1 https://warfareplugins.com -->
<meta property="og:description" content="Xiaomi ha registrato e ottenuto un interessante brevetto che prevede la creazione di uno smartphone con una fotocamera sotto il display. Questo brevetto è stato individuato alla CNIPA (China Intellectual Property Administration) dopo che è stato pubblicato anche alla WIPO (World Intellectual Property Organization). Utilizzando la stessa tecnologia che Xiaomi ha già provato lo scorso anno, la fotocamera frontale è stata posizionata sempre sotto il display per renderla invisibile. Quando è in uso, quella parte del display diventa trasparente in modo da poter scattare una foto. Questo brevetto dimostra che Xiaomi sta lavorando su uno smartphone con fotocamera sotto-display dopo">
<meta property="og:title" content="Xiaomi rilancia forte sulla fotocamera sotto il display">
<meta property="article_publisher" content="https://www.facebook.com/CellulareMagazine">
<meta property='og:image' name='image' content='https://cellmag.b-cdn.net/wp-content/uploads/2020/05/Xiaomi-under-display-camera-patent-3-1420x937-1.jpg'>
<meta property="fb:app_id" content="529576650555031">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/">
<meta property="og:site_name" content="Cellulare Magazine">
<meta property="article:published_time" content="2020-05-05T11:21:20+02:00">
<meta property="article:modified_time" content="2020-05-05T11:36:10+02:00">
<meta property="og:updated_time" content="2020-05-05T11:36:10+02:00">
<meta name="twitter:title" content="Xiaomi rilancia forte sulla fotocamera sotto il display">
<meta name="twitter:description" content="Xiaomi ha registrato e ottenuto un interessante brevetto che prevede la creazione di uno smartphone con una fotocamera sotto il display. Questo brevetto è stato individuato alla CNIPA (China Intellectual Property Administration) dopo che è stato pubblicato anche alla WIPO (World Intellectual Property Organization). Utilizzando la stessa tecnologia che Xiaomi ha già provato lo scorso anno, la fotocamera frontale è stata posizionata sempre sotto il display per renderla invisibile. Quando è in uso, quella parte del display diventa trasparente in modo da poter scattare una foto. Questo brevetto dimostra che Xiaomi sta lavorando su uno smartphone con fotocamera sotto-display dopo">
<meta name="twitter:image" content="https://cellmag.b-cdn.net/wp-content/uploads/2020/05/Xiaomi-under-display-camera-patent-3-1420x937-1.jpg">
<meta name="twitter:site" content="@CellulareMag">
<meta name="twitter:creator" content="@CellulareMag">
<meta name="twitter:card" content="summary_large_image">
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1");
		src:url("https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"),
		url("https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1") format("woff"),
		url("https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1") format("truetype"),
		url("https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.0.1 https://warfareplugins.com -->


	<!-- This site is optimized with the Yoast SEO Premium plugin v14.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Xiaomi rilancia forte sulla fotocamera sotto il display - Cellulare Magazine</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Xiaomi rilancia forte sulla fotocamera sotto il display - Cellulare Magazine" />
	<meta property="og:description" content="Xiaomi ha registrato e ottenuto un interessante brevetto che prevede la creazione di uno smartphone con una fotocamera sotto il display. Questo brevetto è stato individuato alla CNIPA (China Intellectual Property Administration) dopo che è stato pubblicato anche alla WIPO (World Intellectual Property Organization). Utilizzando la stessa tecnologia che Xiaomi ha già provato lo scorso [&hellip;]" />
	<meta property="og:url" content="https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/" />
	<meta property="og:site_name" content="Cellulare Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/CellulareMagazine" />
	<meta property="article:published_time" content="2020-05-05T09:21:20+00:00" />
	<meta property="article:modified_time" content="2020-05-05T09:36:10+00:00" />
	<meta property="og:image" content="https://cellmag.b-cdn.net/wp-content/uploads/2020/05/Xiaomi-under-display-camera-patent-3-1420x937-1.jpg" />
	<meta property="og:image:width" content="1420" />
	<meta property="og:image:height" content="937" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CellulareMag" />
	<meta name="twitter:site" content="@CellulareMag" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cellulare-magazine.it/#organization","name":"Top Press srl","url":"https://www.cellulare-magazine.it/","sameAs":["https://www.facebook.com/CellulareMagazine","https://www.youtube.com/user/cellularemagazineit","https://it.wikipedia.org/wiki/Cellulare_Magazine","https://twitter.com/CellulareMag"],"logo":{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/#logo","inLanguage":"it-IT","url":"https://cellmag.b-cdn.net/wp-content/uploads/2016/01/Cellulare-magazine.jpg","width":1200,"height":762,"caption":"Top Press srl"},"image":{"@id":"https://www.cellulare-magazine.it/#logo"}},{"@type":"WebSite","@id":"https://www.cellulare-magazine.it/#website","url":"https://www.cellulare-magazine.it/","name":"Cellulare Magazine","description":"Il quotidiano di mobile technology","publisher":{"@id":"https://www.cellulare-magazine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cellulare-magazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/#primaryimage","inLanguage":"it-IT","url":"https://cellmag.b-cdn.net/wp-content/uploads/2020/05/Xiaomi-under-display-camera-patent-3-1420x937-1.jpg","width":1420,"height":937},{"@type":"WebPage","@id":"https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/#webpage","url":"https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/","name":"Xiaomi rilancia forte sulla fotocamera sotto il display - Cellulare Magazine","isPartOf":{"@id":"https://www.cellulare-magazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/#primaryimage"},"datePublished":"2020-05-05T09:21:20+00:00","dateModified":"2020-05-05T09:36:10+00:00","breadcrumb":{"@id":"https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cellulare-magazine.it/","url":"https://www.cellulare-magazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/","url":"https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/","name":"Xiaomi rilancia forte sulla fotocamera sotto il display"}}]},{"@type":"NewsArticle","@id":"https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/#article","isPartOf":{"@id":"https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/#webpage"},"author":{"@id":"https://www.cellulare-magazine.it/#/schema/person/373503ba69a0b2130228c0c36aedc7ce"},"headline":"Xiaomi rilancia forte sulla fotocamera sotto il display","datePublished":"2020-05-05T09:21:20+00:00","dateModified":"2020-05-05T09:36:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/#webpage"},"publisher":{"@id":"https://www.cellulare-magazine.it/#organization"},"image":{"@id":"https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/#primaryimage"},"keywords":"xiaomi","articleSection":"News,Xiaomi","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cellulare-magazine.it/#organization"}},{"@type":["Person"],"@id":"https://www.cellulare-magazine.it/#/schema/person/373503ba69a0b2130228c0c36aedc7ce","name":"Andrea Puchetti","image":{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/27485151759e37bb4b2389b87c9bcf0d?s=96&d=mm&r=g","caption":"Andrea Puchetti"},"description":"Appassionato di tecnologia fin dalla nascita. Sempre in giro con mille gadget in tasca e pronto a non farsi sfuggire le novit\u00e0 del momento per poterle raccontare sui canali di Cellulare Magazine."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cellulare-magazine.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fotorama.css-css'  href='https://cellmag.b-cdn.net/wp-content/plugins/fotorama/fotorama.css' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='https://cellmag.b-cdn.net/wp-content/plugins/fotorama/fotorama-wp.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cellmag.b-cdn.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://cellmag.b-cdn.net/wp-content/plugins/block-gallery/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='box.min.css-css'  href='https://cellmag.b-cdn.net/wp-content/plugins/squared-appstorebox/includes/css/box.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-mmenu-css'  href='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/css/jquery.mmenu.all.css' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-inter-font-css'  href='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/fonts/Inter/inter.css' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-style-css'  href='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-foundation-css'  href='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/css/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-app-css'  href='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-styles-css'  href='https://cellmag.b-cdn.net/wp-content/plugins/aawp/public/assets/css/styles.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cellmag.b-cdn.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/fotorama/fotorama.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/fotorama/fotorama-wp.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.cellulare-magazine.it\/wp-json\/","nonce":"d8adadd66c","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-includes/js/api-request.min.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-includes/js/wp-api.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AdManager = {"baseURL":"https:\/\/www.cellulare-magazine.it\/wp-json\/sqrd-manager\/v1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/sqrd-manager/assets/js/frontend.js'></script>
<link rel='https://api.w.org/' href='https://www.cellulare-magazine.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Fxiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Fxiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><script> var awd_admin_ajax_url = 'https://www.cellulare-magazine.it/wp-admin/admin-ajax.php'; </script><link rel="amphtml" href="https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/?amp"><link rel="icon" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" sizes="32x32" />
<link rel="icon" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" />
<meta name="msapplication-TileImage" content="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-300x300.png" />
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  function sqrd_ban_init(e, t, p) {
    var el = document.getElementById(e);
    var a = document.createElement('a');
    var image = document.createElement('img');
    var loading = new Image;
    var impression = new Image;
    loading.onload = function () {
      image.src = this.src;
      a.appendChild(image);
      impression.src = el.getAttribute('data-impression');
      try {
        /* ga('send', 'event', 'eventCategory', 'eventAction', 'eventLabel', 'eventValue'); */
        ga('send', {
          hitType: 'event',
          eventCategory: 'Interaction',
          eventAction: 'Impression',
          eventLabel: t + p
        });
      } catch (e) {
        console.log('Probably analytics is not available');
      }
    };
    loading.src = el.getAttribute('data-image');
    a.setAttribute('href', el.getAttribute('data-click'));
    a.setAttribute('target', '_blank');
    a.onclick = function () {
      try {
        /* ga('send', 'event', 'eventCategory', 'eventAction', 'eventLabel', 'eventValue'); */
        ga('send', {
          hitType: 'event',
          eventCategory: 'Interaction',
          eventAction: 'Click',
          eventLabel: t + p
        });
      } catch (e) {
        console.log('Probably analytics is not available');
      }
    };
    el.appendChild(a);
  }

  function sqrd_track_impression(t, p) {
    try {
      /* ga('send', 'event', 'eventCategory', 'eventAction', 'eventLabel', 'eventValue'); */
      ga('send', {
        hitType: 'event',
        eventCategory: 'Interaction',
        eventAction: 'Impression',
        eventLabel: t + p
      });
    } catch (e) {
      console.log('Probably analytics is not available');
    }
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  ga('create', 'UA-133171047-1', 'www.cellulare-magazine.it');
  ga('send', 'pageview');

  googletag.cmd.push(function() {
    googletag.defineSlot('/9921309/Box1', [300, 250], 'div-gpt-ad-1468313483741-0').addService(googletag.pubads());
    googletag.defineSlot('/9921309/Box2', [300, 250], 'div-gpt-ad-1468313483741-1').addService(googletag.pubads());
    googletag.defineSlot('/9921309/box_3', [300, 250], 'div-gpt-ad-1468313483741-2').addService(googletag.pubads());
    googletag.defineSlot('/9921309/box_4', [300, 250], 'div-gpt-ad-1468313483741-3').addService(googletag.pubads());
    googletag.defineSlot('/9921309/Interno_notizia', [468, 60], 'div-gpt-ad-1468313483741-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/9921309/skin', 'div-gpt-ad-1468313483741-5').addService(googletag.pubads());
    googletag.defineSlot('/9921309/sottotestata', [468, 60], 'div-gpt-ad-1470392456601-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	<!-- FB Instant Articles -->
	<meta property="fb:pages" content="117752091635578" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-67324 single-format-standard aawp-custom group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="clickable_skin">
		<table class="skin_bg" cellpadding="0" cellspacing="0">
      <tr>
        <td class="bar"><a href="javascript:void()"></a></td>
        <td class="central"><a href="javascript:void()"></a></td>
        <td class="bar"><a href="javascript:void()"></a></td>
      </tr>
    </table>
	</div>
	<div class="sqrd-ad-manager" data-position="skin" data-viewport="desktop"></div>

	<div class="row">
		
		<header id="masthead" class="site-header large-12 columns" role="banner">
			<div class="site-branding large-4 columns">
				<a href="#site-mobile-navigation" class="show-menu hide-for-large">Menu</a>
									<p class="site-title">
						<a href="https://www.cellulare-magazine.it/" rel="home">
							<img src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png" alt="Cellulare Magazine">						</a>
					</p>
							</div><!-- .site-branding -->

			<div class="large-8 columns header-widgets">
				<div class="social show-for-large">
					<a href="https://www.facebook.com/CellulareMagazine" target="_blank" class="icon facebook"></a><a href="https://twitter.com/CellulareMag" target="_blank" class="icon twitter"></a><a href="https://www.youtube.com/user/cellularemagazineit" target="_blank" class="icon youtube"></a><a href="https://www.cellulare-magazine.it/feed/" target="_blank" class="icon feed"></a>				</div>
				<div class="header_search show-for-large">
					<form id="searchform" method="get" action="https://www.cellulare-magazine.it">
			        <input type="text" name="s" id="s" placeholder="Cerca..." />
			    </form>
				</div>

								<div class="hashtags show-for-large">
					<a href="https://www.cellulare-magazine.it/?s=Galaxy S20">#GalaxyS20</a>

<a href="https://www.cellulare-magazine.it/tag/huawei-p40/">#HuaweiP40</a>

<a href="https://www.youtube.com/user/cellularemagazineit/">#VIDEO RECENTI</a>



				</div>
				
								<div class="hashtags custom-urls show-for-large">
					<a href="https://mobilemeeting.it/" title="" rel="nofollow">MME2019</a>
				</div>
				
				<div class="mobile_header_search hide-for-large">
					<form id="searchform" method="get" action="https://www.cellulare-magazine.it">
						<div class="form-entry">
			      	<input type="text" name="s" id="s" placeholder="Cerca..." />
			      	<span class="close_button">&times;</span>
			      </div>
			    </form>
			    <span class="search_button"></span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation show-for-large" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
				<div class="menu-menu-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.cellulare-magazine.it/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li>
<li id="menu-item-24062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24062"><a href="https://www.cellulare-magazine.it/category/applicazioni/">App</a></li>
<li id="menu-item-27732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.cellulare-magazine.it/category/guide-acquisto/">Guide</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.cellulare-magazine.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-58901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58901"><a href="https://www.cellulare-magazine.it/schede-tecniche/">Schede Tecniche</a></li>
</ul></div>				<a class="toggle-search">Cerca</a>
			</nav><!-- #site-navigation -->

			<nav id="site-sub-navigation" class="main-navigation sub-nav show-for-large" role="navigation">
				<button class="menu-toggle" aria-controls="secondary-menu" aria-expanded="false">Secondary Menu</button>
				<div class="menu-subnav-container"><ul id="secondary-menu" class="menu"><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.cellulare-magazine.it/category/samsung/">Samsung</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://www.cellulare-magazine.it/category/huawei/">Huawei</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-326"><a href="https://www.cellulare-magazine.it/category/xiaomi/">Xiaomi</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://www.cellulare-magazine.it/category/lg/">LG</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.cellulare-magazine.it/category/sony-xperia/">Sony</a></li>
<li id="menu-item-46195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46195"><a href="https://www.cellulare-magazine.it/category/accessori-smartphone-tablet/">Accessori</a></li>
<li id="menu-item-46194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46194"><a href="https://www.cellulare-magazine.it/category/games/">Games</a></li>
<li id="menu-item-12163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12163"><a href="https://www.cellulare-magazine.it/category/auto/">Auto connesse</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1069"><a href="https://www.cellulare-magazine.it/category/operatori/">Operatori</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="https://www.cellulare-magazine.it/category/offerte-smartphone/">Offerte</a></li>
</ul></div>			</nav><!-- #site-sub-navigation -->

			<nav id="site-mobile-navigation" class="main-navigation sub-nav hide-for-large" role="navigation">
				<button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">Mobile Menu</button>
                <div class="menu-data">
                    <div class="menu-menu-header-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.cellulare-magazine.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24062"><a href="https://www.cellulare-magazine.it/category/applicazioni/">App</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.cellulare-magazine.it/category/guide-acquisto/">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.cellulare-magazine.it/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58901"><a href="https://www.cellulare-magazine.it/schede-tecniche/">Schede Tecniche</a></li>
</ul></div>                    <div class="social">
                        <a href="https://www.facebook.com/CellulareMagazine" target="_blank" class="icon facebook"></a><a href="https://twitter.com/CellulareMag" target="_blank" class="icon twitter"></a><a href="https://www.cellulare-magazine.it/feed/" target="_blank" class="icon feed"></a>                    </div>
                </div>
			</nav><!-- #site-mobile-navigation -->

			<div class="row">
				<form role="search" method="get" class="search-form" action="https://www.cellulare-magazine.it/">
					<div class="large-12 columns">
				  	<input class="search-field" type="search" placeholder="Cerca…" value="" name="s" title="Cerca:" autocomplete="off" />
				  	<span class="close-search-form">&times;</span>
				  </div>
				  <div class="large-12 columns">
				  	<div class="search-results"></div>
				  </div>
				</form>
			</div>
		</header><!-- #masthead -->

					<div class="sqrd-ad-manager" data-position="header_mid" data-viewport="desktop"></div>
		
	</div><!-- .row -->

	<div class="row">
		<div id="content" class="site-content">
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
			<section class="article medium-8 columns" data-cat-id="1">
									<script type="text/javascript">if ( window.innerWidth < 768 ) document.write('<IFR'+'AME SRC="https://ad.doubleclick.net/ddm/adi/N975362.271758TOPPRESS/B23910069.271880992;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" WIDTH=300 HEIGHT=250 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no onload="sqrd_track_impression(\'Banner\', \'Mobile Post\')" style="margin: 0 auto;display: block;"><SCR'+'IPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/adj/N975362.271758TOPPRESS/B23910069.271880992;abr=!ie;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCR'+'IPT></IF'+'RAME>');</script>
								
				
<article id="post-67324" class="post-67324 post type-post status-publish format-standard has-post-thumbnail category-news category-xiaomi tag-xiaomi" data-url="https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/">
	<header class="entry-header">
		      <figure class="article-hero">
      <img width="1420" height="937" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/05/Xiaomi-under-display-camera-patent-3-1420x937-1.jpg" class="attachment-67324 size-67324 wp-post-image" alt="" homepage-top-large="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/05/Xiaomi-under-display-camera-patent-3-1420x937-1.jpg 1420w, https://cellmag.b-cdn.net/wp-content/uploads/2020/05/Xiaomi-under-display-camera-patent-3-1420x937-1-300x198.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2020/05/Xiaomi-under-display-camera-patent-3-1420x937-1-1024x676.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2020/05/Xiaomi-under-display-camera-patent-3-1420x937-1-250x165.jpg 250w" sizes="(max-width: 1420px) 100vw, 1420px" />      </figure>
  	<h1 class="entry-title">Xiaomi rilancia forte sulla fotocamera sotto il display</h1>		<div class="entry-meta">
			<img alt='' src='https://secure.gravatar.com/avatar/27485151759e37bb4b2389b87c9bcf0d?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/27485151759e37bb4b2389b87c9bcf0d?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /><span class="byline">Scritto da <span class="author"><strong><a class="url fn n" href="https://www.cellulare-magazine.it/author/apuchetti/">Andrea Puchetti</a></strong></span></span> <span class="posted-on"><em>il <time class="entry-date published" datetime="2020-05-05T11:21:20+02:00">5 Maggio 2020</time><time class="updated" datetime="2020-05-05T11:36:10+02:00">5 Maggio 2020</time></em></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong>Xiaomi</strong> ha registrato e ottenuto un interessante brevetto che prevede la creazione di uno smartphone con una <strong>fotocamera sotto il display.</strong> Questo brevetto è stato individuato alla CNIPA (China Intellectual Property Administration) dopo che è stato pubblicato anche alla WIPO (World Intellectual Property Organization).</p>



<p>Utilizzando la stessa tecnologia che Xiaomi ha già provato lo scorso anno, la fotocamera frontale è stata posizionata sempre sotto il display per renderla invisibile. Quando è in uso, quella <strong>parte del display diventa trasparente</strong> in modo da poter scattare una foto.</p>



<p>Questo brevetto dimostra che Xiaomi sta lavorando su uno smartphone con fotocamera sotto-display dopo che le tecnologie di Oppo e Vivo si sono rivelate <strong>insoddisfacenti in termini di qualità di scatti.</strong></p>



<p>Raggiungere questo obbiettivo significa nell&#8217;attuale panorama mobile innovare e il produttore cinese vuole essere il pioniere per eccellenza. </p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="67324" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Xiaomi+rilancia+forte+sulla+fotocamera+sotto+il+display&url=https%3A%2F%2Fwww.cellulare-magazine.it%2Fxiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn&via=CellulareMag" data-link="https://twitter.com/intent/tweet?text=Xiaomi+rilancia+forte+sulla+fotocamera+sotto+il+display&url=https%3A%2F%2Fwww.cellulare-magazine.it%2Fxiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn&via=CellulareMag"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cellulare-magazine.it%2Fxiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cellulare-magazine.it%2Fxiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.cellulare-magazine.it%2Fxiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display%2F%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.cellulare-magazine.it%2Fxiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display%2F%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_more" data-network="more"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="#" data-link="#"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_more_icon"></i><span class="swp_share">More</span></span></span></span></a></div></div><div class="swp-content-locator"></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="large-12 columns">
				<div class="google-news"><p>Rimani aggiornato seguendoci su Google News!</p><a href="https://news.google.com/publications/CAAqBwgKMNiV6gcwhJNL?hl=it&gl=IT&ceid=IT:it" target="_blank" rel="nofollow">Segui</a></div>
	<span class="cat-links">Postato in <a href="https://www.cellulare-magazine.it/category/news/" rel="category tag">News</a> <a href="https://www.cellulare-magazine.it/category/xiaomi/" rel="category tag">Xiaomi</a></span><span class="tags-links">Taggato <a href="https://www.cellulare-magazine.it/tag/xiaomi/" rel="tag">xiaomi</a></span>		</div>
	    			<div class="row">
				<div class="author-box clearfix">
					<div class="large-2 columns image">
						<img alt='' src='https://secure.gravatar.com/avatar/27485151759e37bb4b2389b87c9bcf0d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/27485151759e37bb4b2389b87c9bcf0d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />					</div>
					<div class="large-10 columns description">
						<h3>Andrea Puchetti</h3>
						<p>Appassionato di tecnologia fin dalla nascita. Sempre in giro con mille gadget in tasca e pronto a non farsi sfuggire le novità del momento per poterle raccontare sui canali di Cellulare Magazine.</p>
											<div class="social-links">
													</div>
									</div>
			</div>
	    	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<div class="article-bottom">
				 	<div id="disqus_thread">
		</div>
				</div>

			</section>

			
<aside id="secondary" class="widget-area large-4 columns" role="complementary">
  
	<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sqrd-ad-manager" data-position="sidebar_top_1" data-viewport="desktop"></div></div></section><section id="dpe_fp_widget-4" class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors articoli_recenti">Articoli Recenti</div></h2>	<ul class="dpe-flexible-posts">
			<li id="post-67345" class="post-67345 post type-post status-publish format-standard has-post-thumbnail category-news tag-honor">
			<a href="https://www.cellulare-magazine.it/honor-magic-earbuds-ufficiali-in-italia/">
				<img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/05/HONOR-Magic-Earbuds-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Honor Magic Earbuds" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/05/HONOR-Magic-Earbuds-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/05/HONOR-Magic-Earbuds-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Honor Magic Earbuds ufficiali in Italia</div>
			</a>
		</li>
			<li id="post-67335" class="post-67335 post type-post status-publish format-standard has-post-thumbnail category-news tag-miui-12 tag-xiaomi">
			<a href="https://www.cellulare-magazine.it/super-wallpaper-xiaomi-miui-12-video-e-download/">
				<img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/05/miui-12-live-wallpaper-super-earth-mars-come-installare-su-qualsiasi-android-download-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Xiaomi Miui 12" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/05/miui-12-live-wallpaper-super-earth-mars-come-installare-su-qualsiasi-android-download-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/05/miui-12-live-wallpaper-super-earth-mars-come-installare-su-qualsiasi-android-download-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Super Wallpaper Xiaomi MIUI 12: video e download</div>
			</a>
		</li>
			<li id="post-67330" class="post-67330 post type-post status-publish format-standard has-post-thumbnail category-news tag-mediaworld tag-offerta-del-giorno">
			<a href="https://www.cellulare-magazine.it/mediaworld-solo-oggi-le-occasioni-del-giorno-24-ore-per-acquistarle/">
				<img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2017/07/mediaworld-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mediaworld" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2017/07/mediaworld-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2017/07/mediaworld-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Mediaworld Solo Oggi: le occasioni del giorno, 24 ore per acquistarle</div>
			</a>
		</li>
			<li id="post-67324" class="post-67324 post type-post status-publish format-standard has-post-thumbnail category-news category-xiaomi tag-xiaomi">
			<a href="https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/">
				<img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/05/Xiaomi-under-display-camera-patent-3-1420x937-1-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/05/Xiaomi-under-display-camera-patent-3-1420x937-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/05/Xiaomi-under-display-camera-patent-3-1420x937-1-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Xiaomi rilancia forte sulla fotocamera sotto il display</div>
			</a>
		</li>
			<li id="post-67317" class="post-67317 post type-post status-publish format-standard has-post-thumbnail category-apple category-news tag-apple-store tag-covid-19">
			<a href="https://www.cellulare-magazine.it/apple-store-riaprono/">
				<img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/03/apple-store-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="apple store" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/03/apple-store-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/03/apple-store-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Apple incomincia a riaprire i suoi store. Si parte da Vienna</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sqrd-ad-manager" data-position="sidebar_top_2" data-viewport="desktop"></div></div></section><section id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors ultime_recensioni">Ultime Recensioni</div></h2>	<ul class="dpe-flexible-posts">
			<li id="post-67119" class="post-67119 post type-post status-publish format-standard has-post-thumbnail category-huawei category-recensioni tag-huawei tag-matebook-d15 tag-prova tag-recensione tag-test">
			<a href="https://www.cellulare-magazine.it/huawei-matebook-d15-2020-la-recensione-di-cellulare-magazine/">
				<img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/05/full-screen-web-poster-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/05/full-screen-web-poster-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/05/full-screen-web-poster-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Huawei Matebook D15 2020: la recensione di Cellulare Magazine</div>
			</a>
		</li>
			<li id="post-65029" class="post-65029 post type-post status-publish format-standard has-post-thumbnail category-huawei category-recensioni tag-huawei tag-p40-pro tag-prova tag-recensione tag-test">
			<a href="https://www.cellulare-magazine.it/huawei-p40-pro-recensione-cellulare-magazine/">
				<img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/04/apre_p40pro-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/04/apre_p40pro-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/04/apre_p40pro-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Huawei P40 Pro: foto da urlo, tanta potenza e connettività 5G</div>
			</a>
		</li>
			<li id="post-64248" class="post-64248 post type-post status-publish format-standard has-post-thumbnail category-news category-recensioni category-samsung tag-galaxy-buds">
			<a href="https://www.cellulare-magazine.it/samsung-galaxy-buds-recensione-2/">
				<img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2020/03/dfjkdsjdjfdd-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2020/03/dfjkdsjdjfdd-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2020/03/dfjkdsjdjfdd-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Samsung Galaxy Buds+: recensione</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sqrd-ad-manager" data-position="sidebar_bottom_1" data-viewport="desktop"></div>
<div class="sqrd-ad-manager" data-position="sidebar_bottom_2" data-viewport="desktop"></div></div></section></aside><!-- #secondary -->

		</main><!-- #main -->
	</div><!-- #primary -->


    </div><!-- #content -->
  </div><!-- .row -->

	<div class="row">
   <footer id="colophon" class="site-footer large-12 columns" role="contentinfo">
    <div class="footer-widgets row">
      <aside id="text-2" class="widget widget_text large-3 columns">			<div class="textwidget"><div class="about">
<p><img style="display: block; margin-bottom: 2em;" src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png" alt="Logo Cellulare Magazine" /></p>
<h3>Edizioni Top Press srl</h3>
<p>Piazza C. Caneva, 3 &#8211; 20154 Milano<br />
P. IVA 10109390962<br />
All rights reserved</p>
</div>
</div>
		</aside><aside id="nav_menu-2" class="widget widget_nav_menu large-3 columns"><h2 class="widget-title">Categorie</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1154"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li>
<li id="menu-item-14095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-14095"><a href="https://www.cellulare-magazine.it/tag/ifa-2016/">IFA 2016</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href="https://www.cellulare-magazine.it/category/samsung/">Samsung</a></li>
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="https://www.cellulare-magazine.it/category/lg/">LG</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://www.cellulare-magazine.it/category/huawei/">Huawei</a></li>
<li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159"><a href="https://www.cellulare-magazine.it/category/sony-xperia/">Sony</a></li>
<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="https://www.cellulare-magazine.it/category/windows/">Windows</a></li>
<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="https://www.cellulare-magazine.it/category/microsoft/">Microsoft</a></li>
</ul></div></aside><aside id="archives-3" class="widget widget_archive large-3 columns"><h2 class="widget-title">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.cellulare-magazine.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.cellulare-magazine.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.cellulare-magazine.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.cellulare-magazine.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.cellulare-magazine.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.cellulare-magazine.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.cellulare-magazine.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.cellulare-magazine.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.cellulare-magazine.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.cellulare-magazine.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.cellulare-magazine.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/02/'> Febbraio 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="pages-2" class="widget widget_pages large-3 columns"><h2 class="widget-title">Pagine</h2>		<ul>
			<li class="page_item page-item-291"><a href="https://www.cellulare-magazine.it/archivio-cellulare-magazine/">Archivio storico</a></li>
<li class="page_item page-item-2"><a href="https://www.cellulare-magazine.it/">Cellulare Magazine: homepage &#8211; Tutte le notizie</a></li>
<li class="page_item page-item-27725"><a href="https://www.cellulare-magazine.it/guide-allacquisto/">Guide all&#8217;acquisto</a></li>
<li class="page_item page-item-19602"><a href="https://www.cellulare-magazine.it/redazione/">Redazione</a></li>
<li class="page_item page-item-58899"><a href="https://www.cellulare-magazine.it/schede-tecniche/">Schede Tecniche</a></li>
		</ul>
			</aside>    </div>
    <div class="site-info">
      Copyright © 2020 <a href="https://www.cellulare-magazine.it">Cellulare Magazine</a>    </div><!-- .site-info -->
  </footer><!-- #colophon -->
  </div><!-- .row -->
</div><!-- #page -->

<style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style>
        <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cellularemagazine"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"67324 https:\/\/www.cellulare-magazine.it\/?p=67324","disqusShortname":"cellularemagazine","disqusTitle":"Xiaomi rilancia forte sulla fotocamera sotto il display","disqusUrl":"https:\/\/www.cellulare-magazine.it\/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display\/","postId":"67324"};
var dclCustomVars = {"dcl_progress_text":"Caricamento..."};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","top_ten_id":"67324","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1448936287"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/block-tabnapping.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"67324","variables":{"emphasizeIcons":"2","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/js/script.min.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/navigation.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/vendor/jquery.mmenu.all.min.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/vendor/jquery.pin.min.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/vendor/jquery.history.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/vendor/jquery.matchHeight.min.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/vendor/jquery.dotdotdot.min.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/foundation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sqrd_ajax = {"ajaxurl":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/js/app.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-content/plugins/aawp/public/assets/js/scripts.min.js'></script>
<script type='text/javascript' defer src='https://cellmag.b-cdn.net/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript"> var swp_nonce = "e3f0799758";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.cellulare-magazine.it/xiaomi-rilancia-forte-sulla-fotocamera-sotto-il-display/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.cellulare-magazine.it/wp-admin/admin-ajax.php"; var swp_post_id = "67324";var swpClickTracking = true; swpPinIt={"enabled":false};</script>
</body>
</html>

<!-- Dynamic page generated in 0.636 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-05 13:12:36 -->

<!-- Compression = gzip -->