<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.cellulare-magazine.it/xmlrpc.php"><meta name="theme-color" content="#FF6E31" /><title>Apple annuncia Smart Battery per tutti i nuovi iPhone - Cellulare Magazine</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://cellmag.b-cdn.net/wp-content/cache/min/1/dfd6395f5f20e1ffe4376d7d617effba.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><link rel="canonical" href="https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Apple annuncia Smart Battery per tutti i nuovi iPhone - Cellulare Magazine" /><meta property="og:description" content="Apple ha rilasciato silenziosamente questa settimana una nuova versione della sua famosa custodia Smart Battery con ricarica wireless per gli ultimi smartphone iPhone 11, iPhone 11 Pro e iPhone 11 Pro Max. Lanciata a fine settembre 2019, la linea iPhone 11 offre non solo componenti aggiornati e ultime tecnologie mobili, ma anche una durata della &hellip;" /><meta property="og:url" content="https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/" /><meta property="og:site_name" content="Cellulare Magazine" /><meta property="article:publisher" content="https://www.facebook.com/CellulareMagazine" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2019-11-21T16:24:59+01:00" /><meta property="article:modified_time" content="2019-11-21T16:27:07+01:00" /><meta property="og:updated_time" content="2019-11-21T16:27:07+01:00" /><meta property="og:image" content="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9.jpg" /><meta property="og:image:secure_url" content="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9.jpg" /><meta property="og:image:width" content="1144" /><meta property="og:image:height" content="1144" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Apple ha rilasciato silenziosamente questa settimana una nuova versione della sua famosa custodia Smart Battery con ricarica wireless per gli ultimi smartphone iPhone 11, iPhone 11 Pro e iPhone 11 Pro Max. Lanciata a fine settembre 2019, la linea iPhone 11 offre non solo componenti aggiornati e ultime tecnologie mobili, ma anche una durata della [&hellip;]" /><meta name="twitter:title" content="Apple annuncia Smart Battery per tutti i nuovi iPhone - Cellulare Magazine" /><meta name="twitter:site" content="@CellulareMag" /><meta name="twitter:image" content="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9.jpg" /><meta name="twitter:creator" content="@CellulareMag" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cellulare-magazine.it/#organization","name":"Top Press srl","url":"https://www.cellulare-magazine.it/","sameAs":["https://www.facebook.com/CellulareMagazine","https://www.youtube.com/user/cellularemagazineit","https://twitter.com/CellulareMag"],"logo":{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/#logo","url":"https://cellmag.b-cdn.net/wp-content/uploads/2016/01/Cellulare-magazine.jpg","width":1200,"height":762,"caption":"Top Press srl"},"image":{"@id":"https://www.cellulare-magazine.it/#logo"}},{"@type":"WebSite","@id":"https://www.cellulare-magazine.it/#website","url":"https://www.cellulare-magazine.it/","name":"Cellulare Magazine","publisher":{"@id":"https://www.cellulare-magazine.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cellulare-magazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/#primaryimage","url":"https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9.jpg","width":1144,"height":1144},{"@type":"WebPage","@id":"https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/#webpage","url":"https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/","inLanguage":"it-IT","name":"Apple annuncia Smart Battery per tutti i nuovi iPhone - Cellulare Magazine","isPartOf":{"@id":"https://www.cellulare-magazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/#primaryimage"},"datePublished":"2019-11-21T16:24:59+01:00","dateModified":"2019-11-21T16:27:07+01:00"},{"@type":"NewsArticle","@id":"https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/#article","isPartOf":{"@id":"https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/#webpage"},"author":{"@id":"https://www.cellulare-magazine.it/#/schema/person/373503ba69a0b2130228c0c36aedc7ce"},"headline":"Apple annuncia Smart Battery per tutti i nuovi iPhone","datePublished":"2019-11-21T16:24:59+01:00","dateModified":"2019-11-21T16:27:07+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/#webpage"},"publisher":{"@id":"https://www.cellulare-magazine.it/#organization"},"image":{"@id":"https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/#primaryimage"},"articleSection":"News","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.cellulare-magazine.it#organization"}},{"@type":["Person"],"@id":"https://www.cellulare-magazine.it/#/schema/person/373503ba69a0b2130228c0c36aedc7ce","name":"Andrea Puchetti","image":{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/27485151759e37bb4b2389b87c9bcf0d?s=96&d=mm&r=g","caption":"Andrea Puchetti"},"description":"Appassionato di tecnologia fin dalla nascita. Sempre in giro con mille gadget in tasca e pronto a non farsi sfuggire le novit\u00e0 del momento per poterle raccontare sui canali di Cellulare Magazine.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cellmag.b-cdn.net' /><link rel="alternate" type="application/rss+xml" title="Cellulare Magazine &raquo; Feed" href="https://www.cellulare-magazine.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Cellulare Magazine &raquo; Feed dei commenti" href="https://www.cellulare-magazine.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cellulare Magazine &raquo; Apple annuncia Smart Battery per tutti i nuovi iPhone Feed dei commenti" href="https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cellulare-magazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link crossorigin="anonymous" rel='preload' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cellmag.b-cdn.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/fotorama/fotorama-5c7f84be3e2dfe3852725f5f764347e5.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/fotorama/fotorama-wp-3d200655369037d3900f55531dcec0da.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min-5.1.6.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/jquery.cookie-210656a6630bf93d8b7243cf4c0591f4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var public_ajax = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/public-ec0b5235c64423af5613c18b367e2aeb.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var mif = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","version":"free"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/my-instagram-feed/assets/js/mif-custom-417d5d25f8060184a382320f5f25367c.js' defer></script> <link rel='https://api.w.org/' href='https://www.cellulare-magazine.it/wp-json/' /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://www.cellulare-magazine.it/?p=57504' /><link rel="alternate" type="application/json+oembed" href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Fapple-annuncia-smart-battery-per-tutti-i-nuovi-iphone%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Fapple-annuncia-smart-battery-per-tutti-i-nuovi-iphone%2F&#038;format=xml" /> <script>var awd_admin_ajax_url = 'https://www.cellulare-magazine.it/wp-admin/admin-ajax.php';</script> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","essb3_nonce":"b15153a2a1","essb3_plugin_url":"https:\/\/www.cellulare-magazine.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.cellulare-magazine.it\/","essb3_postfloat_stay":false,"post_id":57504};</script><style type="text/css">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</style><style type="text/css">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</style><link rel="amphtml" href="https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/amp/"><link rel="icon" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" sizes="32x32" /><link rel="icon" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" /><meta name="msapplication-TileImage" content="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-300x300.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script><script type="text/javascript">var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  function apply_skin() {
    var skin_img = 'https://pubads.g.doubleclick.net/gampad/ad?iu=/9921309/skin&sz=2500x3000&c=div-gpt-ad-1468313483741-5&c='+Date.now(),
        skin_url = 'https://pubads.g.doubleclick.net/gampad/jump?iu=/9921309/skin&sz=2500x3000&c=div-gpt-ad-1468313483741-5&c='+Date.now(),
        image = new Image();
    image.src = skin_img;
    image.onload = function() {
      if ( image.height > 1000 && image.width > 1000 ) {
        document.querySelector("body").className += ' skin-active';
        document.querySelector("#page").style.backgroundImage = 'url(' + skin_img + ')';
        document.querySelector(".clickable_skin").style.display = 'block';
        var els = document.querySelectorAll(".clickable_skin a");
        for (var i = 0; i < els.length; i++) {
          els[i].href = skin_url;
          els[i].target = '_blank';
        }
      }
    };
  }

  /* function apply_custom_skin() {
    var skin_img = 'https://www.cellulare-magazine.it/campaign/note-8/bg.jpg',
        skin_url = 'https://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=22549788&PluID=0&ord=[timestamp]',
        skin_impression = 'https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=22549788&PluID=0&ord=[timestamp]&rtu=-1',
        image = new Image();
    image.src = skin_img;
    image.onload = function() {
      document.querySelector("body").className += ' skin-active';
      document.querySelector("#page").style.backgroundImage = 'url(' + skin_img + ')';
      document.querySelector(".clickable_skin").style.display = 'block';
      var els = document.querySelectorAll(".clickable_skin a");
      for (var i = 0; i < els.length; i++) {
        els[i].href = skin_url;
        els[i].target = '_blank';
      }
      var impression = new Image();
      impression.src = skin_impression;
      console.log(impression);
    };
  } */

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://cellmag.b-cdn.net/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');

  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  ga('create', 'UA-133171047-1', 'www.cellulare-magazine.it');
  ga('send', 'pageview');

  googletag.cmd.push(function() {
    googletag.defineSlot('/9921309/Box1', [300, 250], 'div-gpt-ad-1468313483741-0').addService(googletag.pubads());
    googletag.defineSlot('/9921309/Box2', [300, 250], 'div-gpt-ad-1468313483741-1').addService(googletag.pubads());
    googletag.defineSlot('/9921309/box_3', [300, 250], 'div-gpt-ad-1468313483741-2').addService(googletag.pubads());
    googletag.defineSlot('/9921309/box_4', [300, 250], 'div-gpt-ad-1468313483741-3').addService(googletag.pubads());
    googletag.defineSlot('/9921309/Interno_notizia', [468, 60], 'div-gpt-ad-1468313483741-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/9921309/skin', 'div-gpt-ad-1468313483741-5').addService(googletag.pubads());
    googletag.defineSlot('/9921309/sottotestata', [468, 60], 'div-gpt-ad-1470392456601-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

  /* apply_custom_skin(); */
  apply_skin();</script> <meta property="fb:pages" content="117752091635578" /></head><body data-rsssl=1 class="post-template-default single single-post postid-57504 single-format-standard group-blog"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="clickable_skin"><table class="skin_bg" cellpadding="0" cellspacing="0"><tr><td class="bar"><a href="javascript:void()"></a></td><td class="central"><a href="javascript:void()"></a></td><td class="bar"><a href="javascript:void()"></a></td></tr></table></div><div class="row"><header id="masthead" class="site-header large-12 columns" role="banner"><div class="site-branding large-4 columns"> <a href="#site-mobile-navigation" class="show-menu hide-for-large">Menu</a><p class="site-title"> <a href="https://www.cellulare-magazine.it/" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cellulare Magazine" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png"><noscript><img src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png" alt="Cellulare Magazine"></noscript> </a></p></div><div class="large-8 columns header-widgets"><div class="social show-for-large"> <a href="https://www.facebook.com/CellulareMagazine" target="_blank" class="icon facebook"></a><a href="https://twitter.com/CellulareMag" target="_blank" class="icon twitter"></a><a href="https://www.youtube.com/user/cellularemagazineit" target="_blank" class="icon youtube"></a><a href="https://www.cellulare-magazine.it/feed/" target="_blank" class="icon feed"></a></div><div class="header_search show-for-large"><form id="searchform" method="get" action="https://www.cellulare-magazine.it"> <input type="text" name="s" id="s" placeholder="Cerca..." /></form></div><div class="hashtags show-for-large"> <a href="https://www.cellulare-magazine.it/tag/ifa-2019/">#IFA2019</a> <a href="https://www.cellulare-magazine.it/?s=note+10">#Note10</a> <a href="https://www.cellulare-magazine.it/?s=iphone+11">#iPhone11</a> <a href="https://www.cellulare-magazine.it/tag/ifa-2019/>#IFA2019</a></div><div class="hashtags custom-urls show-for-large"> <a href="https://mobilemeeting.it/" title="" rel="nofollow">MME2019</a></div><div class="mobile_header_search hide-for-large"><form id="searchform" method="get" action="https://www.cellulare-magazine.it"><div class="form-entry"> <input type="text" name="s" id="s" placeholder="Cerca..." /> <span class="close_button">&times;</span></div></form> <span class="search_button"></span></div></div><nav id="site-navigation" class="main-navigation show-for-large" role="navigation"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button><div class="menu-menu-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.cellulare-magazine.it/">Home</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li><li id="menu-item-24062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24062"><a href="https://www.cellulare-magazine.it/category/applicazioni/">App</a></li><li id="menu-item-27732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.cellulare-magazine.it/category/guide-acquisto/">Guide</a></li><li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.cellulare-magazine.it/category/recensioni/">Recensioni</a></li><li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://www.cellulare-magazine.it/schede-tecniche-smartphone/">schede tecniche</a></li></ul></div> <a class="toggle-search">Cerca</a></nav><nav id="site-sub-navigation" class="main-navigation sub-nav show-for-large" role="navigation"> <button class="menu-toggle" aria-controls="secondary-menu" aria-expanded="false">Secondary Menu</button><div class="menu-subnav-container"><ul id="secondary-menu" class="menu"><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.cellulare-magazine.it/category/samsung/">Samsung</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://www.cellulare-magazine.it/category/huawei/">Huawei</a></li><li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="https://www.cellulare-magazine.it/category/xiaomi/">Xiaomi</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://www.cellulare-magazine.it/category/lg/">LG</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.cellulare-magazine.it/category/sony-xperia/">Sony</a></li><li id="menu-item-46195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46195"><a href="https://www.cellulare-magazine.it/category/accessori-smartphone-tablet/">Accessori</a></li><li id="menu-item-46194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46194"><a href="https://www.cellulare-magazine.it/category/games/">Games</a></li><li id="menu-item-12163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12163"><a href="https://www.cellulare-magazine.it/category/auto/">Auto connesse</a></li><li id="menu-item-1069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1069"><a href="https://www.cellulare-magazine.it/category/operatori/">Operatori</a></li><li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="https://www.cellulare-magazine.it/category/offerte-smartphone/">Offerte</a></li></ul></div></nav><nav id="site-mobile-navigation" class="main-navigation sub-nav hide-for-large" role="navigation"> <button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">Mobile Menu</button><div class="menu-data"><div class="menu-menu-header-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.cellulare-magazine.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24062"><a href="https://www.cellulare-magazine.it/category/applicazioni/">App</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.cellulare-magazine.it/category/guide-acquisto/">Guide</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.cellulare-magazine.it/category/recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://www.cellulare-magazine.it/schede-tecniche-smartphone/">schede tecniche</a></li></ul></div><div class="social"> <a href="https://www.facebook.com/CellulareMagazine" target="_blank" class="icon facebook"></a><a href="https://twitter.com/CellulareMag" target="_blank" class="icon twitter"></a><a href="https://www.cellulare-magazine.it/feed/" target="_blank" class="icon feed"></a></div></div></nav><div class="row"><form role="search" method="get" class="search-form" action="https://www.cellulare-magazine.it/"><div class="large-12 columns"> <input class="search-field" type="search" placeholder="Cerca…" value="" name="s" title="Cerca:" autocomplete="off" /> <span class="close-search-form">&times;</span></div><div class="large-12 columns"><div class="search-results"></div></div></form></div></header><div class="large-8 large-offset-2 columns end ad-banner ad-header"> <script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/sottotestata --><div id="div-gpt-ad-1470392456601-0" style="height:60px; width:468px;margin:0 auto;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1470392456601-0"); });<'+'/script></div>');</script> </div></div><div class="row"><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><section class="article medium-8 columns" data-cat-id="1"><article id="post-57504" class="post-57504 post type-post status-publish format-standard has-post-thumbnail category-news" data-url="https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/"><header class="entry-header"><figure class="article-hero"> <img width="1144" height="1144" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201144%201144'%3E%3C/svg%3E" class="attachment-57504 size-57504 wp-post-image" alt="" homepage-top-large="" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9.jpg 1144w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-300x300.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1024x1024.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-250x250.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-150x150.jpg 150w" data-lazy-sizes="(max-width: 1144px) 100vw, 1144px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9.jpg" /><noscript><img width="1144" height="1144" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9.jpg" class="attachment-57504 size-57504 wp-post-image" alt="" homepage-top-large="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9.jpg 1144w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-300x300.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1024x1024.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-250x250.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-150x150.jpg 150w" sizes="(max-width: 1144px) 100vw, 1144px" /></noscript></figure><h1 class="entry-title">Apple annuncia Smart Battery per tutti i nuovi iPhone</h1><div class="entry-meta"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/27485151759e37bb4b2389b87c9bcf0d?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' data-lazy-src="https://secure.gravatar.com/avatar/27485151759e37bb4b2389b87c9bcf0d?s=32&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/27485151759e37bb4b2389b87c9bcf0d?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/27485151759e37bb4b2389b87c9bcf0d?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><span class="byline">Scritto da <span class="author"><strong><a class="url fn n" href="https://www.cellulare-magazine.it/author/apuchetti/">Andrea Puchetti</a></strong></span></span> <span class="posted-on"><em>il <time class="entry-date published" datetime="2019-11-21T17:24:59+01:00">21 Novembre 2019</time><time class="updated" datetime="2019-11-21T17:27:07+01:00">21 Novembre 2019</time></em></span></div></header><div class="entry-content"><p>Apple ha rilasciato silenziosamente questa settimana una nuova versione della sua famosa custodia <strong>Smart Battery</strong> con ricarica wireless per gli ultimi smartphone iPhone 11, iPhone 11 Pro e iPhone 11 Pro Max.</p><p>Lanciata a fine settembre 2019, la linea iPhone 11 offre non solo componenti aggiornati e ultime tecnologie mobili, ma anche una durata della batteria più lunga rispetto ai suoi predecessori, vale a dire iPhone XR, iPhone XS e iPhone XS Max. Tuttavia, queste batterie non sono sufficienti grandi per durare un&#8217;intera giornata.</p><p>In questo modo Apple sta lanciando una custodia<strong> Smart Battery </strong>per modelli iPhone 11, iPhone 11 Pro e iPhone 11 Pro Max, dotati di ricarica wireless, il che significa che è possibile caricare il telefono con la custodia della batteria su qualsiasi <strong>caricabatterie wireless certificato Qi</strong>.</p><h2>Gallery</h2><figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="57506" data-full-url="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-3.jpg" data-link="https://www.cellulare-magazine.it/?attachment_id=57506" class="wp-image-57506" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-3.jpg 890w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-3-300x300.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-3-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-3-250x250.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-3-150x150.jpg 150w" data-lazy-sizes="(max-width: 890px) 100vw, 890px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-3.jpg" /><noscript><img src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-3.jpg" alt="" data-id="57506" data-full-url="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-3.jpg" data-link="https://www.cellulare-magazine.it/?attachment_id=57506" class="wp-image-57506" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-3.jpg 890w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-3-300x300.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-3-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-3-250x250.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-3-150x150.jpg 150w" sizes="(max-width: 890px) 100vw, 890px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="57507" data-full-url="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-2.jpg" data-link="https://www.cellulare-magazine.it/?attachment_id=57507" class="wp-image-57507" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-2.jpg 890w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-2-300x300.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-2-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-2-250x250.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-2-150x150.jpg 150w" data-lazy-sizes="(max-width: 890px) 100vw, 890px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-2.jpg" /><noscript><img src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-2.jpg" alt="" data-id="57507" data-full-url="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-2.jpg" data-link="https://www.cellulare-magazine.it/?attachment_id=57507" class="wp-image-57507" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-2.jpg 890w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-2-300x300.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-2-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-2-250x250.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-2-150x150.jpg 150w" sizes="(max-width: 890px) 100vw, 890px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="57508" data-full-url="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-7.jpg" data-link="https://www.cellulare-magazine.it/?attachment_id=57508" class="wp-image-57508" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-7-1024x1024.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-7-300x300.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-7-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-7-250x250.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-7-150x150.jpg 150w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-7.jpg 1144w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-7-1024x1024.jpg" /><noscript><img src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-7-1024x1024.jpg" alt="" data-id="57508" data-full-url="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-7.jpg" data-link="https://www.cellulare-magazine.it/?attachment_id=57508" class="wp-image-57508" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-7-1024x1024.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-7-300x300.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-7-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-7-250x250.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-7-150x150.jpg 150w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-7.jpg 1144w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="57509" data-full-url="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1.jpg" data-link="https://www.cellulare-magazine.it/?attachment_id=57509" class="wp-image-57509" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1-1024x1024.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1-300x300.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1-250x250.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1-150x150.jpg 150w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1.jpg 1144w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1-1024x1024.jpg" /><noscript><img src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1-1024x1024.jpg" alt="" data-id="57509" data-full-url="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1.jpg" data-link="https://www.cellulare-magazine.it/?attachment_id=57509" class="wp-image-57509" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1-1024x1024.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1-300x300.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1-250x250.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1-150x150.jpg 150w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1.jpg 1144w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-id="57510" data-full-url="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-8.jpg" data-link="https://www.cellulare-magazine.it/?attachment_id=57510" class="wp-image-57510" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-8-1024x1024.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-8-300x300.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-8-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-8-250x250.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-8-150x150.jpg 150w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-8.jpg 1144w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-8-1024x1024.jpg" /><noscript><img src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-8-1024x1024.jpg" alt="" data-id="57510" data-full-url="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-8.jpg" data-link="https://www.cellulare-magazine.it/?attachment_id=57510" class="wp-image-57510" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-8-1024x1024.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-8-300x300.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-8-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-8-250x250.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-8-150x150.jpg 150w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-8.jpg 1144w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></li></ul></figure><p>La custodia Smart Battery per iPhone 11 promette una durata della batteria fino al 50% più lunga su tutti e tre i modelli con lo stato della batteria intelligente mostrato nella schermata di blocco e nel centro notifiche. La custodia include anche una morbida fodera in microfibra all&#8217;interno che aiuterà a proteggere la posteriore del tuo iPhone da graffi e una finitura setosa e morbida al tatto all&#8217;esterno.</p><p>Il fattore ancora più interessante è che la custodia Smart Battery per iPhone 11 è dotata di un <strong>pulsante dedicato per la fotocamera</strong> che avvia l&#8217;app Fotocamera quando viene premuto, indipendentemente dal fatto che l&#8217;iPhone sia bloccato o sbloccato. Il pulsante della fotocamera dedicato funziona anche per i selfie e una rapida pressione del pulsante scatterà una foto mentre una pressione più lunga catturerà un video QuickTake.</p><p>Ultimo ma non meno importante, la custodia Smart Battery offre una ricarica rapida se utilizzata con caricabatterie compatibili con USB-PD e supporta accessori Lightning, come EarPods con Lightning Connector o Lightning Digital AV Adapter.</p><h2>Prezzo e disponibilità</h2><p>La custodia per batteria intelligente per iPhone 11 <strong>costa 149€ </strong>per tutti e tre i modelli e può essere ordinata subito da apple.it nei colori nero, bianco morbido o sabbia rosa.</p></div><footer class="entry-footer"><div class="large-12 columns"><div class="google-news"><p>Rimani aggiornato seguendoci su Google News!</p><a href="https://news.google.com/publications/CAAqBwgKMNiV6gcwhJNL?hl=it&gl=IT&ceid=IT:it" target="_blank" rel="nofollow">Segui</a></div> <span class="cat-links">Postato in <a href="https://www.cellulare-magazine.it/category/news/" rel="category tag">News</a></span><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_default-retina essb_1965617359 print-no" id="essb_displayed_shortcode_1965617359" data-essb-postid="57504" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="default-retina" data-essb-counter-pos="right" data-essb-url="https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/" data-essb-twitter-url="https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/" data-essb-instance="1965617359"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/&t=Apple+annuncia+Smart+Battery+per+tutti+i+nuovi+iPhone" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/&t=Apple+annuncia+Smart+Battery+per+tutti+i+nuovi+iPhone&#39;,&#39;facebook&#39;,&#39;1965617359&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Apple%20annuncia%20Smart%20Battery%20per%20tutti%20i%20nuovi%20iPhone%20https%3A%2F%2Fwww.cellulare-magazine.it%2Fapple-annuncia-smart-battery-per-tutti-i-nuovi-iphone%2F" title="" onclick="essb.tracking_only('', 'telegram', '1965617359', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Apple+annuncia+Smart+Battery+per+tutti+i+nuovi+iPhone&amp;url=https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/&amp;counturl=https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/&#39;,&#39;twitter&#39;,&#39;1965617359&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1965617359&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Apple+annuncia+Smart+Battery+per+tutti+i+nuovi+iPhone&amp;url=https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Apple+annuncia+Smart+Battery+per+tutti+i+nuovi+iPhone&amp;url=https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/&#39;,&#39;linkedin&#39;,&#39;1965617359&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div></div><div class="row"><div class="author-box clearfix"><div class="large-2 columns image"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/27485151759e37bb4b2389b87c9bcf0d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/27485151759e37bb4b2389b87c9bcf0d?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/27485151759e37bb4b2389b87c9bcf0d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/27485151759e37bb4b2389b87c9bcf0d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></div><div class="large-10 columns description"><h3>Andrea Puchetti</h3><p>Appassionato di tecnologia fin dalla nascita. Sempre in giro con mille gadget in tasca e pronto a non farsi sfuggire le novità del momento per poterle raccontare sui canali di Cellulare Magazine.</p><div class="social-links"></div></div></div></footer></article><div class="article-bottom"><div id="disqus_thread"></div></div></section><aside id="secondary" class="widget-area large-4 columns" role="complementary"><section id="text-6" class="widget widget_text"><div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/Box1 --><div id="div-gpt-ad-1468313483741-0" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-0"); });<'+'/script></div>');</script></div></section><section id="dpe_fp_widget-4" class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors articoli_recenti">Articoli Recenti</div></h2><ul class="dpe-flexible-posts"><li id="post-57504" class="post-57504 post type-post status-publish format-standard has-post-thumbnail category-news"> <a href="https://www.cellulare-magazine.it/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-300x300.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1024x1024.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-250x250.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-150x150.jpg 150w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9.jpg 1144w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-300x300.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-1024x1024.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-250x250.jpg 250w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9-150x150.jpg 150w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apple-launches-iphone-11-smart-battery-case-with-dedicated-camera-button-528258-9.jpg 1144w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Apple annuncia Smart Battery per tutti i nuovi iPhone</div> </a></li><li id="post-57496" class="post-57496 post type-post status-publish format-standard has-post-thumbnail category-news"> <a href="https://www.cellulare-magazine.it/oneplus-annuncia-il-suo-black-friday-con-oltre-100e-di-sconto-sul-proprio-top-di-gamma/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Black Friday OnePlus" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/OnePlus-BlackFriday-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/OnePlus-BlackFriday-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/OnePlus-BlackFriday-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/OnePlus-BlackFriday-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Black Friday OnePlus" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/OnePlus-BlackFriday-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/OnePlus-BlackFriday-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">OnePlus annuncia il suo Black Friday con oltre 100€ di sconto</div> </a></li><li id="post-57492" class="post-57492 post type-post status-publish format-standard has-post-thumbnail category-news category-xiaomi tag-5g tag-xiaomi"> <a href="https://www.cellulare-magazine.it/xiaomi-nuova-fabbrica-per-smartphone-flagship-5g/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Xiaomi" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/05/Xiaomi_building-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/05/Xiaomi_building-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/05/Xiaomi_building-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/05/Xiaomi_building-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Xiaomi" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/05/Xiaomi_building-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/05/Xiaomi_building-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Xiaomi: quasi pronta la nuova fabbrica per lo sviluppo di smartphone 5G</div> </a></li><li id="post-57475" class="post-57475 post type-post status-publish format-standard has-post-thumbnail category-news"> <a href="https://www.cellulare-magazine.it/galaxy-celebration-box-di-samsung-un-mega-pack-di-natale/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Galaxy Celebration Box di Samsung" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/10th-Annivesary-Premium-Package_Final_3000x2000_1113-200x200.png 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/10th-Annivesary-Premium-Package_Final_3000x2000_1113-150x150.png 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/10th-Annivesary-Premium-Package_Final_3000x2000_1113-200x200.png" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/10th-Annivesary-Premium-Package_Final_3000x2000_1113-200x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Galaxy Celebration Box di Samsung" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/10th-Annivesary-Premium-Package_Final_3000x2000_1113-200x200.png 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/10th-Annivesary-Premium-Package_Final_3000x2000_1113-150x150.png 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Galaxy Celebration Box di Samsung: un mega pack per Natale</div> </a></li><li id="post-57471" class="post-57471 post type-post status-publish format-standard has-post-thumbnail category-news tag-black-friday tag-dazn"> <a href="https://www.cellulare-magazine.it/dazn-black-friday/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="DAZN" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/dazn-200x200.png 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/dazn-150x150.png 150w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/dazn.png 224w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/dazn-200x200.png" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/dazn-200x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="DAZN" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/dazn-200x200.png 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/dazn-150x150.png 150w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/dazn.png 224w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">DAZN: le offerte per Black Friday e Cyber Monday</div> </a></li></ul></section><section id="text-10" class="widget widget_text"><div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/Box2 --><div id="div-gpt-ad-1468313483741-1" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-1"); });<'+'/script></div>');</script></div></section><section id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors ultime_recensioni">Ultime Recensioni</div></h2><ul class="dpe-flexible-posts"><li id="post-57051" class="post-57051 post type-post status-publish format-standard has-post-thumbnail category-huawei category-recensioni tag-freebuds-3 tag-true-wireless"> <a href="https://www.cellulare-magazine.it/huawei-freebuds-3-recensione-cellulare-magazine/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Freebuds 3" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apre_freebude-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apre_freebude-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apre_freebude-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apre_freebude-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Freebuds 3" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apre_freebude-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/apre_freebude-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Huawei Freebuds 3: recensione di Cellulare Magazine</div> </a></li><li id="post-56771" class="post-56771 post type-post status-publish format-standard has-post-thumbnail category-huawei category-recensioni tag-huawei tag-prova tag-recensione tag-test"> <a href="https://www.cellulare-magazine.it/huawei-nova-5t-recensione-cellulare-magazine/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nova 5T" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/Yale-Purple-Combined_PSD-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/Yale-Purple-Combined_PSD-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/Yale-Purple-Combined_PSD-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/Yale-Purple-Combined_PSD-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nova 5T" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/11/Yale-Purple-Combined_PSD-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/11/Yale-Purple-Combined_PSD-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Huawei nova 5T: quattro fotocamere, tanta autonomia e prezzo aggressivo [con promo]</div> </a></li><li id="post-52670" class="post-52670 post type-post status-publish format-standard has-post-thumbnail category-recensioni category-xiaomi tag-prova tag-recensione tag-test tag-xiaomi tag-xiaomi-mi-9t"> <a href="https://www.cellulare-magazine.it/xiaomi-mi-9t-recensione-cellulare-magazine/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/xiaomi_Mi9T-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/xiaomi_Mi9T-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/xiaomi_Mi9T-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/xiaomi_Mi9T-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/07/xiaomi_Mi9T-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/07/xiaomi_Mi9T-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Xiaomi Mi 9T: la recensione di Cellulare Magazine</div> </a></li></ul></section><section id="text-12" class="widget widget_text"><div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/box_3 --><div id="div-gpt-ad-1468313483741-2" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-2"); });<'+'/script></div>');</script></div></section><section id="text-13" class="widget widget_text"><div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/box_4 --><div id="div-gpt-ad-1468313483741-3" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-3"); });<'+'/script></div>');</script></div></section></aside></main></div></div></div><div class="row"><footer id="colophon" class="site-footer large-12 columns" role="contentinfo"><div class="footer-widgets row"><aside id="text-2" class="widget widget_text large-3 columns"><div class="textwidget"><div class="about"><p><img style="display: block; margin-bottom: 2em;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png" /><noscript><img style="display: block; margin-bottom: 2em;" src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png" /></noscript></p><h3>Edizioni Top Press srl</h3><p>Piazza C. Caneva, 3 &#8211; 20154 Milano<br /> P. IVA 10109390962<br /> All rights reserved</p></div></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu large-3 columns"><h2 class="widget-title">Categorie</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li><li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1154"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li><li id="menu-item-14095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-14095"><a href="https://www.cellulare-magazine.it/tag/ifa-2016/">IFA 2016</a></li><li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href="https://www.cellulare-magazine.it/category/samsung/">Samsung</a></li><li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="https://www.cellulare-magazine.it/category/lg/">LG</a></li><li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li><li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://www.cellulare-magazine.it/category/huawei/">Huawei</a></li><li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159"><a href="https://www.cellulare-magazine.it/category/sony-xperia/">Sony</a></li><li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="https://www.cellulare-magazine.it/category/windows/">Windows</a></li><li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="https://www.cellulare-magazine.it/category/microsoft/">Microsoft</a></li></ul></div></aside><aside id="archives-3" class="widget widget_archive large-3 columns"><h2 class="widget-title">Archivi</h2> <label class="screen-reader-text" for="archives-dropdown-3">Archivi</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://www.cellulare-magazine.it/2019/11/'> Novembre 2019</option><option value='https://www.cellulare-magazine.it/2019/10/'> Ottobre 2019</option><option value='https://www.cellulare-magazine.it/2019/09/'> Settembre 2019</option><option value='https://www.cellulare-magazine.it/2019/08/'> Agosto 2019</option><option value='https://www.cellulare-magazine.it/2019/07/'> Luglio 2019</option><option value='https://www.cellulare-magazine.it/2019/06/'> Giugno 2019</option><option value='https://www.cellulare-magazine.it/2019/05/'> Maggio 2019</option><option value='https://www.cellulare-magazine.it/2019/04/'> Aprile 2019</option><option value='https://www.cellulare-magazine.it/2019/03/'> Marzo 2019</option><option value='https://www.cellulare-magazine.it/2019/02/'> Febbraio 2019</option><option value='https://www.cellulare-magazine.it/2019/01/'> Gennaio 2019</option><option value='https://www.cellulare-magazine.it/2018/12/'> Dicembre 2018</option><option value='https://www.cellulare-magazine.it/2018/11/'> Novembre 2018</option><option value='https://www.cellulare-magazine.it/2018/10/'> Ottobre 2018</option><option value='https://www.cellulare-magazine.it/2018/09/'> Settembre 2018</option><option value='https://www.cellulare-magazine.it/2018/08/'> Agosto 2018</option><option value='https://www.cellulare-magazine.it/2018/07/'> Luglio 2018</option><option value='https://www.cellulare-magazine.it/2018/06/'> Giugno 2018</option><option value='https://www.cellulare-magazine.it/2018/05/'> Maggio 2018</option><option value='https://www.cellulare-magazine.it/2018/04/'> Aprile 2018</option><option value='https://www.cellulare-magazine.it/2018/03/'> Marzo 2018</option><option value='https://www.cellulare-magazine.it/2018/02/'> Febbraio 2018</option><option value='https://www.cellulare-magazine.it/2018/01/'> Gennaio 2018</option><option value='https://www.cellulare-magazine.it/2017/12/'> Dicembre 2017</option><option value='https://www.cellulare-magazine.it/2017/11/'> Novembre 2017</option><option value='https://www.cellulare-magazine.it/2017/10/'> Ottobre 2017</option><option value='https://www.cellulare-magazine.it/2017/09/'> Settembre 2017</option><option value='https://www.cellulare-magazine.it/2017/08/'> Agosto 2017</option><option value='https://www.cellulare-magazine.it/2017/07/'> Luglio 2017</option><option value='https://www.cellulare-magazine.it/2017/06/'> Giugno 2017</option><option value='https://www.cellulare-magazine.it/2017/05/'> Maggio 2017</option><option value='https://www.cellulare-magazine.it/2017/04/'> Aprile 2017</option><option value='https://www.cellulare-magazine.it/2017/03/'> Marzo 2017</option><option value='https://www.cellulare-magazine.it/2017/02/'> Febbraio 2017</option><option value='https://www.cellulare-magazine.it/2017/01/'> Gennaio 2017</option><option value='https://www.cellulare-magazine.it/2016/12/'> Dicembre 2016</option><option value='https://www.cellulare-magazine.it/2016/11/'> Novembre 2016</option><option value='https://www.cellulare-magazine.it/2016/10/'> Ottobre 2016</option><option value='https://www.cellulare-magazine.it/2016/09/'> Settembre 2016</option><option value='https://www.cellulare-magazine.it/2016/08/'> Agosto 2016</option><option value='https://www.cellulare-magazine.it/2016/07/'> Luglio 2016</option><option value='https://www.cellulare-magazine.it/2016/06/'> Giugno 2016</option><option value='https://www.cellulare-magazine.it/2016/05/'> Maggio 2016</option><option value='https://www.cellulare-magazine.it/2016/04/'> Aprile 2016</option><option value='https://www.cellulare-magazine.it/2016/03/'> Marzo 2016</option><option value='https://www.cellulare-magazine.it/2016/02/'> Febbraio 2016</option><option value='https://www.cellulare-magazine.it/2016/01/'> Gennaio 2016</option><option value='https://www.cellulare-magazine.it/2015/12/'> Dicembre 2015</option><option value='https://www.cellulare-magazine.it/2015/11/'> Novembre 2015</option><option value='https://www.cellulare-magazine.it/2015/10/'> Ottobre 2015</option><option value='https://www.cellulare-magazine.it/2015/09/'> Settembre 2015</option><option value='https://www.cellulare-magazine.it/2015/08/'> Agosto 2015</option><option value='https://www.cellulare-magazine.it/2015/07/'> Luglio 2015</option><option value='https://www.cellulare-magazine.it/2015/06/'> Giugno 2015</option><option value='https://www.cellulare-magazine.it/2015/05/'> Maggio 2015</option><option value='https://www.cellulare-magazine.it/2015/04/'> Aprile 2015</option><option value='https://www.cellulare-magazine.it/2015/03/'> Marzo 2015</option><option value='https://www.cellulare-magazine.it/2015/02/'> Febbraio 2015</option><option value='https://www.cellulare-magazine.it/2015/01/'> Gennaio 2015</option><option value='https://www.cellulare-magazine.it/2014/12/'> Dicembre 2014</option><option value='https://www.cellulare-magazine.it/2014/11/'> Novembre 2014</option><option value='https://www.cellulare-magazine.it/2014/10/'> Ottobre 2014</option><option value='https://www.cellulare-magazine.it/2014/09/'> Settembre 2014</option><option value='https://www.cellulare-magazine.it/2014/08/'> Agosto 2014</option><option value='https://www.cellulare-magazine.it/2014/07/'> Luglio 2014</option><option value='https://www.cellulare-magazine.it/2014/06/'> Giugno 2014</option><option value='https://www.cellulare-magazine.it/2014/02/'> Febbraio 2014</option> </select> <script type="text/javascript">/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> </aside><aside id="pages-2" class="widget widget_pages large-3 columns"><h2 class="widget-title">Pagine</h2><ul><li class="page_item page-item-291"><a href="https://www.cellulare-magazine.it/archivio-cellulare-magazine/">Archivio storico</a></li><li class="page_item page-item-2"><a href="https://www.cellulare-magazine.it/">Cellulare Magazine: homepage &#8211; Tutte le notizie</a></li><li class="page_item page-item-55641"><a href="https://www.cellulare-magazine.it/facebook-demo/">Facebook Demo</a></li><li class="page_item page-item-55642"><a href="https://www.cellulare-magazine.it/facebook-demo-2/">Facebook Demo</a></li><li class="page_item page-item-55649"><a href="https://www.cellulare-magazine.it/facebook-demo-3/">Facebook Demo</a></li><li class="page_item page-item-55650"><a href="https://www.cellulare-magazine.it/facebook-demo-4/">Facebook Demo</a></li><li class="page_item page-item-27725"><a href="https://www.cellulare-magazine.it/guide-allacquisto/">Guide all&#8217;acquisto</a></li><li class="page_item page-item-55637"><a href="https://www.cellulare-magazine.it/my-instagram-feed-demo/">My Instagram Feed Demo</a></li><li class="page_item page-item-55638"><a href="https://www.cellulare-magazine.it/my-instagram-feed-demo/">My Instagram Feed Demo</a></li><li class="page_item page-item-55645"><a href="https://www.cellulare-magazine.it/my-instagram-feed-demo-2/">My Instagram Feed Demo</a></li><li class="page_item page-item-55646"><a href="https://www.cellulare-magazine.it/my-instagram-feed-demo-2/">My Instagram Feed Demo</a></li><li class="page_item page-item-19602"><a href="https://www.cellulare-magazine.it/redazione/">Redazione</a></li><li class="page_item page-item-358"><a href="https://www.cellulare-magazine.it/schede-tecniche-smartphone/">schede tecniche</a></li></ul></aside></div><div class="site-info"> Copyright © 2019 <a href="https://www.cellulare-magazine.it">Cellulare Magazine</a></div></footer></div></div> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"cellularemagazine"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-6aeaaa08739e169aa190d83d86566d38.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"57504 https:\/\/www.cellulare-magazine.it\/?p=57504","disqusShortname":"cellularemagazine","disqusTitle":"Apple annuncia Smart Battery per tutti i nuovi iPhone","disqusUrl":"https:\/\/www.cellulare-magazine.it\/apple-annuncia-smart-battery-per-tutti-i-nuovi-iphone\/","postId":"57504"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-bc71a4297b93682abd805415fe06508d.js' defer></script> <script data-minify="1" type='module' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/instant-page/instantpage-ff01bb9685640381dd4aca7fd39edfda.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","top_ten_id":"57504","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"636668329"}; /* ]]> */</script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/plugins/top-10/includes/js/top-10-tracker.min-1.0.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/blankshield/blankshield.min-4115.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/block-tabnapping.min-4115.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/navigation-64ed3cd82b5cdd8f385c1419d77e7ff7.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/skip-link-focus-fix-0042eb34b58a26ad43bc20aaabb2eec2.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/themes/sqrd-query/assets/js/vendor/jquery.mmenu.all.min-5.6.3.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/themes/sqrd-query/assets/js/vendor/jquery.pin.min-1.0.3.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/vendor/jquery.history-961db31722265a1d7fef0ff6e6f99aa4.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/themes/sqrd-query/assets/js/vendor/jquery.matchHeight.min-0.7.0.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/themes/sqrd-query/assets/js/vendor/jquery.dotdotdot.min-1.8.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/foundation-33efafc5018538a7fc8dad63cf958c8d.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var sqrd_ajax = {"ajaxurl":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/app-cef64db99f505ca5350972e862d0457e.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-includes/js/comment-reply.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core-7ef3155c3e40463d402152d51e630efe.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/plugins/coblocks/dist/js/vendors/flickity.min-1.17.2.js' defer></script> <script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cellmag.b-cdn.net/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>  <noscript><link rel="stylesheet" href="https://cellmag.b-cdn.net/wp-content/cache/min/1/dfd6395f5f20e1ffe4376d7d617effba.css" data-minify="1" /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1574355109 -->