<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.cellulare-magazine.it/xmlrpc.php">
	<meta name="theme-color" content="#FF6E31" />

	<title>Come nasce la telefonia? - Cellulare Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sapevi che il telefono fu inventato nel 28 dicembre 1971? Parliamo degli anni 70, dove la rivoluzione sociale era in piena manifestazione. Il telefono fu inventato da Meucci"/>
<link rel="canonical" href="https://www.cellulare-magazine.it/come-nasce-la-telefonia/" />
<link rel="publisher" href="https://plus.google.com/116097768511641656281"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Come nasce la telefonia? - Cellulare Magazine" />
<meta property="og:description" content="Sapevi che il telefono fu inventato nel 28 dicembre 1971? Parliamo degli anni 70, dove la rivoluzione sociale era in piena manifestazione. Il telefono fu inventato da Meucci" />
<meta property="og:url" content="https://www.cellulare-magazine.it/come-nasce-la-telefonia/" />
<meta property="og:site_name" content="Cellulare Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/CellulareMagazine" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-03-28T15:53:18+00:00" />
<meta property="article:modified_time" content="2019-03-28T15:52:27+00:00" />
<meta property="og:updated_time" content="2019-03-28T15:52:27+00:00" />
<meta property="og:image" content="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/telefono-come-nasce-sua-invenzione-cellulari.jpg" />
<meta property="og:image:secure_url" content="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/telefono-come-nasce-sua-invenzione-cellulari.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="la-nascita-del-telefono" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sapevi che il telefono fu inventato nel 28 dicembre 1971? Parliamo degli anni 70, dove la rivoluzione sociale era in piena manifestazione. Il telefono fu inventato da Meucci" />
<meta name="twitter:title" content="Come nasce la telefonia? - Cellulare Magazine" />
<meta name="twitter:site" content="@CellulareMag" />
<meta name="twitter:image" content="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/telefono-come-nasce-sua-invenzione-cellulari.jpg" />
<meta name="twitter:creator" content="@CellulareMag" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.cellulare-magazine.it/","sameAs":["https://www.facebook.com/CellulareMagazine","https://plus.google.com/116097768511641656281","https://www.youtube.com/user/cellularemagazineit","https://twitter.com/CellulareMag"],"@id":"https://www.cellulare-magazine.it/#organization","name":"Top Press srl","logo":"https://www.cellulare-magazine.it/wp-content/uploads/2016/01/Cellulare-magazine.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cellulare Magazine &raquo; Feed" href="https://www.cellulare-magazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cellulare Magazine &raquo; Feed dei commenti" href="https://www.cellulare-magazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cellulare Magazine &raquo; Come nasce la telefonia? Feed dei commenti" href="https://www.cellulare-magazine.it/come-nasce-la-telefonia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cellulare-magazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fotorama.css-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/fotorama/fotorama.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/fotorama/fotorama-wp.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cellulare-magazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/coblocks/dist/blocks.style.build.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dale-live-events-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/daext-live-events/public/assets/css/production/live-events.css?ver=1.20' type='text/css' media='all' />
<link rel='stylesheet' id='dale-custom-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/daext-live-events/public/assets/css/custom-1.css?ver=1.20' type='text/css' media='all' />
<link rel='stylesheet' id='dale-fontello-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/daext-live-events/public/assets/font/fontello/css/dale-fontello.css?ver=1.20' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-mmenu-css'  href='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/css/jquery.mmenu.all.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-style-css'  href='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/style.css?ver=1549467081' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-foundation-css'  href='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/css/foundation.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sqrd-query-app-css'  href='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/css/app.css?ver=1549469483' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/layered-popups/css/style.min.css?ver=6.38' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.38' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.cellulare-magazine.it/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.38' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.cellulare-magazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/fotorama/fotorama.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/fotorama/fotorama-wp.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.9'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.9'></script>
<link rel='https://api.w.org/' href='https://www.cellulare-magazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cellulare-magazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cellulare-magazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.cellulare-magazine.it/?p=46033' />
<link rel="alternate" type="application/json+oembed" href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Fcome-nasce-la-telefonia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Fcome-nasce-la-telefonia%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cellulare-magazine.it/?wordfence_lh=1&hid=A990086A7824AC667AFE6023DA52F6F2');
</script><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","essb3_nonce":"9474abb96c","essb3_plugin_url":"https:\/\/www.cellulare-magazine.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"api","google_counter":"","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.cellulare-magazine.it\/","essb3_postfloat_stay":false,"post_id":46033};</script><link rel="amphtml" href="https://www.cellulare-magazine.it/come-nasce-la-telefonia/amp/"><style></style>
		<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_content_id = "46033";
		</script><link rel="icon" href="https://www.cellulare-magazine.it/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" sizes="32x32" />
<link rel="icon" href="https://www.cellulare-magazine.it/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cellulare-magazine.it/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" />
<meta name="msapplication-TileImage" content="https://www.cellulare-magazine.it/wp-content/uploads/2016/06/cropped-5bcGfssT-300x300.png" />

	<!--link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400italic,700italic|Fira+Sans:400,300,500,400italic,300italic,500italic,700' rel='stylesheet' type='text/css'-->

	<link rel="stylesheet" href="https://rsms.me/inter/inter.css" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.3.2/video-js.min.css"/>

	<!-- FB Instant Articles -->
	<meta property="fb:pages" content="117752091635578" />
	<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type="text/javascript">
  ga('create', 'UA-133171047-1', 'www.cellulare-magazine.it');
  ga('send', 'pageview');

  googletag.cmd.push(function() {
    googletag.defineSlot('/9921309/Box1', [300, 250], 'div-gpt-ad-1468313483741-0').addService(googletag.pubads());
    googletag.defineSlot('/9921309/Box2', [300, 250], 'div-gpt-ad-1468313483741-1').addService(googletag.pubads());
    googletag.defineSlot('/9921309/box_3', [300, 250], 'div-gpt-ad-1468313483741-2').addService(googletag.pubads());
    googletag.defineSlot('/9921309/box_4', [300, 250], 'div-gpt-ad-1468313483741-3').addService(googletag.pubads());
    googletag.defineSlot('/9921309/Interno_notizia', [468, 60], 'div-gpt-ad-1468313483741-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/9921309/skin', 'div-gpt-ad-1468313483741-5').addService(googletag.pubads());
    googletag.defineSlot('/9921309/sottotestata', [468, 60], 'div-gpt-ad-1470392456601-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

  function apply_skin() {
    var skin_img = 'https://pubads.g.doubleclick.net/gampad/ad?iu=/9921309/skin&sz=2500x3000&c=div-gpt-ad-1468313483741-5&c='+Date.now(),
        skin_url = 'https://pubads.g.doubleclick.net/gampad/jump?iu=/9921309/skin&sz=2500x3000&c=div-gpt-ad-1468313483741-5&c='+Date.now(),
        image = new Image();
    image.src = skin_img;
    image.onload = function() {
      if ( image.height > 1000 && image.width > 1000 ) {
        document.querySelector("body").className += ' skin-active';
        document.querySelector("#page").style.backgroundImage = 'url(' + skin_img + ')';
        document.querySelector(".clickable_skin").style.display = 'block';
        var els = document.querySelectorAll(".clickable_skin a");
        for (var i = 0; i < els.length; i++) {
          els[i].href = skin_url;
          els[i].target = '_blank';
        }
      }
    };
  }

  function apply_custom_skin() {
    var skin_img = 'https://www.cellulare-magazine.it/campaign/note-8/bg.jpg',
        skin_url = 'https://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=22549788&PluID=0&ord=[timestamp]',
        skin_impression = 'https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=22549788&PluID=0&ord=[timestamp]&rtu=-1',
        image = new Image();
    image.src = skin_img;
    image.onload = function() {
      document.querySelector("body").className += ' skin-active';
      document.querySelector("#page").style.backgroundImage = 'url(' + skin_img + ')';
      document.querySelector(".clickable_skin").style.display = 'block';
      var els = document.querySelectorAll(".clickable_skin a");
      for (var i = 0; i < els.length; i++) {
        els[i].href = skin_url;
        els[i].target = '_blank';
      }
      var impression = new Image();
      impression.src = skin_impression;
      console.log(impression);
    };
  }
  /* apply_custom_skin(); */
  apply_skin();
</script>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-46033 single-format-standard group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="clickable_skin">
		<table class="skin_bg" cellpadding="0" cellspacing="0">
      <tr>
        <td class="bar"><a href="javascript:void()"></a></td>
        <td class="central"><a href="javascript:void()"></a></td>
        <td class="bar"><a href="javascript:void()"></a></td>
      </tr>
    </table>
	</div>

	<div class="row">
		
		<header id="masthead" class="site-header large-12 columns" role="banner">
			<div class="site-branding large-4 columns">
				<a href="#site-mobile-navigation" class="show-menu hide-for-large">Menu</a>
									<p class="site-title">
						<a href="https://www.cellulare-magazine.it/" rel="home">
							<img src="https://www.cellulare-magazine.it/wp-content/uploads/2016/06/logo.png" alt="Cellulare Magazine">						</a>
					</p>
							</div><!-- .site-branding -->

			<div class="large-8 columns header-widgets">
				<div class="social show-for-large">
					<a href="https://www.facebook.com/CellulareMagazine" target="_blank" class="icon facebook"></a><a href="https://twitter.com/CellulareMag" target="_blank" class="icon twitter"></a><a href="https://www.youtube.com/user/cellularemagazineit" target="_blank" class="icon youtube"></a><a href="https://www.cellulare-magazine.it/feed/" target="_blank" class="icon feed"></a>				</div>
				<div class="header_search show-for-large">
					<form id="searchform" method="get" action="https://www.cellulare-magazine.it">
			        <input type="text" name="s" id="s" placeholder="Cerca..." />
			    </form>
				</div>

								<div class="hashtags show-for-large">
					<a href="https://www.cellulare-magazine.it/?s=huawei+p30%27" rel="nofollow">#Huawei P30</a>

<a href="https://www.cellulare-magazine.it/?s=galaxy+s10" title="" rel="nofollow">#Galaxy S10</a>

<a href="https://www.cellulare-magazine.it/?s=iliad" rel="nofollow">#Iliad</a>
				</div>
				
								<div class="hashtags custom-urls show-for-large">
					<a href="https://mobilemeeting.it/" title="" rel="nofollow">MME2019</a>
				</div>
				
				<div class="mobile_header_search hide-for-large">
					<form id="searchform" method="get" action="https://www.cellulare-magazine.it">
						<div class="form-entry">
			      	<input type="text" name="s" id="s" placeholder="Cerca..." />
			      	<span class="close_button">&times;</span>
			      </div>
			    </form>
			    <span class="search_button"></span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation show-for-large" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
				<div class="menu-menu-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.cellulare-magazine.it/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li>
<li id="menu-item-24062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24062"><a href="https://www.cellulare-magazine.it/category/applicazioni/">App</a></li>
<li id="menu-item-27732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.cellulare-magazine.it/category/guide-acquisto/">Guide</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.cellulare-magazine.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://www.cellulare-magazine.it/schede-tecniche-smartphone/">schede tecniche</a></li>
</ul></div>				<a class="toggle-search">Cerca</a>
			</nav><!-- #site-navigation -->

			<nav id="site-sub-navigation" class="main-navigation sub-nav show-for-large" role="navigation">
				<button class="menu-toggle" aria-controls="secondary-menu" aria-expanded="false">Secondary Menu</button>
				<div class="menu-subnav-container"><ul id="secondary-menu" class="menu"><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.cellulare-magazine.it/category/samsung/">Samsung</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://www.cellulare-magazine.it/category/huawei/">Huawei</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="https://www.cellulare-magazine.it/category/xiaomi/">Xiaomi</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://www.cellulare-magazine.it/category/lg/">LG</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.cellulare-magazine.it/category/sony-xperia/">Sony</a></li>
<li id="menu-item-46195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46195"><a href="https://www.cellulare-magazine.it/category/accessori-smartphone-tablet/">Accessori</a></li>
<li id="menu-item-46194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46194"><a href="https://www.cellulare-magazine.it/category/games/">Games</a></li>
<li id="menu-item-12163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12163"><a href="https://www.cellulare-magazine.it/category/auto/">Auto connesse</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1069"><a href="https://www.cellulare-magazine.it/category/operatori/">Operatori</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="https://www.cellulare-magazine.it/category/offerte-smartphone/">Offerte</a></li>
</ul></div>			</nav><!-- #site-sub-navigation -->

			<nav id="site-mobile-navigation" class="main-navigation sub-nav hide-for-large" role="navigation">
				<button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">Mobile Menu</button>
                <div class="menu-data">
                    <div class="menu-menu-header-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.cellulare-magazine.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24062"><a href="https://www.cellulare-magazine.it/category/applicazioni/">App</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.cellulare-magazine.it/category/guide-acquisto/">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.cellulare-magazine.it/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://www.cellulare-magazine.it/schede-tecniche-smartphone/">schede tecniche</a></li>
</ul></div>                    <div class="social">
                        <a href="https://www.facebook.com/CellulareMagazine" target="_blank" class="icon facebook"></a><a href="https://twitter.com/CellulareMag" target="_blank" class="icon twitter"></a><a href="https://www.cellulare-magazine.it/feed/" target="_blank" class="icon feed"></a>                    </div>
                </div>
			</nav><!-- #site-mobile-navigation -->

			<div class="row">
				<form role="search" method="get" class="search-form" action="https://www.cellulare-magazine.it/">
					<div class="large-12 columns">
				  	<input class="search-field" type="search" placeholder="Cerca…" value="" name="s" title="Cerca:" autocomplete="off" />
				  	<span class="close-search-form">&times;</span>
				  </div>
				  <div class="large-12 columns">
				  	<div class="search-results"></div>
				  </div>
				</form>
			</div>
		</header><!-- #masthead -->

					<div class="large-8 large-offset-2 columns end ad-banner ad-header">
				<script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/sottotestata --><div id="div-gpt-ad-1470392456601-0" style="height:60px; width:468px;margin:0 auto;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1470392456601-0"); });<'+'/script></div>');</script>			</div>
		
	</div><!-- .row -->

	<div class="row">
		<div id="content" class="site-content">
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
			<section class="article medium-8 columns" data-cat-id="1">
				
<article id="post-46033" class="post-46033 post type-post status-publish format-standard has-post-thumbnail hentry category-news" data-url="https://www.cellulare-magazine.it/come-nasce-la-telefonia/">
	<header class="entry-header">
		      <figure class="article-hero">
      <img width="800" height="600" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/telefono-come-nasce-sua-invenzione-cellulari.jpg" class="attachment-46033 size-46033 wp-post-image" alt="la-nascita-del-telefono" homepage-top-large="" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/telefono-come-nasce-sua-invenzione-cellulari.jpg 800w, https://www.cellulare-magazine.it/wp-content/uploads/2019/03/telefono-come-nasce-sua-invenzione-cellulari-300x225.jpg 300w, https://www.cellulare-magazine.it/wp-content/uploads/2019/03/telefono-come-nasce-sua-invenzione-cellulari-250x188.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" />      </figure>
  	<h1 class="entry-title">Come nasce la telefonia?</h1>		<div class="entry-meta">
			<img alt='' src='https://secure.gravatar.com/avatar/ef165e8b334bbc4d88deaf1c2da4a283?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef165e8b334bbc4d88deaf1c2da4a283?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /><span class="byline">Scritto da <span class="author vcard"><strong><a class="url fn n" href="https://www.cellulare-magazine.it/author/daniele-giammarelli/">Daniele Giammarelli</a></strong></span></span> <span class="posted-on"><em>il <time class="entry-date published" datetime="2019-03-28T16:53:18+01:00">28 Marzo 2019</time><time class="updated" datetime="2019-03-28T16:52:27+01:00">28 Marzo 2019</time></em></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		
<p style="text-align:left">Il mondo della telefonia nasce dall&#8217;esigenza delle persone di comunicare a distanza e il telefono è il mezzo attraverso quale si può fare questo. In tal modo è possibile comunicare con tutte le persone del mondo ovunque si trovano.</p>



<p><br>Il termine telefono deriva dal greco <em>tele</em> «lontano» e <em>foné</em> «voce, suono ». In tutti i paesi, almeno in quelli tecnicamente più progrediti, si può dire che oggi non esista casa, luogo pubblico, ufficio, dove un apparecchio telefonico non sia presente. Il telefono è divenuto uno degli strumenti più comuni della nostra vita quotidiana e la sua invenzione, va considerata tra quelle che hanno maggiormente influito sul ritmo della vita dell&#8217;uomo, accelerando straordinariamente le possibilità di comunicazione.  <br>La telefonia nasce grazie all&#8217;intelligenza umana e si può dire che costituisce  in effetti oggi il principale e diretto mezzo di comunicazione utilizzato.</p>



<h3>L&#8217;invenzione del telefono</h3>



<p style="text-align:left">Il desiderio di trasmettere segnali a distanza non come usavano gli antichi, per mezzo di indicazioni ottiche come luci intermittenti, fuochi, nuvolette di fumo, ma per mezzo di impulsi elettrici trasmessi attraverso cavi di metallo, si era già concretizzato con l&#8217;invenzione del telegrafo. </p>



<p><br>Infatti, nel secolo scorso, un emigrato fiorentino in America, <strong>Antonio Meucci</strong>, si dedicò al problema, puntando sulla ricerca di un congegno che avesse ben altre possibilità del telegrafo: che cioè riuscisse a trasformare la voce umana in impulsi elettrici, li trasmettesse attraverso un cavo elettrico, e li tramutasse di nuovo in parole.</p>



<ul class="wp-block-gallery alignleft columns-1 is-cropped"><li class="blocks-gallery-item"><figure><img src="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/meucci.jpg" alt="" data-id="46124" data-link="https://www.cellulare-magazine.it/?attachment_id=46124" class="wp-image-46124" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/meucci.jpg 225w, https://www.cellulare-magazine.it/wp-content/uploads/2019/03/meucci-200x200.jpg 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/03/meucci-150x150.jpg 150w" sizes="(max-width: 225px) 100vw, 225px" /></figure></li></ul>



<p>Meucci compì i suoi esperimenti nei capannoni di una piccola fabbrica di candele che aveva impiantato a Staten Island, presso New York. In quella stessa fabbrica lavorò per alcuni mesi, nel 1851, Giuseppe Garibaldi esule dall&#8217;Italia. Nel 1854 Meucci costruì un congegno che permetteva qualche comunicazione a breve distanza. Solo più tardi trovò il denaro per far brevettare la sua invenzione: e fu <strong>il 28 dicembre 1871</strong> che si può considerare la data ufficiale della nascita del telefono.</p>



<p><br>Per risolvere il problema, Meucci era partito dallo studio del suono. <br>Il suono, com&#8217;è noto, è provocato dalla trasmissione di vibrazioni (di una lama di metallo, per esempio, oppure delle nostre corde vocali) attraverso un mezzo (per esempio, l&#8217;aria, l&#8217;acqua, i metalli). Le vibrazioni provocano una serie di pressioni e depressioni che a loro volta, propagandosi, agiscono sulla membrana del timpano del nostro orecchio e sono trasmesse agli organi percettivi del cervello.</p>



<h3>Cosa fece Meucci per risolvere il problema?</h3>



<p>Meucci ideò un apparecchio composto di un trasmettitore e di un ricevitore, simili l&#8217;uno all&#8217;altro. Essi erano costituiti da una membrana di ferro dolce posta davanti a una sbarretta di metallo magnetizzata, la quale a sua volta era ricoperta da una spirale metallica, che fungeva come conduttrice di elettricità. Parlando davanti alla membrana del congegno che fungeva da trasmettitore, la membrana vibrava e grazie alle sue vibrazioni, variava il campo magnetico, inducendo nell&#8217;avvolgimento, una corrente che veniva trasmessa a un altro apparecchio. </p>



<p>Il congegno così fungeva da ricevitore di corrente e al contempo produceva nella sbarretta, analoghe variazioni del campo magnetico e quindi analoghe vibrazioni della membrana metallica: <strong>in questo modo la voce veniva riprodotta.</strong></p>



<p><br>Per perfezionare l&#8217;invenzione sarebbero occorsi a Meucci grossi mezzi finanziari; purtroppo si trovava in tali condizioni economiche, che alla scadenza non poté neppure rinnovare il brevetto. Ne approfittarono due tecnici americani, A.G. Bell e E. Gray, che nel 1876 brevettarono a loro volta un telefono perfezionato, fondarono una società per lo sfruttare l&#8217;invenzione e ne diffusero rapidamente l&#8217;uso.<br>Graham Bell viene infatti ritenuto generalmente l&#8217;inventore del telefono, soprattutto nei paesi anglosassoni.</p>



<figure class="wp-block-image" data-amp-lightbox="true"><img src="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/telefono-tradizionale-attuale-cellulare-e-smartphone-1024x341.jpg" alt="invenzione-primo-telefono-cellulare-smartphone-iphone" class="wp-image-46125" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/telefono-tradizionale-attuale-cellulare-e-smartphone-1024x341.jpg 1024w, https://www.cellulare-magazine.it/wp-content/uploads/2019/03/telefono-tradizionale-attuale-cellulare-e-smartphone-300x100.jpg 300w, https://www.cellulare-magazine.it/wp-content/uploads/2019/03/telefono-tradizionale-attuale-cellulare-e-smartphone-250x83.jpg 250w, https://www.cellulare-magazine.it/wp-content/uploads/2019/03/telefono-tradizionale-attuale-cellulare-e-smartphone.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><br>Intanto un altro esperto, David Edward Hughes, inglese (1831-1900), inventò un trasmettitore più efficiente, fondato su un microfono a carbone, che cioè provocava le variazioni magnetiche attraverso granuli di carbone fatti vibrare nella scatoletta del microfono.</p>



<p><br>Sul portale repubblica è riportato che il <strong>3 aprile del 1973</strong> si è aperta l&#8217;era dei telefonini.  <br></p>



<h4><strong>Il servizio telefonico come fu strutturato quando nacque?</strong></h4>



<p>Il servizio telefonico venne strutturato, fin dal suo apparire, in forme non molto dissimili da quelle attuali: vale a dire con una rete di fili elettrici che collegava tutti gli apparecchi a un centralino. Chi voleva servirsi del telefono, chiamava l&#8217;addetto al centralino e chiedeva di essere messo in contatto con l&#8217;apparecchio della persona con la quale intendeva parlare. L&#8217;addetto al centralino collegava le due linee tra loro e ne stabiliva il contatto, permettendo così la comunicazione. Questo semplice sistema è talvolta in uso ancor oggi: è chiaro tuttavia che questo sistema è efficiente soltanto in un luogo ristretto e con un numero limitato di apparecchi.<br>Con il diffondersi dell&#8217;invenzione, fin dai primi anni di questo secolo, si rese necessario snellirne le strutture. </p>



<p>Si cominciò col dare un numero agli utenti del telefono, che semplificasse il lavoro del centralinista; col pubblicare <strong>guide telefoniche</strong>; ma soprattutto si studiò il modo di rendere automatiche le operazioni di collegamento di una linea con l&#8217;altra, prima all&#8217;interno di una stessa città, poi tra città diverse. <br></p>



<div class="wp-block-image"><figure class="alignleft"><img src="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/images-1-1.jpg" alt="vecchi-telefoni-negli-anni-trenta-sistemi-telefonici" class="wp-image-46063" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/images-1-1.jpg 225w, https://www.cellulare-magazine.it/wp-content/uploads/2019/03/images-1-1-200x200.jpg 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/03/images-1-1-150x150.jpg 150w" sizes="(max-width: 225px) 100vw, 225px" /></figure></div>



<p style="text-align:left">Negli anni Trenta cominciò a diffondersi il sistema automatico, che attraverso un particolare congegno selettivo fece comparire sugli apparecchi telefonici il caratteristico disco bucato, coi numeri da 1 a 0, che tutti conosciamo. Nell&#8217;apparecchio telefonico attuale (tradizionale), inventato da David Hughes, le operazioni per l&#8217;uso sono le seguenti: <br><br>1) alzando la cornetta, automaticamente ci si pone in contatto con la centrale telefonica della città; </p>



<p><br>2) si è certi del contatto avvenuto, solo quando si ascolta il caratteristico<em><strong> bib biiib</strong></em> della centrale. </p>



<p><br>3) Girando il disco in corrispondenza dei numeri desiderati e componendo così il numero che distingue l&#8217;abbonato con cui si vuol parlare, si pongono in azione i selettori della centrale rappresentati da minuscoli congegni dotati di spazzole rotanti che si arrestano secondo il numero di impulsi che hanno ricevuto. Naturalmente gli impulsi saranno proporzionali alla parte del disco fatta girare dall&#8217;utente.</p>



<p><br>4) In questo modo la centrale seleziona automaticamente il numero col quale si vuole parlare e lo mette in contatto con la linea che ha chiamato. <br>In pratica la centrale telefonica non diviene più, come un tempo una sala piena di signorine sedute davanti a quadri punteggiati di fori, ma un agglomerato di apparecchiature elettriche, dove migliaia di minuscoli congegni, sollecitati dagli utenti, si muovono da soli per porre in contatto le linee cittadine in un continuo lavorio che non ha mai sosta.</p>



<h4>Come nasce la videochiamata dopo l&#8217;invenzione del telefono? </h4>



<p style="text-align:left">La videochiamata nasce con il sistema della <strong>teleselezione </strong>cioè, quel sistema automatizzato utilizzato con l&#8217;introduzione di apparecchiature elettroniche che permettono, tra l&#8217;altro, l&#8217;utilizzazione di apparecchi telefonici non più a disco, ma a tastiera, accelerando così la chiamata. </p>



<p>Si è giunti così a collegare all&#8217;apparecchio un piccolo video televisivo per vedere il volto di chi ci parla. Infatti con speciali accorgimenti, si possono avviare lungo lo stesso cavo elettrico, simultaneamente, alcune decine di conversazioni (<a rel="noreferrer noopener" aria-label="telefonia (opens in a new tab)" href="https://www.cellulare-magazine.it/video/2018-un-anno-di-telefonia-da-cellulare-magazine/﻿" target="_blank">telefonia</a> multipla), che poi vengono filtrate e smistate all&#8217;arrivo. Con i cavi coassiali, se ne possono avviare contemporaneamente sullo stesso cavo fino a 2.700 per volta.</p>



<p><br>Così si è resa possibile la teleselezione, permettendo di chiamare direttamente utenti di altre città in telefonata interurbana e persino di altre nazioni, senza il tramite manuale dell&#8217;addetto al centralino.</p>



<h4>Consigli utili su come utilizzare una videochiamata su WhatsApp</h4>



<p style="text-align:left">Con l’introduzione delle chiamate e delle video chiamate <strong>WhatsApp</strong> ha offerto ai propri utenti un ulteriore servizio che si aggiunge alle altre utili funzionalità. Questa funzionalità è gratuita e permette anche di chiamare e videochiamare i propri amici e parenti all’estero: tuttavia per effettuare la video chiamata bisogna sempre aver attivato sul proprio cellulare (scheda SIM) una connessione dati. Sarà pertanto opportuno scegliere un buon piano tariffario per avere più <strong><a rel="noreferrer noopener" aria-label="giga (opens in a new tab)" href="https://www.cellulare-magazine.it/come-avere-piu-giga-e-minuti-illimitati-pagando-meno/" target="_blank">giga</a></strong> e pagare meno.</p>



<p><br>Oggi è possibile chiamare e videochiamare su WhatsApp da <strong>Android</strong>, iOS e Windows Phone. Questa funzione è disponibile per tutti gli utenti che hanno installato una delle ultime versioni dell’applicazione. Nel caso non si riesca a trovare la sezione dedicata alle chiamate sull&#8217;account WhatsApp, bisognerà aggiornare l’applicazione all’ultima versione disponibile.</p>



<h4><strong>Come fare le chiamate e le videochiamate su WhatsApp</strong></h4>



<p style="text-align:left">Per poter effettuare una chiamata o una videochiamata su WhatsApp bisogna entrare all’interno di una conversazione, premere sull’icona a forma di cornetta presente in alto e si aprirà un menu che permetterà all’utente di decidere, se fare una chiamata vocale o una videochiamata su WhatsApp.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="large-12 columns">
			<span class="cat-links">Postato in <a href="https://www.cellulare-magazine.it/category/news/" rel="category tag">News</a></span><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_default-retina essb_1870647815 print-no" id="essb_displayed_shortcode_1870647815" data-essb-postid="46033" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="default-retina" data-essb-counter-pos="right" data-essb-url="https://www.cellulare-magazine.it/come-nasce-la-telefonia/" data-essb-twitter-url="https://www.cellulare-magazine.it/come-nasce-la-telefonia/" data-essb-instance="1870647815"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cellulare-magazine.it/come-nasce-la-telefonia/&t=Come+nasce+la+telefonia%3F" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.cellulare-magazine.it/come-nasce-la-telefonia/&t=Come+nasce+la+telefonia%3F&#39;,&#39;facebook&#39;,&#39;1870647815&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Come+nasce+la+telefonia%3F&amp;url=https://www.cellulare-magazine.it/come-nasce-la-telefonia/&amp;counturl=https://www.cellulare-magazine.it/come-nasce-la-telefonia/&#39;,&#39;twitter&#39;,&#39;1870647815&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.cellulare-magazine.it/come-nasce-la-telefonia/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.cellulare-magazine.it/come-nasce-la-telefonia/&#39;,&#39;google&#39;,&#39;1870647815&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1870647815&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Come+nasce+la+telefonia%3F&amp;url=https://www.cellulare-magazine.it/come-nasce-la-telefonia/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Come+nasce+la+telefonia%3F&amp;url=https://www.cellulare-magazine.it/come-nasce-la-telefonia/&#39;,&#39;linkedin&#39;,&#39;1870647815&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div>		</div>
    		<div class="row">
			<div class="author-box clearfix">
				<div class="large-2 columns image">
					<img alt='' src='https://secure.gravatar.com/avatar/ef165e8b334bbc4d88deaf1c2da4a283?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef165e8b334bbc4d88deaf1c2da4a283?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />				</div>
				<div class="large-10 columns description">
					<h3>Daniele Giammarelli</h3>
					<p></p>
					<div class="social-links">
										</div>
			</div>
		</div>
    	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<div class="article-bottom">
				 	
<div id="disqus_thread"></div>
				</div>

			</section>

			
<aside id="secondary" class="widget-area large-4 columns" role="complementary">
  
	<section id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/Box1 --><div id="div-gpt-ad-1468313483741-0" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-0"); });<'+'/script></div>');</script></div>
		</section><section id="dpe_fp_widget-4" class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors articoli_recenti">Articoli Recenti</div></h2>	<ul class="dpe-flexible-posts">
			<li id="post-46080" class="post-46080 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-huawei-p30-pro">
			<a href="https://www.cellulare-magazine.it/huawei-p30-pro-live-test-e-battery-test/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/propro-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="P30 Pro" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/propro-200x200.jpg 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/03/propro-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Huawei P30 Pro: live test e batteria | DIRETTA</div>
			</a>
		</li>
			<li id="post-46033" class="post-46033 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
			<a href="https://www.cellulare-magazine.it/come-nasce-la-telefonia/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/telefono-come-nasce-sua-invenzione-cellulari-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="la-nascita-del-telefono" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/telefono-come-nasce-sua-invenzione-cellulari-200x200.jpg 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/03/telefono-come-nasce-sua-invenzione-cellulari-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Come nasce la telefonia?</div>
			</a>
		</li>
			<li id="post-46225" class="post-46225 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
			<a href="https://www.cellulare-magazine.it/google-i-o-2019-ecco-i-temi-in-agenda/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/Google-IO-2019-Here’s-Everything-You’ll-Be-Excited-About-200x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Google-IO-2019" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/Google-IO-2019-Here’s-Everything-You’ll-Be-Excited-About-200x200.png 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/03/Google-IO-2019-Here’s-Everything-You’ll-Be-Excited-About-150x150.png 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Google I/O 2019: ecco i temi in agenda</div>
			</a>
		</li>
			<li id="post-46209" class="post-46209 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
			<a href="https://www.cellulare-magazine.it/spotify-premium-duo/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2017/03/spotify-200x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="spotify" />				<div class="title">Spotify Premium Duo in test: ecco il nuovo abbonamento per due persone a 12,49€/mese</div>
			</a>
		</li>
			<li id="post-46167" class="post-46167 post type-post status-publish format-standard has-post-thumbnail hentry category-apple category-news tag-apple tag-apple-watch tag-apple-watch-series-4 tag-ecg tag-elettrocardiogramma">
			<a href="https://www.cellulare-magazine.it/apple-watch-elettrocardiogramma/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/apple-watch-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="apple watch" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/apple-watch-200x200.jpg 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/03/apple-watch-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Apple Watch fa l&#8217;elettrocardiogramma in 30 secondi</div>
			</a>
		</li>
			<li id="post-46178" class="post-46178 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-samsung tag-galaxy-fold tag-samsung">
			<a href="https://www.cellulare-magazine.it/samsung-galaxy-fold-test-resistenza/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/02/04_Galaxy_Fold_ProductImage_SpaceSilver_Front115-1-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Galaxy Fold" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/02/04_Galaxy_Fold_ProductImage_SpaceSilver_Front115-1-200x200.jpg 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/02/04_Galaxy_Fold_ProductImage_SpaceSilver_Front115-1-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Samsung Galaxy Fold: ecco come viene testata la resistenza del display</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</section><section id="text-10" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/Box2 --><div id="div-gpt-ad-1468313483741-1" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-1"); });<'+'/script></div>');</script></div>
		</section><section id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors ultime_recensioni">Ultime Recensioni</div></h2>	<ul class="dpe-flexible-posts">
			<li id="post-43287" class="post-43287 post type-post status-publish format-standard has-post-thumbnail hentry category-huawei category-recensioni category-samsung tag-galaxy-s10 tag-prova tag-recensione tag-samsung tag-test">
			<a href="https://www.cellulare-magazine.it/galaxy-s10-recensione-test-cellulare-magazine/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/Schermata-2019-03-18-alle-11.43.11-200x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Samsung Galaxy S10+" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/Schermata-2019-03-18-alle-11.43.11-200x200.png 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/03/Schermata-2019-03-18-alle-11.43.11-150x150.png 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Samsung Galaxy S10+: la recensione di Cellulare Magazine</div>
			</a>
		</li>
			<li id="post-45033" class="post-45033 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-recensioni">
			<a href="https://www.cellulare-magazine.it/xiaomi-mi-airdots-pro-recensione/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/dsfsdfdfssdf-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Xiaomi AirDots Pro" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/03/dsfsdfdfssdf-200x200.jpg 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/03/dsfsdfdfssdf-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Xiaomi Mi AirDots Pro: recensione</div>
			</a>
		</li>
			<li id="post-43503" class="post-43503 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni category-xiaomi tag-mi-8-pro tag-prova tag-recensione tag-test tag-xiaomi tag-xiaomi-mi8-pro">
			<a href="https://www.cellulare-magazine.it/xiaomi-mi8-pro-recensione-cellulare-magazine/">
				<img width="200" height="200" src="https://www.cellulare-magazine.it/wp-content/uploads/2019/02/Xiaomi-Mi-8-Pro-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Xiaomi-Mi-8-Pro" srcset="https://www.cellulare-magazine.it/wp-content/uploads/2019/02/Xiaomi-Mi-8-Pro-200x200.jpg 200w, https://www.cellulare-magazine.it/wp-content/uploads/2019/02/Xiaomi-Mi-8-Pro-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />				<div class="title">Xiaomi Mi8 Pro: la recensione di Cellulare Magazine</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</section><section id="text-12" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/box_3 --><div id="div-gpt-ad-1468313483741-2" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-2"); });<'+'/script></div>');</script></div>
		</section><section id="text-13" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/box_4 --><div id="div-gpt-ad-1468313483741-3" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-3"); });<'+'/script></div>');</script></div>
		</section></aside><!-- #secondary -->

		</main><!-- #main -->
	</div><!-- #primary -->


    </div><!-- #content -->
  </div><!-- .row -->

	<div class="row">
   <footer id="colophon" class="site-footer large-12 columns" role="contentinfo">
    <div class="footer-widgets row">
      <aside id="text-2" class="widget widget_text large-3 columns">			<div class="textwidget"><div class="about">
<p><img style="display: block; margin-bottom: 2em;" src="https://www.cellulare-magazine.it/wp-content/uploads/2016/06/logo.png" /></p>
<h3>Edizioni Top Press srl</h3>
<p>Piazza C. Caneva, 3 &#8211; 20154 Milano<br />
P. IVA 10109390962<br />
All rights reserved</p>
</div>
</div>
		</aside><aside id="nav_menu-2" class="widget widget_nav_menu large-3 columns"><h2 class="widget-title">Categorie</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1154"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li>
<li id="menu-item-14095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-14095"><a href="https://www.cellulare-magazine.it/tag/ifa-2016/">IFA 2016</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href="https://www.cellulare-magazine.it/category/samsung/">Samsung</a></li>
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="https://www.cellulare-magazine.it/category/lg/">LG</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://www.cellulare-magazine.it/category/huawei/">Huawei</a></li>
<li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159"><a href="https://www.cellulare-magazine.it/category/sony-xperia/">Sony</a></li>
<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="https://www.cellulare-magazine.it/category/windows/">Windows</a></li>
<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="https://www.cellulare-magazine.it/category/microsoft/">Microsoft</a></li>
</ul></div></aside><aside id="archives-3" class="widget widget_archive large-3 columns"><h2 class="widget-title">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.cellulare-magazine.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.cellulare-magazine.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.cellulare-magazine.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.cellulare-magazine.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.cellulare-magazine.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.cellulare-magazine.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.cellulare-magazine.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.cellulare-magazine.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.cellulare-magazine.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.cellulare-magazine.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.cellulare-magazine.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.cellulare-magazine.it/2014/02/'> Febbraio 2014 </option>

		</select>
		</aside><aside id="pages-2" class="widget widget_pages large-3 columns"><h2 class="widget-title">Pagine</h2>		<ul>
			<li class="page_item page-item-291"><a href="https://www.cellulare-magazine.it/archivio-cellulare-magazine/">Archivio storico</a></li>
<li class="page_item page-item-2"><a href="https://www.cellulare-magazine.it/">Cellulare Magazine: homepage &#8211; Tutte le notizie</a></li>
<li class="page_item page-item-19602"><a href="https://www.cellulare-magazine.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-27725"><a href="https://www.cellulare-magazine.it/guide-allacquisto/">Guide all&#8217;acquisto</a></li>
<li class="page_item page-item-358"><a href="https://www.cellulare-magazine.it/schede-tecniche-smartphone/">schede tecniche</a></li>
		</ul>
			</aside>    </div>
    <div class="site-info">
      Copyright © 2019 <a href="https://www.cellulare-magazine.it">Cellulare Magazine</a>    </div><!-- .site-info -->
  </footer><!-- #colophon -->
  </div><!-- .row -->
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cellularemagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"46033 https:\/\/www.cellulare-magazine.it\/?p=46033","disqusShortname":"cellularemagazine","disqusTitle":"Come nasce la telefonia?","disqusUrl":"https:\/\/www.cellulare-magazine.it\/come-nasce-la-telefonia\/","postId":"46033"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","top_ten_id":"46033","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"84453120"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DALE_PHPDATA = {"nonce":"c94d1bd947","ajaxUrl":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","commentEmptyCommentText":"Empty comments are not allowed","commentMessageUnderModerationText":"Message under moderation","commentCommentLimitText":"You have submitted too many comments","commentNumberOfCommentsSingleText":"Comment","commentNumberOfCommentsMultipleText":"Comments","commentSubmitCommentText":"Post Comment","commentSignInText":"Sign in to Comment","advancedUpdateTime":"10","advancedInstagramProcessEmbed":"1","advancedSignInUrl":"https:\/\/www.cellulare-magazine.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.cellulare-magazine.it%2Fcome-nasce-la-telefonia%2F"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/daext-live-events/public/assets/js/production/live-events.js?ver=1.20'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/vendor/jquery.mmenu.all.min.js?ver=5.6.3'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/vendor/jquery.pin.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/vendor/jquery.history.js?ver=1.8.0b2%20'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/vendor/jquery.matchHeight.min.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/vendor/jquery.dotdotdot.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/foundation.js?ver=6.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sqrd_ajax = {"ajaxurl":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/themes/sqrd-query/assets/js/app.js?ver=1535536013'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-content/plugins/layered-popups/js/script.min.js?ver=6.38'></script>
<script type='text/javascript' src='https://www.cellulare-magazine.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<link rel="stylesheet" id="essb-cct-style"  href="https://www.cellulare-magazine.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
		<script>
			var ulp_ajax_url = "https://www.cellulare-magazine.it/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"none":["", "", "", "", ""]};
			if (typeof ulp_init == "function") { 
				ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_init(); ulp_ready();});
			}
		</script><script src="https://www.cellulare-magazine.it/wp-content/plugins/layered-popups/js/ads.js?ver=6.38"></script>
<!--script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.3.2/ie8/videojs-ie8.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.3.2/video.min.js"></script>
<script>
  var player = videojs('sqrd-samsung-preroll');
  player.ready(function () {
     player.play()
  });
</script>
<style>
    .sqrd-ad-more-btn {
        font-family: 'Samsung Sharp Sans';
        font-weight: bold;
        font-style: normal;
    }
</style-->

</body>
</html>
