<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.cellulare-magazine.it/xmlrpc.php"><meta name="theme-color" content="#FF6E31" /><title>Ecco come sarà la fotocamera di iPhone 11 di Apple</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://cellmag.b-cdn.net/wp-content/cache/min/1/6bd5bb4441d2c5d2a8ce1d8cd251e75b.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="La fotocamera degli iPhone 11 sarà composta da più sensori racchiusi in una cornice quadrata posta nella parte superiore sinistra del retro."/><link rel="canonical" href="https://www.cellulare-magazine.it/fotocamera-di-iphone-11/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ecco come sarà la fotocamera di iPhone 11 di Apple" /><meta property="og:description" content="La fotocamera degli iPhone 11 sarà composta da più sensori racchiusi in una cornice quadrata posta nella parte superiore sinistra del retro." /><meta property="og:url" content="https://www.cellulare-magazine.it/fotocamera-di-iphone-11/" /><meta property="og:site_name" content="Cellulare Magazine" /><meta property="article:publisher" content="https://www.facebook.com/CellulareMagazine" /><meta property="article:tag" content="iPhone 11" /><meta property="article:section" content="Apple" /><meta property="article:published_time" content="2019-06-15T14:05:38+00:00" /><meta property="article:modified_time" content="2019-06-15T14:06:45+00:00" /><meta property="og:updated_time" content="2019-06-15T14:06:45+00:00" /><meta property="og:image" content="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render.jpg" /><meta property="og:image:secure_url" content="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="450" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La fotocamera degli iPhone 11 sarà composta da più sensori racchiusi in una cornice quadrata posta nella parte superiore sinistra del retro." /><meta name="twitter:title" content="Ecco come sarà la fotocamera di iPhone 11 di Apple" /><meta name="twitter:site" content="@CellulareMag" /><meta name="twitter:image" content="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render.jpg" /><meta name="twitter:creator" content="@CellulareMag" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cellulare-magazine.it/#organization","name":"Top Press srl","url":"https://www.cellulare-magazine.it/","sameAs":["https://www.facebook.com/CellulareMagazine","https://www.youtube.com/user/cellularemagazineit","https://twitter.com/CellulareMag"],"logo":{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/#logo","url":"https://cellmag.b-cdn.net/wp-content/uploads/2016/01/Cellulare-magazine.jpg","width":1200,"height":762,"caption":"Top Press srl"},"image":{"@id":"https://www.cellulare-magazine.it/#logo"}},{"@type":"WebSite","@id":"https://www.cellulare-magazine.it/#website","url":"https://www.cellulare-magazine.it/","name":"Cellulare Magazine","publisher":{"@id":"https://www.cellulare-magazine.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cellulare-magazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.cellulare-magazine.it/fotocamera-di-iphone-11/#webpage","url":"https://www.cellulare-magazine.it/fotocamera-di-iphone-11/","inLanguage":"it-IT","name":"Ecco come sar\u00e0 la fotocamera di iPhone 11 di Apple","isPartOf":{"@id":"https://www.cellulare-magazine.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/fotocamera-di-iphone-11/#primaryimage","url":"https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render.jpg","width":800,"height":450,"caption":"iPhone 11"},"primaryImageOfPage":{"@id":"https://www.cellulare-magazine.it/fotocamera-di-iphone-11/#primaryimage"},"datePublished":"2019-06-15T14:05:38+00:00","dateModified":"2019-06-15T14:06:45+00:00","description":"La fotocamera degli iPhone 11 sar\u00e0 composta da pi\u00f9 sensori racchiusi in una cornice quadrata posta nella parte superiore sinistra del retro."},{"@type":"NewsArticle","@id":"https://www.cellulare-magazine.it/fotocamera-di-iphone-11/#article","isPartOf":{"@id":"https://www.cellulare-magazine.it/fotocamera-di-iphone-11/#webpage"},"author":{"@id":"https://www.cellulare-magazine.it/author/redazione/#author","name":"Raffaele Pozzi"},"publisher":{"@id":"https://www.cellulare-magazine.it/#organization"},"headline":"Arrivano conferme che la fotocamera di iPhone 11 sar\u00e0 davvero cos\u00ec (brutta)","datePublished":"2019-06-15T14:05:38+00:00","dateModified":"2019-06-15T14:06:45+00:00","commentCount":0,"mainEntityOfPage":"https://www.cellulare-magazine.it/fotocamera-di-iphone-11/#webpage","image":{"@id":"https://www.cellulare-magazine.it/fotocamera-di-iphone-11/#primaryimage"},"keywords":"iPhone 11","articleSection":"Apple,News","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.cellulare-magazine.it#organization"}},{"@type":"Person","@id":"https://www.cellulare-magazine.it/author/redazione/#author","name":"Raffaele Pozzi","image":{"@type":"ImageObject","@id":"https://www.cellulare-magazine.it/#personlogo","url":"https://secure.gravatar.com/avatar/ed7555184dcd692ba0c63cd7f8b7669d?s=96&d=mm&r=g","caption":"Raffaele Pozzi"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cellmag.b-cdn.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Cellulare Magazine &raquo; Feed" href="https://www.cellulare-magazine.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Cellulare Magazine &raquo; Feed dei commenti" href="https://www.cellulare-magazine.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cellulare Magazine &raquo; Arrivano conferme che la fotocamera di iPhone 11 sarà davvero così (brutta) Feed dei commenti" href="https://www.cellulare-magazine.it/fotocamera-di-iphone-11/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cellmag.b-cdn.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cellmag.b-cdn.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/fotorama/fotorama-4eafe69be248cc7a0ac3f546ce33a392.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/fotorama/fotorama-wp-97724af526daeb32b1689ee4f9067884.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min-4.4.0.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie-7706c8036bad8eed03c47ed5f41f15e5.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var public_ajax = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/easy-facebook-likebox/public/assets/js/public-340b37c10bee53f71cdf7b9174442ec8.js' defer></script> <link rel='https://api.w.org/' href='https://www.cellulare-magazine.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cellulare-magazine.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cellulare-magazine.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.1" /><link rel='shortlink' href='https://www.cellulare-magazine.it/?p=51973' /><link rel="alternate" type="application/json+oembed" href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Ffotocamera-di-iphone-11%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Ffotocamera-di-iphone-11%2F&#038;format=xml" /> <script>var awd_admin_ajax_url = 'https://www.cellulare-magazine.it/wp-admin/admin-ajax.php';</script> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","essb3_nonce":"0cbb52b70b","essb3_plugin_url":"https:\/\/www.cellulare-magazine.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.cellulare-magazine.it\/","essb3_postfloat_stay":false,"post_id":51973};</script><link rel="amphtml" href="https://www.cellulare-magazine.it/fotocamera-di-iphone-11/amp/"><link rel="icon" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" sizes="32x32" /><link rel="icon" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png" /><meta name="msapplication-TileImage" content="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-300x300.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script><script type="text/javascript">var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  function apply_skin() {
    var skin_img = 'https://pubads.g.doubleclick.net/gampad/ad?iu=/9921309/skin&sz=2500x3000&c=div-gpt-ad-1468313483741-5&c='+Date.now(),
        skin_url = 'https://pubads.g.doubleclick.net/gampad/jump?iu=/9921309/skin&sz=2500x3000&c=div-gpt-ad-1468313483741-5&c='+Date.now(),
        image = new Image();
    image.src = skin_img;
    image.onload = function() {
      if ( image.height > 1000 && image.width > 1000 ) {
        document.querySelector("body").className += ' skin-active';
        document.querySelector("#page").style.backgroundImage = 'url('+skin_img+')';
        document.querySelector(".clickable_skin").style.display = 'block';
        var els = document.querySelectorAll(".clickable_skin a");
        for (var i = 0; i < els.length; i++) {
          els[i].href = skin_url;
          els[i].target = '_blank';
        }
      }
    };
  }

  /* function apply_custom_skin() {
    var skin_img = 'https://www.cellulare-magazine.it/campaign/note-8/bg.jpg',
        skin_url = 'https://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=22549788&PluID=0&ord=[timestamp]',
        skin_impression = 'https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=22549788&PluID=0&ord=[timestamp]&rtu=-1',
        image = new Image();
    image.src = skin_img;
    image.onload = function() {
      document.querySelector("body").className += ' skin-active';
      document.querySelector("#page").style.backgroundImage = 'url('+skin_img+')';
      document.querySelector(".clickable_skin").style.display = 'block';
      var els = document.querySelectorAll(".clickable_skin a");
      for (var i = 0; i < els.length; i++) {
        els[i].href = skin_url;
        els[i].target = '_blank';
      }
      var impression = new Image();
      impression.src = skin_impression;
      console.log(impression);
    };
  } */

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://cellmag.b-cdn.net/wp-content/cache/busting/google-tracking/ga-80e9f663857fe3a4f3b2826ec5ab4377.js','ga');

  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  ga('create', 'UA-133171047-1', 'www.cellulare-magazine.it');
  ga('send', 'pageview');

  googletag.cmd.push(function() {
    googletag.defineSlot('/9921309/Box1', [300, 250], 'div-gpt-ad-1468313483741-0').addService(googletag.pubads());
    googletag.defineSlot('/9921309/Box2', [300, 250], 'div-gpt-ad-1468313483741-1').addService(googletag.pubads());
    googletag.defineSlot('/9921309/box_3', [300, 250], 'div-gpt-ad-1468313483741-2').addService(googletag.pubads());
    googletag.defineSlot('/9921309/box_4', [300, 250], 'div-gpt-ad-1468313483741-3').addService(googletag.pubads());
    googletag.defineSlot('/9921309/Interno_notizia', [468, 60], 'div-gpt-ad-1468313483741-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/9921309/skin', 'div-gpt-ad-1468313483741-5').addService(googletag.pubads());
    googletag.defineSlot('/9921309/sottotestata', [468, 60], 'div-gpt-ad-1470392456601-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

  /* apply_custom_skin(); */
  apply_skin();</script> <meta property="fb:pages" content="117752091635578" /></head><body data-rsssl=1 class="post-template-default single single-post postid-51973 single-format-standard group-blog"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="clickable_skin"><table class="skin_bg" cellpadding="0" cellspacing="0"><tr><td class="bar"><a href="javascript:void()"></a></td><td class="central"><a href="javascript:void()"></a></td><td class="bar"><a href="javascript:void()"></a></td></tr></table></div><div class="row"><header id="masthead" class="site-header large-12 columns" role="banner"><div class="site-branding large-4 columns"> <a href="#site-mobile-navigation" class="show-menu hide-for-large">Menu</a><p class="site-title"> <a href="https://www.cellulare-magazine.it/" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Cellulare Magazine" data-lazy-src="https://www.cellulare-magazine.it/wp-content/uploads/2016/06/logo.png"><noscript><img  src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png" alt="Cellulare Magazine"></noscript> </a></p></div><div class="large-8 columns header-widgets"><div class="social show-for-large"> <a href="https://www.facebook.com/CellulareMagazine" target="_blank" class="icon facebook"></a><a href="https://twitter.com/CellulareMag" target="_blank" class="icon twitter"></a><a href="https://www.youtube.com/user/cellularemagazineit" target="_blank" class="icon youtube"></a><a href="https://www.cellulare-magazine.it/feed/" target="_blank" class="icon feed"></a></div><div class="header_search show-for-large"><form id="searchform" method="get" action="https://www.cellulare-magazine.it"> <input type="text" name="s" id="s" placeholder="Cerca..." /></form></div><div class="hashtags show-for-large"> <a href="https://www.cellulare-magazine.it/?s=huawei+p30%27" rel="nofollow">#Huawei P30</a><a href="https://www.cellulare-magazine.it/?s=galaxy+s10" title="" rel="nofollow">#Galaxy S10</a><a href="https://www.cellulare-magazine.it/?s=iliad" rel="nofollow">#Iliad</a></div><div class="hashtags custom-urls show-for-large"> <a href="https://mobilemeeting.it/" title="" rel="nofollow">MME2019</a></div><div class="mobile_header_search hide-for-large"><form id="searchform" method="get" action="https://www.cellulare-magazine.it"><div class="form-entry"> <input type="text" name="s" id="s" placeholder="Cerca..." /> <span class="close_button">&times;</span></div></form> <span class="search_button"></span></div></div><nav id="site-navigation" class="main-navigation show-for-large" role="navigation"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button><div class="menu-menu-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.cellulare-magazine.it/">Home</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li><li id="menu-item-24062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24062"><a href="https://www.cellulare-magazine.it/category/applicazioni/">App</a></li><li id="menu-item-27732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.cellulare-magazine.it/category/guide-acquisto/">Guide</a></li><li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.cellulare-magazine.it/category/recensioni/">Recensioni</a></li><li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://www.cellulare-magazine.it/schede-tecniche-smartphone/">schede tecniche</a></li></ul></div> <a class="toggle-search">Cerca</a></nav><nav id="site-sub-navigation" class="main-navigation sub-nav show-for-large" role="navigation"> <button class="menu-toggle" aria-controls="secondary-menu" aria-expanded="false">Secondary Menu</button><div class="menu-subnav-container"><ul id="secondary-menu" class="menu"><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="https://www.cellulare-magazine.it/category/samsung/">Samsung</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="https://www.cellulare-magazine.it/category/huawei/">Huawei</a></li><li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="https://www.cellulare-magazine.it/category/xiaomi/">Xiaomi</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="https://www.cellulare-magazine.it/category/lg/">LG</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.cellulare-magazine.it/category/sony-xperia/">Sony</a></li><li id="menu-item-46195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46195"><a href="https://www.cellulare-magazine.it/category/accessori-smartphone-tablet/">Accessori</a></li><li id="menu-item-46194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46194"><a href="https://www.cellulare-magazine.it/category/games/">Games</a></li><li id="menu-item-12163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12163"><a href="https://www.cellulare-magazine.it/category/auto/">Auto connesse</a></li><li id="menu-item-1069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1069"><a href="https://www.cellulare-magazine.it/category/operatori/">Operatori</a></li><li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="https://www.cellulare-magazine.it/category/offerte-smartphone/">Offerte</a></li></ul></div></nav><nav id="site-mobile-navigation" class="main-navigation sub-nav hide-for-large" role="navigation"> <button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">Mobile Menu</button><div class="menu-data"><div class="menu-menu-header-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="https://www.cellulare-magazine.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24062"><a href="https://www.cellulare-magazine.it/category/applicazioni/">App</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href="https://www.cellulare-magazine.it/category/guide-acquisto/">Guide</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.cellulare-magazine.it/category/recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://www.cellulare-magazine.it/schede-tecniche-smartphone/">schede tecniche</a></li></ul></div><div class="social"> <a href="https://www.facebook.com/CellulareMagazine" target="_blank" class="icon facebook"></a><a href="https://twitter.com/CellulareMag" target="_blank" class="icon twitter"></a><a href="https://www.cellulare-magazine.it/feed/" target="_blank" class="icon feed"></a></div></div></nav><div class="row"><form role="search" method="get" class="search-form" action="https://www.cellulare-magazine.it/"><div class="large-12 columns"> <input class="search-field" type="search" placeholder="Cerca…" value="" name="s" title="Cerca:" autocomplete="off" /> <span class="close-search-form">&times;</span></div><div class="large-12 columns"><div class="search-results"></div></div></form></div></header><div class="large-8 large-offset-2 columns end ad-banner ad-header"> <script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/sottotestata --><div id="div-gpt-ad-1470392456601-0" style="height:60px; width:468px;margin:0 auto;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1470392456601-0"); });<'+'/script></div>');</script> </div></div><div class="row"><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><section class="article medium-8 columns" data-cat-id="2"><article id="post-51973" class="post-51973 post type-post status-publish format-standard has-post-thumbnail category-apple category-news tag-iphone-11" data-url="https://www.cellulare-magazine.it/fotocamera-di-iphone-11/"><header class="entry-header"><figure class="article-hero"> <img width="800" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E" class="attachment-51973 size-51973 wp-post-image" alt="iPhone 11" homepage-top-large="" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render.jpg 800w, https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render-300x169.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render-250x141.jpg 250w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render.jpg" /><noscript><img width="800" height="450" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render.jpg" class="attachment-51973 size-51973 wp-post-image" alt="iPhone 11" homepage-top-large="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render.jpg 800w, https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render-300x169.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render-250x141.jpg 250w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure><h1 class="entry-title">Arrivano conferme che la fotocamera di iPhone 11 sarà davvero così (brutta)</h1><div class="entry-meta"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ed7555184dcd692ba0c63cd7f8b7669d?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' data-lazy-src="https://secure.gravatar.com/avatar/ed7555184dcd692ba0c63cd7f8b7669d?s=32&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ed7555184dcd692ba0c63cd7f8b7669d?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed7555184dcd692ba0c63cd7f8b7669d?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><span class="byline">Scritto da <span class="author"><strong><a class="url fn n" href="https://www.cellulare-magazine.it/author/redazione/">Raffaele Pozzi</a></strong></span></span> <span class="posted-on"><em>il <time class="entry-date published" datetime="2019-06-15T16:05:38+02:00">15 Giugno 2019</time><time class="updated" datetime="2019-06-15T16:06:45+02:00">15 Giugno 2019</time></em></span></div></header><div class="entry-content"><p>Lo scorso aprile abbiamo pubblicato per la prima volta alcune immagini di come potrebbe essere la <strong><em><a href="https://www.cellulare-magazine.it/iphone-11-tripla-fotocamera/">fotocamera posteriore</a></em></strong> del prossimo modello <strong>iPhone di Apple</strong>. Si tratta di un&#8217;area quadrata con tre sensori disposti all&#8217;interno di una cornice in modo apparentemente casuale.</p><p>Una prospettiva che non è stata accolta dagli appassionati di Apple in modo particolarmente tenero, perché contrasterebbe con la consueta cura per il design e le linee posta dal produttore californiano. <br><br>Il produttore di custodie e accessori <strong>Olixar</strong> ha già realizzato i primi vetri protettivi studiati ad hoc per la fotocamera dell&#8217;iPhone 11 e non ci sono buone notizie: i vetri saranno disponibili in tre versioni, una per ciascuna delle tre varianti di cui dovrebbe essere composta la famiglia di iPhone 2019. Viene infatti confermato il posizionamento dei sensori in un antiestetico quadratone, posto nella parte posteriore sinistra dello smartphone.<br><br>Il sito britannico <strong>Mobile Fun</strong> ha anche realizzato un video sulle protezioni per la telecamera in cui si spiega come tali accessori &#8220;sono già in produzione di massa e disponibili per la vendita&#8221;. Ciò significa che Olixar è estramemente sicura che il layout sia corretto. <strong>Tre le tipologie di protezione</strong> per la fotocamera: iPhone 11 e iPhone 11 Max dovrebbero integrare sensori identici, mentre l&#8217;iPhone 11R avrebbe un sensore in meno.</p><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <div class="rll-youtube-player" data-id="bvxVMMyK6PI" data-query="feature=oembed"></div><noscript><iframe title="iPhone 11 Max Rear Camera Layout Confirmed By Leaked Olixar Camera Protectors" width="640" height="360" src="https://www.youtube.com/embed/bvxVMMyK6PI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></figure><p>Per la prima volta Apple dovrebbere presentare anche una camera con capacità di ripreasa grandangolare fino a 120 gradi. Inoltre, il teleobiettivo e le camere standard saranno stabilizzate otticamente, ma non ci sarebbero piani per aggiungere il sistema OIS sull&#8217;ultra-wide. iPhone 11R, infine, avrebbe il tele e le camere standard ma non il sensore l&#8217;ultra-wide.</p><p>I telefoni di Apple saranno anche dotati di un flash quad-LED più luminoso sul retro e lo spessore della fotocamera dovrebbe diminuire.</p><figure class="wp-block-image"><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="" class="wp-image-51976" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/Schermata-2019-06-15-alle-16.04.37-1024x612.png 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/06/Schermata-2019-06-15-alle-16.04.37-300x179.png 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/06/Schermata-2019-06-15-alle-16.04.37-250x149.png 250w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/Schermata-2019-06-15-alle-16.04.37-1024x612.png" /><noscript><img  src="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/Schermata-2019-06-15-alle-16.04.37-1024x612.png" alt="" class="wp-image-51976" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/Schermata-2019-06-15-alle-16.04.37-1024x612.png 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2019/06/Schermata-2019-06-15-alle-16.04.37-300x179.png 300w, https://cellmag.b-cdn.net/wp-content/uploads/2019/06/Schermata-2019-06-15-alle-16.04.37-250x149.png 250w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure><p>Certo, con Apple <strong>mai dire mai</strong>. Olixar ha un eccellente record nell&#8217;anticipare i trend dei principali produttori con i suoi accessori e sembrerebbe strano se si fosse completamente sbagliata nell&#8217;interpretazione degli accessori per i nuovi iPhone. Tuttavia, qualcosa non convince né gli esperti né i consumatori.</p><p>Possibile che il comparto fotocamera debba essere davvero così antiestetico? A Cupertino il compito di rispondere con i fatti.</p></div><footer class="entry-footer"><div class="large-12 columns"><div class="google-news"><p>Rimani aggiornato seguendoci su Google News!</p><a href="https://news.google.com/publications/CAAqBwgKMNiV6gcwhJNL?hl=it&gl=IT&ceid=IT:it" target="_blank" rel="nofollow">Segui</a></div> <span class="cat-links">Postato in <a href="https://www.cellulare-magazine.it/category/apple/" rel="category tag">Apple</a> <a href="https://www.cellulare-magazine.it/category/news/" rel="category tag">News</a></span><span class="tags-links">Taggato <a href="https://www.cellulare-magazine.it/tag/iphone-11/" rel="tag">iPhone 11</a></span><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_default-retina essb_2054557330 print-no" id="essb_displayed_shortcode_2054557330" data-essb-postid="51973" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="default-retina" data-essb-counter-pos="right" data-essb-url="https://www.cellulare-magazine.it/fotocamera-di-iphone-11/" data-essb-twitter-url="https://www.cellulare-magazine.it/fotocamera-di-iphone-11/" data-essb-instance="2054557330"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.cellulare-magazine.it/fotocamera-di-iphone-11/&t=Ecco come sarà la fotocamera di iPhone 11 di Apple" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.cellulare-magazine.it/fotocamera-di-iphone-11/&t=Ecco come sarà la fotocamera di iPhone 11 di Apple&#39;,&#39;facebook&#39;,&#39;2054557330&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Ecco%20come%20sarà%20la%20fotocamera%20di%20iPhone%2011%20di%20Apple%20https%3A%2F%2Fwww.cellulare-magazine.it%2Ffotocamera-di-iphone-11%2F" title="" onclick="essb.tracking_only('', 'telegram', '2054557330', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Ecco come sarà la fotocamera di iPhone 11 di Apple&amp;url=https://www.cellulare-magazine.it/fotocamera-di-iphone-11/&amp;counturl=https://www.cellulare-magazine.it/fotocamera-di-iphone-11/&#39;,&#39;twitter&#39;,&#39;2054557330&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;2054557330&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ecco come sarà la fotocamera di iPhone 11 di Apple&amp;url=https://www.cellulare-magazine.it/fotocamera-di-iphone-11/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ecco come sarà la fotocamera di iPhone 11 di Apple&amp;url=https://www.cellulare-magazine.it/fotocamera-di-iphone-11/&#39;,&#39;linkedin&#39;,&#39;2054557330&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div></div><div class="row"><div class="author-box clearfix"><div class="large-2 columns image"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ed7555184dcd692ba0c63cd7f8b7669d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/ed7555184dcd692ba0c63cd7f8b7669d?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ed7555184dcd692ba0c63cd7f8b7669d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed7555184dcd692ba0c63cd7f8b7669d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></div><div class="large-10 columns description"><h3>Raffaele Pozzi</h3><p></p><div class="social-links"></div></div></div></footer></article><div class="article-bottom"><div id="disqus_thread"></div></div></section><aside id="secondary" class="widget-area large-4 columns" role="complementary"><section id="text-6" class="widget widget_text"><div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/Box1 --><div id="div-gpt-ad-1468313483741-0" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-0"); });<'+'/script></div>');</script></div></section><section id="dpe_fp_widget-4" class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors articoli_recenti">Articoli Recenti</div></h2><ul class="dpe-flexible-posts"><li id="post-51973" class="post-51973 post type-post status-publish format-standard has-post-thumbnail category-apple category-news tag-iphone-11"> <a href="https://www.cellulare-magazine.it/fotocamera-di-iphone-11/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="iPhone 11" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="iPhone 11" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/06/2019-iPhone-11-Render-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Arrivano conferme che la fotocamera di iPhone 11 sarà davvero così (brutta)</div> </a></li><li id="post-51970" class="post-51970 post type-post status-publish format-standard has-post-thumbnail category-android category-news category-xiaomi tag-android-q"> <a href="https://www.cellulare-magazine.it/smartphone-xiaomi-android-q/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Android Q" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/01/6-Features-to-Expect-in-Upcoming-Android-OS-Version-Android-Q-200x200.png 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/01/6-Features-to-Expect-in-Upcoming-Android-OS-Version-Android-Q-150x150.png 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/01/6-Features-to-Expect-in-Upcoming-Android-OS-Version-Android-Q-200x200.png" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/01/6-Features-to-Expect-in-Upcoming-Android-OS-Version-Android-Q-200x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Android Q" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/01/6-Features-to-Expect-in-Upcoming-Android-OS-Version-Android-Q-200x200.png 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/01/6-Features-to-Expect-in-Upcoming-Android-OS-Version-Android-Q-150x150.png 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Gli 11 smartphone di Xiaomi che riceveranno Android Q</div> </a></li><li id="post-51937" class="post-51937 post type-post status-publish format-standard has-post-thumbnail category-huawei category-news tag-mate-x"> <a href="https://www.cellulare-magazine.it/huawei-mate-x-lancio-rimandato/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Huawei Mate X" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/02/HuaweiMateX-2-920x613-200x200.png 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/02/HuaweiMateX-2-920x613-150x150.png 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/02/HuaweiMateX-2-920x613-200x200.png" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/02/HuaweiMateX-2-920x613-200x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Huawei Mate X" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/02/HuaweiMateX-2-920x613-200x200.png 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/02/HuaweiMateX-2-920x613-150x150.png 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Huawei Mate X: perché non c&#8217;è fretta di lanciarlo</div> </a></li><li id="post-51925" class="post-51925 post type-post status-publish format-standard has-post-thumbnail category-news"> <a href="https://www.cellulare-magazine.it/nova-come-honor-huawei-prepara-la-strada-per-differenziarsi/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/huawei-logo-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/06/huawei-logo-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/huawei-logo-1-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/huawei-logo-1-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/huawei-logo-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/06/huawei-logo-1-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Nova come Honor: Huawei prepara la strada per differenziarsi</div> </a></li><li id="post-51921" class="post-51921 post type-post status-publish format-standard has-post-thumbnail category-news category-samsung tag-galaxy-fold"> <a href="https://www.cellulare-magazine.it/samsung-il-galaxy-fold-luglio/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Samsung Galaxy Fold" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/04/633372-samsung-galaxy-fold-open-200x200.png 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/04/633372-samsung-galaxy-fold-open-150x150.png 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/04/633372-samsung-galaxy-fold-open-200x200.png" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/04/633372-samsung-galaxy-fold-open-200x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Samsung Galaxy Fold" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/04/633372-samsung-galaxy-fold-open-200x200.png 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/04/633372-samsung-galaxy-fold-open-150x150.png 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Samsung: il Galaxy Fold non arriverà neppure a luglio</div> </a></li></ul></section><section id="text-10" class="widget widget_text"><div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/Box2 --><div id="div-gpt-ad-1468313483741-1" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-1"); });<'+'/script></div>');</script></div></section><section id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors ultime_recensioni">Ultime Recensioni</div></h2><ul class="dpe-flexible-posts"><li id="post-51580" class="post-51580 post type-post status-publish format-standard has-post-thumbnail category-alcatel category-recensioni tag-alcatel tag-prova tag-recensione tag-test"> <a href="https://www.cellulare-magazine.it/alcatel-1s-recensione-cellulare-magazine/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alcatel 1S" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/alcatel-1S-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/06/alcatel-1S-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/alcatel-1S-1-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/alcatel-1S-1-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alcatel 1S" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/06/alcatel-1S-1-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/06/alcatel-1S-1-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Alcatel 1S: lettore di impronte, doppia fotocamera, tanta memoria e Android Pie a 100 euro</div> </a></li><li id="post-48476" class="post-48476 post type-post status-publish format-standard has-post-thumbnail category-huawei category-recensioni tag-huawei tag-prova tag-recensione tag-test"> <a href="https://www.cellulare-magazine.it/huawei-p30-pro-recensione-cellulare-magazine/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Huawei P30 Pro" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/05/P30-Pro_Aurora_Horizontal_Rear-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/05/P30-Pro_Aurora_Horizontal_Rear-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/05/P30-Pro_Aurora_Horizontal_Rear-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/05/P30-Pro_Aurora_Horizontal_Rear-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Huawei P30 Pro" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/05/P30-Pro_Aurora_Horizontal_Rear-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/05/P30-Pro_Aurora_Horizontal_Rear-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Huawei P30 Pro: la recensione di Cellulare Magazine</div> </a></li><li id="post-47577" class="post-47577 post type-post status-publish format-standard has-post-thumbnail category-news category-recensioni tag-galaxy-buds"> <a href="https://www.cellulare-magazine.it/samsung-galaxy-buds-recensione/"> <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Samsung Galaxy Buds recensione" data-lazy-srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/04/sdffdffdfsd-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/04/sdffdffdfsd-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2019/04/sdffdffdfsd-200x200.jpg" /><noscript><img width="200" height="200" src="https://cellmag.b-cdn.net/wp-content/uploads/2019/04/sdffdffdfsd-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Samsung Galaxy Buds recensione" srcset="https://cellmag.b-cdn.net/wp-content/uploads/2019/04/sdffdffdfsd-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2019/04/sdffdffdfsd-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><div class="title">Samsung Galaxy Buds: recensione</div> </a></li></ul></section><section id="text-12" class="widget widget_text"><div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/box_3 --><div id="div-gpt-ad-1468313483741-2" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-2"); });<'+'/script></div>');</script></div></section><section id="text-13" class="widget widget_text"><div class="textwidget"><script type="text/javascript">if ( window.innerWidth > 768 ) document.write('<!-- /9921309/box_4 --><div id="div-gpt-ad-1468313483741-3" style="height:250px; width:300px;">'+'<script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1468313483741-3"); });<'+'/script></div>');</script></div></section></aside></main></div></div></div><div class="row"><footer id="colophon" class="site-footer large-12 columns" role="contentinfo"><div class="footer-widgets row"><aside id="text-2" class="widget widget_text large-3 columns"><div class="textwidget"><div class="about"><p><img style="display: block; margin-bottom: 2em;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png" /><noscript><img style="display: block; margin-bottom: 2em;" src="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png" /></noscript></p><h3>Edizioni Top Press srl</h3><p>Piazza C. Caneva, 3 &#8211; 20154 Milano<br /> P. IVA 10109390962<br /> All rights reserved</p></div></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu large-3 columns"><h2 class="widget-title">Categorie</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153"><a href="https://www.cellulare-magazine.it/category/android/">Android</a></li><li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1154"><a href="https://www.cellulare-magazine.it/category/news/">News</a></li><li id="menu-item-14095" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-14095"><a href="https://www.cellulare-magazine.it/tag/ifa-2016/">IFA 2016</a></li><li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href="https://www.cellulare-magazine.it/category/samsung/">Samsung</a></li><li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="https://www.cellulare-magazine.it/category/lg/">LG</a></li><li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1157"><a href="https://www.cellulare-magazine.it/category/apple/">Apple</a></li><li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="https://www.cellulare-magazine.it/category/huawei/">Huawei</a></li><li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159"><a href="https://www.cellulare-magazine.it/category/sony-xperia/">Sony</a></li><li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="https://www.cellulare-magazine.it/category/windows/">Windows</a></li><li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="https://www.cellulare-magazine.it/category/microsoft/">Microsoft</a></li></ul></div></aside><aside id="archives-3" class="widget widget_archive large-3 columns"><h2 class="widget-title">Archivi</h2> <label class="screen-reader-text" for="archives-dropdown-3">Archivi</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Seleziona il mese</option><option value='https://www.cellulare-magazine.it/2019/06/'> Giugno 2019</option><option value='https://www.cellulare-magazine.it/2019/05/'> Maggio 2019</option><option value='https://www.cellulare-magazine.it/2019/04/'> Aprile 2019</option><option value='https://www.cellulare-magazine.it/2019/03/'> Marzo 2019</option><option value='https://www.cellulare-magazine.it/2019/02/'> Febbraio 2019</option><option value='https://www.cellulare-magazine.it/2019/01/'> Gennaio 2019</option><option value='https://www.cellulare-magazine.it/2018/12/'> Dicembre 2018</option><option value='https://www.cellulare-magazine.it/2018/11/'> Novembre 2018</option><option value='https://www.cellulare-magazine.it/2018/10/'> Ottobre 2018</option><option value='https://www.cellulare-magazine.it/2018/09/'> Settembre 2018</option><option value='https://www.cellulare-magazine.it/2018/08/'> Agosto 2018</option><option value='https://www.cellulare-magazine.it/2018/07/'> Luglio 2018</option><option value='https://www.cellulare-magazine.it/2018/06/'> Giugno 2018</option><option value='https://www.cellulare-magazine.it/2018/05/'> Maggio 2018</option><option value='https://www.cellulare-magazine.it/2018/04/'> Aprile 2018</option><option value='https://www.cellulare-magazine.it/2018/03/'> Marzo 2018</option><option value='https://www.cellulare-magazine.it/2018/02/'> Febbraio 2018</option><option value='https://www.cellulare-magazine.it/2018/01/'> Gennaio 2018</option><option value='https://www.cellulare-magazine.it/2017/12/'> Dicembre 2017</option><option value='https://www.cellulare-magazine.it/2017/11/'> Novembre 2017</option><option value='https://www.cellulare-magazine.it/2017/10/'> Ottobre 2017</option><option value='https://www.cellulare-magazine.it/2017/09/'> Settembre 2017</option><option value='https://www.cellulare-magazine.it/2017/08/'> Agosto 2017</option><option value='https://www.cellulare-magazine.it/2017/07/'> Luglio 2017</option><option value='https://www.cellulare-magazine.it/2017/06/'> Giugno 2017</option><option value='https://www.cellulare-magazine.it/2017/05/'> Maggio 2017</option><option value='https://www.cellulare-magazine.it/2017/04/'> Aprile 2017</option><option value='https://www.cellulare-magazine.it/2017/03/'> Marzo 2017</option><option value='https://www.cellulare-magazine.it/2017/02/'> Febbraio 2017</option><option value='https://www.cellulare-magazine.it/2017/01/'> Gennaio 2017</option><option value='https://www.cellulare-magazine.it/2016/12/'> Dicembre 2016</option><option value='https://www.cellulare-magazine.it/2016/11/'> Novembre 2016</option><option value='https://www.cellulare-magazine.it/2016/10/'> Ottobre 2016</option><option value='https://www.cellulare-magazine.it/2016/09/'> Settembre 2016</option><option value='https://www.cellulare-magazine.it/2016/08/'> Agosto 2016</option><option value='https://www.cellulare-magazine.it/2016/07/'> Luglio 2016</option><option value='https://www.cellulare-magazine.it/2016/06/'> Giugno 2016</option><option value='https://www.cellulare-magazine.it/2016/05/'> Maggio 2016</option><option value='https://www.cellulare-magazine.it/2016/04/'> Aprile 2016</option><option value='https://www.cellulare-magazine.it/2016/03/'> Marzo 2016</option><option value='https://www.cellulare-magazine.it/2016/02/'> Febbraio 2016</option><option value='https://www.cellulare-magazine.it/2016/01/'> Gennaio 2016</option><option value='https://www.cellulare-magazine.it/2015/12/'> Dicembre 2015</option><option value='https://www.cellulare-magazine.it/2015/11/'> Novembre 2015</option><option value='https://www.cellulare-magazine.it/2015/10/'> Ottobre 2015</option><option value='https://www.cellulare-magazine.it/2015/09/'> Settembre 2015</option><option value='https://www.cellulare-magazine.it/2015/08/'> Agosto 2015</option><option value='https://www.cellulare-magazine.it/2015/07/'> Luglio 2015</option><option value='https://www.cellulare-magazine.it/2015/06/'> Giugno 2015</option><option value='https://www.cellulare-magazine.it/2015/05/'> Maggio 2015</option><option value='https://www.cellulare-magazine.it/2015/04/'> Aprile 2015</option><option value='https://www.cellulare-magazine.it/2015/03/'> Marzo 2015</option><option value='https://www.cellulare-magazine.it/2015/02/'> Febbraio 2015</option><option value='https://www.cellulare-magazine.it/2015/01/'> Gennaio 2015</option><option value='https://www.cellulare-magazine.it/2014/12/'> Dicembre 2014</option><option value='https://www.cellulare-magazine.it/2014/11/'> Novembre 2014</option><option value='https://www.cellulare-magazine.it/2014/10/'> Ottobre 2014</option><option value='https://www.cellulare-magazine.it/2014/09/'> Settembre 2014</option><option value='https://www.cellulare-magazine.it/2014/08/'> Agosto 2014</option><option value='https://www.cellulare-magazine.it/2014/07/'> Luglio 2014</option><option value='https://www.cellulare-magazine.it/2014/06/'> Giugno 2014</option><option value='https://www.cellulare-magazine.it/2014/02/'> Febbraio 2014</option></select> <script type='text/javascript'>/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> </aside><aside id="pages-2" class="widget widget_pages large-3 columns"><h2 class="widget-title">Pagine</h2><ul><li class="page_item page-item-291"><a href="https://www.cellulare-magazine.it/archivio-cellulare-magazine/">Archivio storico</a></li><li class="page_item page-item-2"><a href="https://www.cellulare-magazine.it/">Cellulare Magazine: homepage &#8211; Tutte le notizie</a></li><li class="page_item page-item-27725"><a href="https://www.cellulare-magazine.it/guide-allacquisto/">Guide all&#8217;acquisto</a></li><li class="page_item page-item-19602"><a href="https://www.cellulare-magazine.it/redazione/">Redazione</a></li><li class="page_item page-item-358"><a href="https://www.cellulare-magazine.it/schede-tecniche-smartphone/">schede tecniche</a></li></ul></aside></div><div class="site-info"> Copyright © 2019 <a href="https://www.cellulare-magazine.it">Cellulare Magazine</a></div></footer></div></div> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"cellularemagazine"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-5fc7cf35ab5ebfa783a5fc83b89a4cea.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"51973 https:\/\/www.cellulare-magazine.it\/?p=51973","disqusShortname":"cellularemagazine","disqusTitle":"Arrivano conferme che la fotocamera di iPhone 11 sar\u00e0 davvero cos\u00ec (brutta)","disqusUrl":"https:\/\/www.cellulare-magazine.it\/fotocamera-di-iphone-11\/","postId":"51973"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-aff88f2ae694abb370c5f6b216004136.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","top_ten_id":"51973","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1293222848"}; /* ]]> */</script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/plugins/top-10/includes/js/top-10-tracker.min-1.0.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/navigation-438bb8da07bcf3e0b5e61a18122f72dc.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/skip-link-focus-fix-6c5f6b6594ed931f3d8a6944aef97dfe.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/themes/sqrd-query/assets/js/vendor/jquery.mmenu.all.min-5.6.3.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/themes/sqrd-query/assets/js/vendor/jquery.pin.min-1.0.3.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/vendor/jquery.history-f2abd707275f4a962fd3d11fa07965a4.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/themes/sqrd-query/assets/js/vendor/jquery.matchHeight.min-0.7.0.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/busting/1/wp-content/themes/sqrd-query/assets/js/vendor/jquery.dotdotdot.min-1.8.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/foundation-965137a6ab8684f3e009543650383b7c.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var sqrd_ajax = {"ajaxurl":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/themes/sqrd-query/assets/js/app-3d7ce192806b70faa8436946ea11cf8f.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-includes/js/comment-reply.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://cellmag.b-cdn.net/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core-675639b05ace40ff5327da630c785076.js' defer></script> <script type='text/javascript' src='https://cellmag.b-cdn.net/wp-includes/js/wp-embed.min.js' defer></script> <script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://cellmag.b-cdn.net/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <noscript><link rel="stylesheet" href="https://cellmag.b-cdn.net/wp-content/cache/min/1/6bd5bb4441d2c5d2a8ce1d8cd251e75b.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1560607606 -->