<!DOCTYPE html><html lang=it-IT><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel=profile href=http://gmpg.org/xfn/11><link rel=pingback href=https://www.cellulare-magazine.it/xmlrpc.php><meta name="theme-color" content="#FF6E31"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><meta property="og:description" content="Sul sito web di Logitech sono comparse alcune informazioni rivelatorie su due nuovi iPad non ancora annunciati. Il prossimo evento keynote di Apple si avvicina (probabilmente sarà a ottobre), e questi nuovi dispositivi ne faranno quasi sicuramente parte. Andiamo a vedere in anticipo cosa ci possiamo aspettare. Le informazioni arrivano da una fonte piuttosto inusuale: la scheda di Crayon Digital Pencil, pennino di terze parti dotato di ottima integrazione con i tablet di Apple. Nella lista dei dispositivi supportati sono infatti comparsi un iPad Pro da 12,9 pollici di sesta generazione e uno da 11 pollici di quarta generazione. Modelli"><meta property="og:title" content="Logitech svela accidentalmente due nuovi modelli di iPad Pro"><meta property="article_author" content="Nicolò Lombardo"><meta property="article_publisher" content="https://www.facebook.com/CellulareMagazine"><meta property="og:image" content="https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021.jpg"><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.cellulare-magazine.it/logitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro/"><meta property="og:site_name" content="Cellulare Magazine"><meta property="article:published_time" content="2022-09-20T20:17:48+02:00"><meta property="article:modified_time" content="2022-09-20T20:17:52+02:00"><meta property="og:updated_time" content="2022-09-20T20:17:52+02:00"><meta name="twitter:title" content="Logitech svela accidentalmente due nuovi modelli di iPad Pro"><meta name="twitter:description" content="Sul sito web di Logitech sono comparse alcune informazioni rivelatorie su due nuovi iPad non ancora annunciati. Il prossimo evento keynote di Apple si avvicina (probabilmente sarà a ottobre), e questi nuovi dispositivi ne faranno quasi sicuramente parte. Andiamo a vedere in anticipo cosa ci possiamo aspettare. Le informazioni arrivano da una fonte piuttosto inusuale: la scheda di Crayon Digital Pencil, pennino di terze parti dotato di ottima integrazione con i tablet di Apple. Nella lista dei dispositivi supportati sono infatti comparsi un iPad Pro da 12,9 pollici di sesta generazione e uno da 11 pollici di quarta generazione. Modelli"><meta name="twitter:image" content="https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021.jpg"><meta name="twitter:site" content="@CellulareMag"><meta name="twitter:creator" content="@CellulareMag"><meta name="twitter:card" content="summary_large_image"><style>@font-face{font-display:swap;font-family:"sw-icon-font";src:url("https://www.cellulare-magazine.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0");src:url("https://www.cellulare-magazine.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0#iefix") format("embedded-opentype"),url("https://www.cellulare-magazine.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.3.0") format("woff"),url("https://www.cellulare-magazine.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.3.0") format("truetype"),url("https://www.cellulare-magazine.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.3.0#1445203416") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><title>Logitech svela accidentalmente due nuovi modelli di iPad Pro - Cellulare Magazine</title><meta name="description" content="Logitech ha inserito nella scheda del pennino Crayon Digital Pencil due nuovi modelli di iPad Pro non ancora annunciati."><link rel=canonical href=https://www.cellulare-magazine.it/logitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro/><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Logitech svela accidentalmente due nuovi modelli di iPad Pro"><meta property="og:description" content="Logitech ha inserito nella scheda del pennino Crayon Digital Pencil due nuovi modelli di iPad Pro non ancora annunciati."><meta property="og:url" content="https://www.cellulare-magazine.it/logitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro/"><meta property="og:site_name" content="Cellulare Magazine"><meta property="article:publisher" content="https://www.facebook.com/CellulareMagazine"><meta property="article:published_time" content="2022-09-20T18:17:48+00:00"><meta property="article:modified_time" content="2022-09-20T18:17:52+00:00"><meta property="og:image" content="https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021.jpg"><meta property="og:image:width" content="2100"><meta property="og:image:height" content="2100"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Nicolò Lombardo"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@nicololg30@gmail.com"><meta name="twitter:site" content="@CellulareMag"><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Nicolò Lombardo"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type=application/ld+json class=yoast-schema-graph>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</script> <link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Cellulare Magazine &raquo; Feed" href=https://www.cellulare-magazine.it/feed/><link rel=alternate type=application/rss+xml title="Cellulare Magazine &raquo; Feed dei commenti" href=https://www.cellulare-magazine.it/comments/feed/><link rel=alternate type=application/rss+xml title="Cellulare Magazine &raquo; Logitech svela accidentalmente due nuovi modelli di iPad Pro Feed dei commenti" href=https://www.cellulare-magazine.it/logitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cellulare-magazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};

!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><style data-phast-original-src="https://cellmag.b-cdn.net/wp-content/plugins/fotorama/fotorama.css" data-phast-params='{"ref":"GDdEBVhBazo"}'>/*<![CDATA[*/@media (-webkit-min-device-pixel-ratio:1.5),(min-resolution:2dppx){}.fotorama:not(.fotorama--unobtrusive)>*:not(:first-child){display:none}@-webkit-keyframes spinner{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}@keyframes spinner{0%{-webkit-transform:rotate(0);transform:rotate(0)}100%{-webkit-transform:rotate(360deg);transform:rotate(360deg)}}@-moz-document url-prefix(){}.fotorama__wrap--css3.fotorama__wrap--no-controls.fotorama__wrap--slide.fotorama__wrap--toggle-arrows .fotorama__fullscreen-icon:not(:focus){-webkit-transform:translate3d(32px,-32px,0);transform:translate3d(32px,-32px,0)}.fotorama__wrap--css3.fotorama__wrap--no-controls.fotorama__wrap--slide.fotorama__wrap--toggle-arrows .fotorama__arr--prev:not(:focus){-webkit-transform:translate3d(-48px,0,0);transform:translate3d(-48px,0,0)}.fotorama__wrap--css3.fotorama__wrap--no-controls.fotorama__wrap--slide.fotorama__wrap--toggle-arrows .fotorama__arr--next:not(:focus){-webkit-transform:translate3d(48px,0,0);transform:translate3d(48px,0,0)}.fotorama__wrap--css3 .fotorama__arr:not(:focus),.fotorama__wrap--css3 .fotorama__fullscreen-icon:not(:focus),.fotorama__wrap--css3 .fotorama__video-play:not(:focus),.fotorama__wrap--css3 .fotorama__video-close:not(:focus){transition-property:-webkit-transform,opacity;transition-property:transform,opacity;transition-duration:0.3s}/*]]>*/</style><style>/*<![CDATA[*/.fotorama--wp{margin:1em 0}.fotorama--fullscreen{margin:0}.gallery-settings h3:after{content:' (Fotorama ignores them)';font-weight:normal;text-transform:none;white-space:nowrap}[lang="ru-RU"] .gallery-settings h3:after{content:' (Фоторама игнорирует их)'}/*]]>*/</style><style data-phast-original-src="https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css" data-phast-params='{"ref":"W681V8YGWto"}'>.click-to-tweet-block-wrap textarea[name="tweetText"]{border-top-right-radius:0px}</style><style data-phast-original-src="https://cellmag.b-cdn.net/wp-includes/css/dist/block-library/style.min.css" data-phast-params='{"ref":"Fz4wr8IP-xI"}'>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</style><style data-phast-original-src="https://cellmag.b-cdn.net/wp-content/plugins/block-gallery/dist/blocks.style.build.css" data-phast-params='{"ref":"V31jB6AzjuQ"}'>/*<![CDATA[*/.blockgallery:not(.has-padding){padding:0 !important}.blockgallery:not(.has-margin) .blockgallery--item{margin:auto !important}@supports ((position:-webkit-sticky) or (position:sticky)){}figcaption.blockgallery--primary-caption:not(.has-caption-color){color:#555d66}.blockgallery:not(.has-gutter){margin-left:auto !important;margin-right:auto !important}.blockgallery:not(.has-caption-color).has-caption-style-dark .blockgallery--figure figcaption{color:#fff}.blockgallery:not(.has-caption-color).has-caption-style-light .blockgallery--figure figcaption{color:#292929}.has-background-overlay:not(.has-background){background-color:#000}.is-twentynineteen .entry-content div[class*="wp-block-blockgallery"]{margin-bottom:46px;margin-top:46px}.is-twentynineteen .entry-content div[class*="wp-block-blockgallery"] .blockgallery--caption{font-size:0.71111em;font-family:-apple-system,BlinkMacSystemFont,"Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue",sans-serif;line-height:1.6;margin:0 0 -20px;padding:0.5rem;text-align:center}.is-twentynineteen .wp-block-blockgallery-stacked figcaption:not([class*="font-size"]){font-size:0.71111em}.is-twentyseventeen .entry-content div[class*="wp-block-blockgallery"]{margin-top:1.65em;margin-bottom:1.75em}.is-twentyseventeen .entry-content div[class*="wp-block-blockgallery"] .blockgallery--primary-caption{font-style:italic;margin-bottom:-10px;margin-top:1em}.is-twentyseventeen .entry-content div[class*="wp-block-blockgallery"]:not([class*="masonry"]) .blockgallery:not(.has-caption-color) figcaption{color:#555d66}.is-twentysixteen .entry-content div[class*="wp-block-blockgallery"]{margin-top:2.3em;margin-bottom:2.3em}.is-twentysixteen .entry-content div[class*="wp-block-blockgallery"] .blockgallery--primary-caption{margin-bottom:-10px;margin-top:0.6em}.is-twentyfifteen .entry-content div[class*="wp-block-blockgallery"]{margin-top:2.2em;margin-bottom:2.2em}.is-twentyfifteen .entry-content div[class*="wp-block-blockgallery"] .blockgallery--primary-caption{margin-top:0.5em;padding-bottom:0;margin-bottom:-15px}.is-twentyfourteen .entry-content div[class*="wp-block-blockgallery"]{margin-top:30px;margin-bottom:30px}.is-twentyfourteen .entry-content div[class*="wp-block-blockgallery"] .blockgallery--primary-caption{text-align:left;margin-bottom:-7px}.is-twentythirteen .entry-content div[class*="wp-block-blockgallery"]{margin-top:34px;margin-bottom:30px}.is-twentythirteen .entry-content div[class*="wp-block-blockgallery"] .blockgallery--primary-caption{margin-bottom:-10px}.is-twentytwelve .entry-content div[class*="wp-block-blockgallery"]{margin-top:32px;margin-bottom:32px}.is-twentytwelve .entry-content div[class*="wp-block-blockgallery"] .blockgallery:not([class*="border-radius"]) img{border-radius:inherit}.is-twentytwelve .entry-content div[class*="wp-block-blockgallery"] .blockgallery--primary-caption{margin-bottom:-10px}.is-twentyeleven .entry-content div[class*="wp-block-blockgallery"]{margin-top:33px;margin-bottom:32px}.is-twentyeleven .entry-content div[class*="wp-block-blockgallery"] .blockgallery img{border:0;padding:0;max-width:100%}.is-twentyeleven .entry-content div[class*="wp-block-blockgallery"] .blockgallery--primary-caption{margin-bottom:-15px}.is-twentyeleven .entry-content div[class*="wp-block-blockgallery"] .blockgallery--primary-caption::before{color:#666;content:'\2014';font-size:14px;font-style:normal;font-weight:600;margin-right:5px;position:absolute;left:10px;top:0}.wp-block-blockgallery-stacked:not(.has-caption-color){color:#333 !important}.wp-block-blockgallery-stacked .blockgallery--caption:not([class*="font-size"]){font-size:13px}/*]]>*/</style><style data-phast-original-src="https://cellmag.b-cdn.net/wp-content/plugins/coblocks/dist/style-coblocks-1.css" data-phast-params='{"ref":"hZA6y6CAzfg"}'>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</style><style id=global-styles-inline-css>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</style><style></style><style data-phast-original-src="https://cellmag.b-cdn.net/wp-content/plugins/squared-appstorebox/includes/css/box.min.css" data-phast-params='{"ref":"PUgZphZI480"}'>@media screen and (min-width:721px){#asb-appbox{width:100%!important;height:auto;display:block;margin:20px auto 30px auto;font:normal 16px "Helvetica Neue",Helvetica,Arial,sans-serif;font-weight:300;font-weight:200;text-align:left;position:relative;float:left}#asb-appbox:after{clear:both}#asb-appbox #asb-imagebox{float:left;width:128px;display:block;overflow:hidden;position:relative}#asb-appbox #asb-imagebox img{margin:0!important;max-width:100%;padding:0!important}#asb-appbox #asb-content{background:#FFF;color:#FFF;border:1px #CCC solid;-moz-border-radius:5px;-webkit-border-radius:5px;border-radius:5px;float:right;width:70%;overflow:hidden;position:absolute;bottom:0;right:0}}@media screen and (max-width:720px){#asb-appbox{height:auto;overflow:hidden;display:block;margin-top:10px;font:normal 16px "Helvetica Neue",Helvetica,Arial,sans-serif;font-weight:300;font-weight:200}#asb-appbox .title{font-size:16px;font-weight:bold;color:#fafafa;display:block;text-align:center;margin:8px 0}#asb-appbox #asb-imagebox{max-width:128px;max-height:128px;width:100%;height:100%;display:block;text-align:center;padding:0;overflow:hidden;margin:0 auto 10px;position:relative}#asb-appbox #asb-imagebox img{max-width:100%;width:100%}#asb-appbox #asb-content{overflow:hidden;height:auto;background-color:#FFF;margin:10px;display:block;padding:14px;border:2px solid #EEE;text-align:center}}.rtl #asb-appbox #asb-content {float:left!important;left:0!important;right:initial!important}</style><style data-phast-original-src="https://cellmag.b-cdn.net/wp-includes/css/dist/components/style.min.css" data-phast-params='{"ref":"LlJiwCTNCLA"}'>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</style><style data-phast-original-src="https://cellmag.b-cdn.net/wp-content/plugins/coblocks/includes/Dependencies/GoDaddy/Styles/build/latest.css" data-phast-params='{"ref":"QvaYrw1xH0I"}'>.godaddy-styles .components-button.is-primary:hover:not([disabled]),.godaddy-styles.components-button.is-primary:hover:not([disabled]){background-color:#129d9e}.godaddy-styles .components-button.is-secondary:hover:not([disabled]),.godaddy-styles.components-button.is-secondary:hover:not([disabled]){border:0;box-shadow:none;color:#000}.godaddy-styles .components-button.is-link:hover:not([disabled]),.godaddy-styles.components-button.is-link:hover:not([disabled]){color:#222}.godaddy-styles .components-button.has-icon:hover:not([disabled]),.godaddy-styles.components-button.has-icon:hover:not([disabled]){background-color:transparent;color:#129d9e}</style><style data-phast-original-src="https://cellmag.b-cdn.net/wp-content/plugins/social-warfare/assets/css/style.min.css" data-phast-params='{"ref":"nrIQoYznt7k"}'>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</style><style data-phast-original-src="https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/css/jquery.mmenu.all.css" data-phast-params='{"ref":"NroEDKrFcO4"}'>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</style><style>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</style><style data-phast-original-src="https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/style.css" data-phast-params='{"ref":"8DN52tO11PE"}'>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</style><style data-phast-original-src="https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/css/foundation.css" data-phast-params='{"ref":"Zkm5OI2PKIc"}'>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</style><style data-phast-original-src="https://cellmag.b-cdn.net/wp-content/themes/sqrd-query/assets/css/app.css" data-phast-params='{"ref":"lu81jvN-13A"}'>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</style><style data-phast-original-src="https://www.cellulare-magazine.it/wp-content/cache/borlabs-cookie/borlabs-cookie_1_it.css" data-phast-params='{"ref":"F3Owky5LL-s"}'>@media(min-width:576px){}@media(min-width:768px){}@media(min-width:992px){}@media(min-width:1200px){}.BorlabsCookie .no-gutters>.col,.BorlabsCookie .no-gutters>[class*=col-]{padding-right:0;padding-left:0}@media(min-width:576px){}@media(min-width:768px){}@media(min-width:992px){}@media(min-width:1200px){}@media(min-width:576px){}@media(min-width:768px){}@media(min-width:992px){}@media(min-width:1200px){}@media(min-width:576px){}@media(min-width:768px){}@media(min-width:992px){}@media(min-width:1200px){}@media(print),(prefers-reduced-motion:reduce){}#BorlabsCookieBox a:focus{outline:Highlight !important;outline-color:-webkit-focus-ring-color !important;outline-style:solid !important;outline-width:2px !important}#BorlabsCookieBox:not(._brlbs-keyboard) a:focus{outline:0 !important}#BorlabsCookieBox>div{display:none}#BorlabsCookieBox>div:not(._brlbs-block-content){position:absolute;width:100%;z-index:999999}#BorlabsCookieBox>div:not(._brlbs-block-content).top-left{top:0}#BorlabsCookieBox>div:not(._brlbs-block-content).top-center{top:0}#BorlabsCookieBox>div:not(._brlbs-block-content).top-right{top:0}#BorlabsCookieBox>div:not(._brlbs-block-content).middle-left{top:50%}#BorlabsCookieBox>div:not(._brlbs-block-content).middle-center{top:50%}#BorlabsCookieBox>div:not(._brlbs-block-content).middle-right{top:50%}#BorlabsCookieBox>div:not(._brlbs-block-content).bottom-left{bottom:0}#BorlabsCookieBox>div:not(._brlbs-block-content).bottom-center{bottom:0}#BorlabsCookieBox>div:not(._brlbs-block-content).bottom-right{bottom:0}#BorlabsCookieBox h3{background:inherit;color:inherit;font-family:inherit;font-size:1.625em;line-height:1.125em;word-break:break-all}#BorlabsCookieBox ul{display:flex;flex-flow:wrap;justify-content:center;list-style:none;margin:.9375em 0;padding:0}#BorlabsCookieBox ul li{color:inherit;font-family:inherit;font-size:1em;line-height:1.25em;list-style:none;margin:0 .9375em .375em 0}#BorlabsCookieBox ul li:last-child{margin:0}#BorlabsCookieBox ul li::before{content:"●";margin:0 4px 0 0}#BorlabsCookieBox p{color:inherit;font-family:inherit;font-size:1em;line-height:1.4em;margin:.9375em 0}#BorlabsCookieBox p:last-child{margin:0}#CookieBoxTextDescription{overflow:auto;max-height:50vh}#CookiePrefDescription{overflow:auto;max-height:40vh}#BorlabsCookieBoxWidget{position:fixed;transition:all 500ms ease;opacity:1;line-height:0;z-index:999998;padding:20px}#BorlabsCookieBoxWidget:hover{opacity:.8}#BorlabsCookieBoxWidget svg{width:48px;height:48px;filter:drop-shadow(0 0 4px rgba(0,0,0,0.2))}@media(max-width:424px){}@media(min-width:576px){}@media(max-width:767px){#BorlabsCookieBoxWidget svg{width:32px;height:32px}}@keyframes _brlbs-fadeInUp{from{opacity:0;transform:translate3d(0,100%,0)}to{opacity:1;transform:translate3d(0,0,0)}}@keyframes _brlbs-fadeOutDown{from{opacity:1}to{opacity:0;transform:translate3d(0,100%,0)}}#BorlabsCookieBox *{font-family:inherit}#BorlabsCookieBox a{color:#0063e3}#BorlabsCookieBox a:hover{color:#1a66ff}#BorlabsCookieBox ul li::before{color:#7b858e}#BorlabsCookieBoxWidget svg{color:#0063e3}</style><style data-phast-original-src="https://cellmag.b-cdn.net/wp-content/plugins/aawp/assets/dist/css/main.css" data-phast-params='{"ref":"VYGhmRcMhQQ"}'>/*<![CDATA[*/.aawp table.aawp-table tr:nth-child(odd){background-color:#fafafa}@media (min-width:800px){.aawp table.aawp-table tr:nth-child(odd){background:none}}.aawp table.aawp-comparison-table tr:nth-child(odd){background-color:#fafafa}@media (min-width:800px){.aawp table.aawp-comparison-table tr:nth-child(odd){background:none}.aawp table.aawp-comparison-table tr:nth-child(2n){background:#fafafa}}.aawp-tb--desktop .aawp-tb__row:not(.aawp-tb__row--highlight):nth-child(2n+2) .aawp-tb__data:not(.aawp-tb__data--highlight),.aawp-tb--desktop .aawp-tb__row:not(.aawp-tb__row--highlight):nth-child(2n+2) .aawp-tb__head{background-color:#f5f5f5}@media (max-width:1200px){.aawp-tb--desktop .aawp-tb__data:nth-child(7){display:none}}@media (max-width:1100px){.aawp-tb--desktop .aawp-tb__data:nth-child(6){display:none}}@media (max-width:1000px){.aawp-tb--desktop .aawp-tb__data:nth-child(5){display:none}}.aawp-tb--mobile .aawp-tb__row:not(.aawp-tb__row--highlight):nth-of-type(2n) .aawp-tb__data,.aawp-tb--mobile .aawp-tb__row:not(.aawp-tb__row--highlight):nth-of-type(2n) .aawp-tb__head{background-color:#f5f5f5}/*]]>*/</style> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/d52ed.js></script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/fa6dc.js></script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/2a4ba.js></script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/2a005.js></script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/8d2a7.js></script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/35351.js></script> <script id=wp-api-request-js-extra>var wpApiSettings={"root":"https:\/\/www.cellulare-magazine.it\/wp-json\/","nonce":"348db13a8b","versionString":"wp\/v2\/"};</script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/02e7f.js></script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/93565.js></script> <script id=sqrd-manager-js-js-extra>var AdManager={"baseURL":"https:\/\/www.cellulare-magazine.it\/wp-json\/sqrd-manager\/v1"};</script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/e8233.js></script> <script id=borlabs-cookie-prioritize-js-extra>var borlabsCookiePrioritized={"domain":"www.cellulare-magazine.it","path":"\/","version":"1","bots":"1","optInJS":{"statistics":{"google-analytics":"PHNjcmlwdD4NCmlmKCcxJyA9PT0gJzEnKSB7DQogICAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQogCWZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpfQ0KCWd0YWcoJ2NvbnNlbnQnLCAndXBkYXRlJywgeydhbmFseXRpY3Nfc3RvcmFnZSc6ICdncmFudGVkJ30pOw0KfSBlbHNlIHsNCiAgICAoZnVuY3Rpb24gKHcsIGQsIHMsIGkpIHsNCiAgICB2YXIgZiA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sDQogICAgICAgIGogPSBkLmNyZWF0ZUVsZW1lbnQocyk7DQogICAgai5hc3luYyA9IHRydWU7DQogICAgai5zcmMgPQ0KICAgICAgICAiaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RhZy9qcz9pZD0iICsgaTsNCiAgICBmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosIGYpOw0KICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICJzY3JpcHQiLCAiVUEtMTMzMTcxMDQ3LTEiKTsNCg0KICAgIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICAgIGZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30NCiAgICBndGFnKCJqcyIsIG5ldyBEYXRlKCkpOw0KDQogICAgZ3RhZygiY29uZmlnIiwgIlVBLTEzMzE3MTA0Ny0xIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSB9KTsNCn0NCjwvc2NyaXB0Pg==","facebook-pixel":"PCEtLSBGYWNlYm9vayBQaXhlbCBDb2RlIC0tPg0KPHNjcmlwdD4NCiAgIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpDQogIHtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCiAgbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQogIGlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOw0KICBuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7DQogIHQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0KICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywgZG9jdW1lbnQsJ3NjcmlwdCcsDQogICdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7DQogIGZicSgnaW5pdCcsICc0NDYyNzk4NTk2OTQ1MjQnKTsNCiAgZmJxKCd0cmFjaycsICdQYWdlVmlldycpOw0KPC9zY3JpcHQ+DQo8IS0tIEVuZCBGYWNlYm9vayBQaXhlbCBDb2RlIC0tPg=="}}};</script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/8b93a.js></script> <link rel=https://api.w.org/ href=https://www.cellulare-magazine.it/wp-json/><link rel=alternate type=application/json href=https://www.cellulare-magazine.it/wp-json/wp/v2/posts/127125><link rel=shortlink href='https://www.cellulare-magazine.it/?p=127125'><link rel=alternate type=application/json+oembed href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Flogitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro%2F"><link rel=alternate type=text/xml+oembed href="https://www.cellulare-magazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cellulare-magazine.it%2Flogitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro%2F&#038;format=xml"><style>/*<![CDATA[*/.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}/*]]>*/</style><meta property="fb:pages" content="117752091635578"><meta property="ia:markup_url" content="https://www.cellulare-magazine.it/logitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro/?ia_markup=1"> <script data-host=https://analytics.sqrd-prod.com data-dnt=false src=https://sqrd-analytics.b-cdn.net/js/script.js id=ZwSg9rf6GA async defer></script><script data-phast-no-defer>console.log("%cOptimized with %cPhastPress%c %s\nhttps:\/\/wordpress.org\/plugins\/phastpress\/","font-family:helvetica,sans-serif","font-family:helvetica,sans-serif;font-weight:bold","font-family:helvetica,sans-serif","2.5")</script> <script>if('1'==='1'){window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('consent','default',{'ad_storage':'denied','analytics_storage':'denied'});gtag("js",new Date());gtag("config","UA-133171047-1",{"anonymize_ip":true});(function(w,d,s,i){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src="https://www.googletagmanager.com/gtag/js?id="+i;f.parentNode.insertBefore(j,f);})(window,document,"script","UA-133171047-1");}</script><link rel=amphtml href=https://www.cellulare-magazine.it/logitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro/amp/><link rel=icon href=https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png sizes=32x32><link rel=icon href=https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png sizes=192x192><link rel=apple-touch-icon href=https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-200x200.png><meta name="msapplication-TileImage" content="https://cellmag.b-cdn.net/wp-content/uploads/2016/06/cropped-5bcGfssT-300x300.png"> <script>var aepc_pixel={"pixel_id":"446279859694524","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes"},aepc_pixel_args=[],aepc_extend_args=function(args){if(typeof args==='undefined'){args={};}
for(var key in aepc_pixel_args)
args[key]=aepc_pixel_args[key];return args;};if('yes'===aepc_pixel.enable_advanced_events){aepc_pixel_args.userAgent=navigator.userAgent;aepc_pixel_args.language=navigator.language;if(document.referrer.indexOf(document.domain)<0){aepc_pixel_args.referrer=document.referrer;}}
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init',aepc_pixel.pixel_id,aepc_pixel.user);setTimeout(function(){fbq('track',"PageView",aepc_pixel_args);},aepc_pixel.fire_delay*1000);</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNQ3XGK');var googletag=googletag||{};googletag.cmd=googletag.cmd||[];function sqrd_ban_init(e,t,p){var el=document.getElementById(e);var a=document.createElement('a');var image=document.createElement('img');var loading=new Image;var impression=new Image;loading.onload=function(){image.src=this.src;a.appendChild(image);impression.src=el.getAttribute('data-impression');try{posthog.capture('Interaction',{eventAction:'Impression',eventLabel:t+p});ga('send',{hitType:'event',eventCategory:'Interaction',eventAction:'Impression',eventLabel:t+p});}catch(e){console.log('Probably analytics is not available');}};loading.src=el.getAttribute('data-image');a.setAttribute('href',el.getAttribute('data-click'));a.setAttribute('target','_blank');a.onclick=function(){try{posthog.capture('Interaction',{eventAction:'Click',eventLabel:t+p});ga('send',{hitType:'event',eventCategory:'Interaction',eventAction:'Click',eventLabel:t+p});}catch(e){console.log('Probably analytics is not available');}};el.appendChild(a);}
function sqrd_track_impression(t,p){try{posthog.capture('Interaction',{eventAction:'Impression',eventLabel:t+p});ga('send',{hitType:'event',eventCategory:'Interaction',eventAction:'Impression',eventLabel:t+p});}catch(e){console.log('Probably analytics is not available');}}
function sqrd_track_click(t,p){try{posthog.capture('Interaction',{eventAction:'Click',eventLabel:t+p});ga('send',{hitType:'event',eventCategory:'Interaction',eventAction:'Click',eventLabel:t+p});}catch(e){console.log('Probably analytics is not available');}}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+
'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();ga('create','UA-133171047-1','www.cellulare-magazine.it');ga('send','pageview');

googletag.cmd.push(function(){googletag.defineSlot('/9921309/Box1',[300,250],'div-gpt-ad-1468313483741-0').addService(googletag.pubads());googletag.defineSlot('/9921309/Box2',[300,250],'div-gpt-ad-1468313483741-1').addService(googletag.pubads());googletag.defineSlot('/9921309/box_3',[300,250],'div-gpt-ad-1468313483741-2').addService(googletag.pubads());googletag.defineSlot('/9921309/box_4',[300,250],'div-gpt-ad-1468313483741-3').addService(googletag.pubads());googletag.defineSlot('/9921309/Interno_notizia',[468,60],'div-gpt-ad-1468313483741-4').addService(googletag.pubads());googletag.defineOutOfPageSlot('/9921309/skin','div-gpt-ad-1468313483741-5').addService(googletag.pubads());googletag.defineSlot('/9921309/sottotestata',[468,60],'div-gpt-ad-1470392456601-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});

!function(t,e){var o,n,p,r;e.__SV||(window.posthog=e,e._i=[],e.init=function(i,s,a){function g(t,e){var o=e.split(".");2==o.length&&(t=t[o[0]],e=o[1]),t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}}(p=t.createElement("script")).type="text/javascript",p.async=!0,p.src=s.api_host+"/static/array.js",(r=t.getElementsByTagName("script")[0]).parentNode.insertBefore(p,r);var u=e;for(void 0!==a?u=e[a]=[]:a="posthog",u.people=u.people||[],u.toString=function(t){var e="posthog";return"posthog"!==a&&(e+="."+a),t||(e+=" (stub)"),e},u.people.toString=function(){return u.toString(1)+".people (stub)"},o="capture identify alias people.set people.set_once set_config register register_once unregister opt_out_capturing has_opted_out_capturing opt_in_capturing reset isFeatureEnabled onFeatureFlags".split(" "),n=0;n<o.length;n++)g(u,o[n]);e._i.push([i,s,a])},e.__SV=1)}(document,window.posthog||[]);posthog.init('phc_hPp1HSEg4fojU7csoUNJl4y3cJSVNfOM0DUyrsdlBki',{api_host:'https://app.posthog.com'});</script> </head><body class="post-template-default single single-post postid-127125 single-format-standard aawp-custom group-blog"><noscript><iframe loading=lazy src="https://www.googletagmanager.com/ns.html?id=GTM-MNQ3XGK" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div id=page class=site> <a class="skip-link screen-reader-text" href=#content>Skip to content</a><div class=clickable_skin><table class=skin_bg cellpadding=0 cellspacing=0><tr><td class=bar><a href=javascript:void()></a></td><td class=central><a href=javascript:void()></a></td><td class=bar><a href=javascript:void()></a></td></tr></table></div><div class=sqrd-ad-manager data-position=skin data-viewport=desktop></div><div class=row><header id=masthead class="site-header large-12 columns" role=banner><div class="site-branding large-4 columns"> <a href=#site-mobile-navigation class="show-menu hide-for-large">Menu</a><p class=site-title> <a href=https://www.cellulare-magazine.it/ rel=home> <img src=https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png alt="Cellulare Magazine"> </a></p></div><div class="large-8 columns header-widgets"><div class="social show-for-large"> <a href=https://www.facebook.com/CellulareMagazine target=_blank class="icon facebook" rel="noopener noreferrer"></a><a href=https://twitter.com/CellulareMag target=_blank class="icon twitter" rel="noopener noreferrer"></a><a href=https://www.youtube.com/user/cellularemagazineit target=_blank class="icon youtube" rel="noopener noreferrer"></a><a href=https://www.cellulare-magazine.it/feed/ target=_blank class="icon feed" rel="noopener noreferrer"></a></div><div class="header_search show-for-large"><form id=searchform method=get action=https://www.cellulare-magazine.it> <input type=text name=s id=s placeholder=Cerca...></form></div><div class="hashtags show-for-large"> <a href="https://www.cellulare-magazine.it/?s=IFA+2022">#IFA2022</a> <a href="https://www.cellulare-magazine.it/?s=galaxy+z+fold">#Galaxy Z Fold 4</a> <a href="https://www.cellulare-magazine.it/?s=galaxy+flip">#Galaxy Flip 4</a> <a href="https://www.cellulare-magazine.it/?s=iPhone+14">#iPhone 14</a></div><div class="hashtags custom-urls show-for-large"> <a href=https://www.cellulare-magazine.it/migliori-cellulari-per-anziani-senior-phone/>GUIDA SENIOR PHONE</a></div><div class="mobile_header_search hide-for-large"><form id=searchform method=get action=https://www.cellulare-magazine.it><div class=form-entry> <input type=text name=s id=s placeholder=Cerca...> <span class=close_button>&times;</span></div></form> <span class=search_button></span></div></div><nav id=site-navigation class="main-navigation show-for-large" role=navigation> <button class=menu-toggle aria-controls=primary-menu aria-expanded=false>Primary Menu</button><div class=menu-menu-header-container><ul id=primary-menu class=menu><li id=menu-item-5 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href=https://www.cellulare-magazine.it/>Home</a></li> <li id=menu-item-13 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href=https://www.cellulare-magazine.it/category/news/>News</a></li> <li id=menu-item-7 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href=https://www.cellulare-magazine.it/category/android/>Android</a></li> <li id=menu-item-8 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href=https://www.cellulare-magazine.it/category/apple/>Apple</a></li> <li id=menu-item-27732 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href=https://www.cellulare-magazine.it/category/guide-acquisto/>Guide</a></li> <li id=menu-item-335 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href=https://www.cellulare-magazine.it/category/recensioni/>Recensioni</a></li> <li id=menu-item-58901 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58901"><a href=https://www.cellulare-magazine.it/schede-tecniche/>Schede Tecniche</a></li> <li id=menu-item-124167 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124167"><a href=https://www.cellulare-magazine.it/contatti-2/>CONTATTI</a></li></ul></div> <a class=toggle-search>Cerca</a></nav><nav id=site-sub-navigation class="main-navigation sub-nav show-for-large" role=navigation> <button class=menu-toggle aria-controls=secondary-menu aria-expanded=false>Secondary Menu</button><div class=menu-subnav-container><ul id=secondary-menu class=menu><li id=menu-item-324 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href=https://www.cellulare-magazine.it/category/samsung/>Samsung</a></li> <li id=menu-item-87255 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87255"><a href=https://www.cellulare-magazine.it/category/oppo/>OPPO</a></li> <li id=menu-item-326 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href=https://www.cellulare-magazine.it/category/xiaomi/>Xiaomi</a></li> <li id=menu-item-321 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href=https://www.cellulare-magazine.it/category/huawei/>Huawei</a></li> <li id=menu-item-99644 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99644"><a href=https://www.cellulare-magazine.it/category/vivo/>VIVO</a></li> <li id=menu-item-113908 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href=https://www.cellulare-magazine.it/category/honor/>Honor</a></li> <li id=menu-item-46195 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46195"><a href=https://www.cellulare-magazine.it/category/accessori-smartphone-tablet/>Accessori</a></li> <li id=menu-item-12163 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12163"><a href=https://www.cellulare-magazine.it/category/auto/>Auto connesse</a></li> <li id=menu-item-1069 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1069"><a href=https://www.cellulare-magazine.it/category/operatori/>Operatori</a></li> <li id=menu-item-327 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href=https://www.cellulare-magazine.it/category/offerte-smartphone/>Offerte</a></li></ul></div></nav><nav id=site-mobile-navigation class="main-navigation sub-nav hide-for-large" role=navigation> <button class=menu-toggle aria-controls=mobile-menu aria-expanded=false>Mobile Menu</button><div class=menu-data><div class=menu-menu-header-container><ul id=mobile-menu class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href=https://www.cellulare-magazine.it/>Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href=https://www.cellulare-magazine.it/category/news/>News</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href=https://www.cellulare-magazine.it/category/android/>Android</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href=https://www.cellulare-magazine.it/category/apple/>Apple</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27732"><a href=https://www.cellulare-magazine.it/category/guide-acquisto/>Guide</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href=https://www.cellulare-magazine.it/category/recensioni/>Recensioni</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58901"><a href=https://www.cellulare-magazine.it/schede-tecniche/>Schede Tecniche</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124167"><a href=https://www.cellulare-magazine.it/contatti-2/>CONTATTI</a></li></ul></div><div class=social> <a href=https://www.facebook.com/CellulareMagazine target=_blank class="icon facebook"></a><a href=https://twitter.com/CellulareMag target=_blank class="icon twitter"></a><a href=https://www.cellulare-magazine.it/feed/ target=_blank class="icon feed"></a></div></div></nav><div class=row><form role=search method=get class=search-form action=https://www.cellulare-magazine.it/><div class="large-12 columns"> <input class=search-field type=search placeholder=Cerca… value name=s title=Cerca: autocomplete=off> <span class=close-search-form>&times;</span></div><div class="large-12 columns"><div class=search-results></div></div></form></div></header><div class=sqrd-ad-manager data-position=header_mid data-viewport=desktop></div></div><div class=row><div id=content class=site-content><div id=primary class=content-area><main id=main class=site-main role=main><section class="article medium-8 columns" data-cat-id=1><div class="small-12 hide-for-large columns" style="text-align: center;"><div class=sqrd-ad-manager data-position=sidebar_top_1 data-viewport=mobile></div></div><article id=post-127125 class="post-127125 post type-post status-publish format-standard has-post-thumbnail category-apple category-news" data-url=https://www.cellulare-magazine.it/logitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro/><header class=entry-header><figure class=article-hero> <img width=2100 height=2100 src=https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021.jpg class="attachment-127125 size-127125 wp-post-image" alt homepage-top-large srcset="https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021.jpg 2100w, https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021-300x300.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021-1024x1024.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021-1536x1536.jpg 1536w, https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021-2048x2048.jpg 2048w, https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021-250x250.jpg 250w" sizes="(max-width: 2100px) 100vw, 2100px"></figure><h1 class="entry-title">Logitech svela accidentalmente due nuovi modelli di iPad Pro</h1><div class=entry-meta> <img alt src='https://secure.gravatar.com/avatar/dee8a9416dd7c18684421345692f58df?s=32&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/dee8a9416dd7c18684421345692f58df?s=64&#038;d=mm&#038;r=g 2x" class='avatar avatar-32 photo' height=32 width=32 loading=lazy><span class=byline>Scritto da <span class=author><strong><a class="url fn n" href=https://www.cellulare-magazine.it/author/nicololg30gmail-com/>Nicolò Lombardo</a></strong></span></span> <span class=posted-on><em>il <time class="entry-date published" datetime=2022-09-20T20:17:48+02:00>20 Settembre 2022</time><time class=updated datetime=2022-09-20T20:17:52+02:00>20 Settembre 2022</time></em></span></div></header><div class=entry-content><p>Sul sito web di Logitech sono comparse alcune informazioni rivelatorie su due nuovi iPad non ancora annunciati.<strong> Il prossimo evento keynote di Apple si avvicina (probabilmente sarà a ottobre)</strong>, e questi nuovi dispositivi ne faranno quasi sicuramente parte. Andiamo a vedere in anticipo cosa ci possiamo aspettare.</p><figure class="wp-block-image size-large"><img src=https://www.smartworld.it/images/2022/09/20/logitech-ipad-pro_crop_resize.jpg alt></figure><p>Le informazioni arrivano da una fonte piuttosto inusuale: la scheda di Crayon Digital Pencil, pennino di terze parti dotato di ottima integrazione con i tablet di Apple. <strong>Nella lista dei dispositivi supportati sono infatti comparsi un iPad Pro da 12,9 pollici di sesta generazione e uno da 11 pollici di quarta generazione.</strong> Modelli che non esistono, almeno per il momento.</p><p><strong>Il fatto è particolarmente significativo perché Logitech e Apple hanno una collaborazione molto stretta</strong>: il Crayon Digital Pencil è infatti uno dei pochissimi pennini di terze parti a funzionare con gli iPad. Probabilmente quindi non si tratta di un errore, ma di un&#8217;informazione aggiunta troppo in anticipo.</p><p><strong>Curiosamente, non è invece apparsa alcuna menzione dell&#8217;iPad 10, che potrebbe significare che non lancerà a ottobre ma più tardi.</strong> Ad ogni modo, Logitech ha provveduto a correggere immediatamente l&#8217;errore, e sul sito non si trova più menzione dei nuovi iPad. Almeno per adesso.</p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width=1100 data-float-color=#ffffff data-float=none data-float-mobile=none data-transition=slide data-post-id=127125><div class="nc_tweetContainer swp_share_button swp_twitter" data-network=twitter><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target=_blank href="https://twitter.com/intent/tweet?text=Logitech+svela+accidentalmente+due+nuovi+modelli+di+iPad+Pro&url=https%3A%2F%2Fwww.cellulare-magazine.it%2Flogitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn&via=CellulareMag" data-link="https://twitter.com/intent/tweet?text=Logitech+svela+accidentalmente+due+nuovi+modelli+di+iPad+Pro&url=https%3A%2F%2Fwww.cellulare-magazine.it%2Flogitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn&via=CellulareMag"><span class="swp_count swp_hide"><span class=iconFiller><span class=spaceManWilly><i class="sw swp_twitter_icon"></i><span class=swp_share>Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network=facebook><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target=_blank href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cellulare-magazine.it%2Flogitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cellulare-magazine.it%2Flogitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn"><span class="swp_count swp_hide"><span class=iconFiller><span class=spaceManWilly><i class="sw swp_facebook_icon"></i><span class=swp_share>Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network=whatsapp><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target=_blank href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.cellulare-magazine.it%2Flogitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro%2F%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.cellulare-magazine.it%2Flogitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro%2F%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3Dshare-btn"><span class="swp_count swp_hide"><span class=iconFiller><span class=spaceManWilly><i class="sw swp_whatsapp_icon"></i><span class=swp_share>WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_more" data-network=more><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target=_blank href=# data-link=#><span class="swp_count swp_hide"><span class=iconFiller><span class=spaceManWilly><i class="sw swp_more_icon"></i><span class=swp_share>More</span></span></span></span></a></div></div><div class=swp-content-locator></div></div><footer class=entry-footer><div class="large-12 columns"><div class=google-news><p>Rimani aggiornato seguendoci su Google News!</p><a href="https://news.google.com/publications/CAAqBwgKMNiV6gcwhJNL?hl=it&gl=IT&ceid=IT:it" target=_blank rel=nofollow>Segui</a></div> <span class=cat-links>Postato in <a href=https://www.cellulare-magazine.it/category/apple/ rel="category tag">Apple</a> <a href=https://www.cellulare-magazine.it/category/news/ rel="category tag">News</a></span></div><div class=row><div class="author-box clearfix"><div class="large-2 columns image"> <img alt src='https://secure.gravatar.com/avatar/dee8a9416dd7c18684421345692f58df?s=96&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/dee8a9416dd7c18684421345692f58df?s=192&#038;d=mm&#038;r=g 2x" class='avatar avatar-96 photo' height=96 width=96 loading=lazy></div><div class="large-10 columns description"><h3>Nicolò Lombardo</h3><p></p><div class=social-links> <a href=https://twitter.com/nicololg30@gmail.com>@nicololg30@gmail.com</a></div></div></div></footer></article><div class=article-bottom><div id=disqus_thread></div></div></section><aside id=secondary class="widget-area large-4 columns" role=complementary><section id=custom_html-3 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=sqrd-ad-manager data-position=sidebar_top_1 data-viewport=desktop></div></div></section><section id=dpe_fp_widget-4 class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors articoli_recenti">Articoli Recenti</div></h2><ul class=dpe-flexible-posts> <li id=post-127125 class="post-127125 post type-post status-publish format-standard has-post-thumbnail category-apple category-news"> <a href=https://www.cellulare-magazine.it/logitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro/> <img width=200 height=200 src=https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021-200x200.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy srcset="https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021-200x200.jpg 200w, https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021-300x300.jpg 300w, https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021-1024x1024.jpg 1024w, https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021-1536x1536.jpg 1536w, https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021-2048x2048.jpg 2048w, https://cellmag.b-cdn.net/wp-content/uploads/2021/04/apple_ipad-pro-spring21_hero_04202021-250x250.jpg 250w" sizes="(max-width: 200px) 100vw, 200px"><div class=title>Logitech svela accidentalmente due nuovi modelli di iPad Pro</div> </a> </li> <li id=post-127104 class="post-127104 post type-post status-publish format-standard has-post-thumbnail category-amazon category-news"> <a href=https://www.cellulare-magazine.it/amazon-kids-alexa-in-italia/> <img width=200 height=200 src=https://cellmag.b-cdn.net/wp-content/uploads/2022/09/Amazon-Kids-200x200.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Amazon Kids" loading=lazy><div class=title>Amazon Kids su Alexa arriva in Italia: come attivarlo e quali i contenuti disponibili</div> </a> </li> <li id=post-127088 class="post-127088 post type-post status-publish format-standard has-post-thumbnail category-news"> <a href=https://www.cellulare-magazine.it/iphone-14-e-uno-tra-gli-smartphone-piu-semplici-da-riparare/> <img width=200 height=200 src=https://cellmag.b-cdn.net/wp-content/uploads/2022/09/iphone-14-riparabilità-smontato-1-770x433-1-200x200.webp class="attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy><div class=title>IPhone 14 è uno tra gli smartphone più semplici da riparare</div> </a> </li> <li id=post-127060 class="post-127060 post type-post status-publish format-standard has-post-thumbnail category-huawei category-news tag-nova-y70"> <a href=https://www.cellulare-magazine.it/huawey-nova-y70-batteria-da-6-000-mah-e-scatti-selfie-con-ai/> <img width=200 height=200 src=https://cellmag.b-cdn.net/wp-content/uploads/2022/09/Huawey-nova-y70-200x200.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Huawei nova Y70" loading=lazy><div class=title>Huawei nova Y70: batteria da 6.000 mAh e scatti selfie con intelligenza artificiale</div> </a> </li> <li id=post-127046 class="post-127046 post type-post status-publish format-standard has-post-thumbnail category-news tag-ps5"> <a href=https://www.cellulare-magazine.it/sony-sta-lavorando-su-una-ps5-v2-0-piu-leggera-e-con-lettore-blu-ray-esterno/> <img width=200 height=200 src=https://cellmag.b-cdn.net/wp-content/uploads/2022/09/ps5-teardown-24138.1200x675-200x200.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy><div class=title>Sony sta lavorando su una PS5 V2.0 più leggera e con lettore Blu-ray esterno</div> </a> </li></ul></section><section id=custom_html-4 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=sqrd-ad-manager data-position=sidebar_top_2 data-viewport=desktop></div></div></section><section id=dpe_fp_widget-5 class="widget widget_dpe_fp_widget"><h2 class="widget-title"><div class="sqrd_colors ultime_recensioni">Ultime Recensioni</div></h2><ul class=dpe-flexible-posts> <li id=post-120113 class="post-120113 post type-post status-publish format-standard has-post-thumbnail category-oppo category-recensioni tag-oppo tag-oppo-a96 tag-prova tag-recensione tag-test"> <a href=https://www.cellulare-magazine.it/oppo-a96-la-recensione-di-cellulare-magazine/> <img width=200 height=200 src=https://cellmag.b-cdn.net/wp-content/uploads/2022/05/apre_oppo_a96-200x200.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Oppo A96" loading=lazy><div class=title>Oppo A96: un buon medio di gamma con poche rinunce, design originale e prestazioni equilibrate</div> </a> </li> <li id=post-119833 class="post-119833 post type-post status-publish format-standard has-post-thumbnail category-honor category-recensioni tag-honor-macic4-pro tag-prova tag-recensione tag-test"> <a href=https://www.cellulare-magazine.it/honor-magic4-pro-recensione-di-cellulare-magazine/> <img width=200 height=200 src=https://cellmag.b-cdn.net/wp-content/uploads/2022/05/HONOR-Magic4-Pro_Cyan_04-200x200.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="HONOR Magic4 Pro" loading=lazy><div class=title>HONOR Magic4 Pro: potenza fotografica, ricarica a 100W e &#8230; tutti i servizi di Google [recensione+video]</div> </a> </li> <li id=post-118605 class="post-118605 post type-post status-publish format-standard has-post-thumbnail category-news category-recensioni tag-honor-x7"> <a href=https://www.cellulare-magazine.it/honor-x7-display-da-674-4-fotocamere-e-ricarica-rapida-videorecensione/> <img width=200 height=200 src=https://cellmag.b-cdn.net/wp-content/uploads/2022/05/HONOR-X7-2-200x200.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="Honor X7" loading=lazy><div class=title>Honor X7: display da 6,74 pollici, quattro fotocamere e ricarica rapida a 200 euro [videorecensione]</div> </a> </li></ul></section><section id=custom_html-5 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=sqrd-ad-manager data-position=sidebar_bottom_1 data-viewport=desktop></div><div class=sqrd-ad-manager data-position=sidebar_bottom_2 data-viewport=desktop></div></div></section></aside></main></div></div></div><div class=row><footer id=colophon class="site-footer large-12 columns" role=contentinfo><div class="footer-widgets row"><aside id=text-2 class="widget widget_text large-3 columns"><div class=textwidget><div class=about><p><img loading=lazy class=alignnone style="display: block; margin-bottom: 2em;" src=https://cellmag.b-cdn.net/wp-content/uploads/2016/06/logo.png alt="Logo Cellulare Magazine" width=617 height=196></p><h3>MioMedia S.r.l.</h3><p>P. IVA 09941541212<br> All rights reserved</p></div></div></aside><aside id=nav_menu-2 class="widget widget_nav_menu large-3 columns"><h2 class="widget-title">Categorie</h2><div class=menu-footer-menu-container><ul id=menu-footer-menu class=menu><li id=menu-item-1153 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153"><a href=https://www.cellulare-magazine.it/category/android/>Android</a></li> <li id=menu-item-1154 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1154"><a href=https://www.cellulare-magazine.it/category/news/>News</a></li> <li id=menu-item-14095 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-14095"><a href=https://www.cellulare-magazine.it/tag/ifa-2016/>IFA 2016</a></li> <li id=menu-item-1155 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href=https://www.cellulare-magazine.it/category/samsung/>Samsung</a></li> <li id=menu-item-1156 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href=https://www.cellulare-magazine.it/category/lg/>LG</a></li> <li id=menu-item-1157 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1157"><a href=https://www.cellulare-magazine.it/category/apple/>Apple</a></li> <li id=menu-item-1158 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href=https://www.cellulare-magazine.it/category/huawei/>Huawei</a></li> <li id=menu-item-1159 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159"><a href=https://www.cellulare-magazine.it/category/sony-xperia/>Sony</a></li> <li id=menu-item-1160 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href=https://www.cellulare-magazine.it/category/windows/>Windows</a></li> <li id=menu-item-1161 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href=https://www.cellulare-magazine.it/category/microsoft/>Microsoft</a></li></ul></div></aside><aside id=archives-3 class="widget widget_archive large-3 columns"><h2 class="widget-title">Archivi</h2> <label class=screen-reader-text for=archives-dropdown-3>Archivi</label> <select id=archives-dropdown-3 name=archive-dropdown><option value>Seleziona il mese</option><option value=https://www.cellulare-magazine.it/2022/09/> Settembre 2022</option><option value=https://www.cellulare-magazine.it/2022/08/> Agosto 2022</option><option value=https://www.cellulare-magazine.it/2022/07/> Luglio 2022</option><option value=https://www.cellulare-magazine.it/2022/06/> Giugno 2022</option><option value=https://www.cellulare-magazine.it/2022/05/> Maggio 2022</option><option value=https://www.cellulare-magazine.it/2022/04/> Aprile 2022</option><option value=https://www.cellulare-magazine.it/2022/03/> Marzo 2022</option><option value=https://www.cellulare-magazine.it/2022/02/> Febbraio 2022</option><option value=https://www.cellulare-magazine.it/2022/01/> Gennaio 2022</option><option value=https://www.cellulare-magazine.it/2021/12/> Dicembre 2021</option><option value=https://www.cellulare-magazine.it/2021/11/> Novembre 2021</option><option value=https://www.cellulare-magazine.it/2021/10/> Ottobre 2021</option><option value=https://www.cellulare-magazine.it/2021/09/> Settembre 2021</option><option value=https://www.cellulare-magazine.it/2021/08/> Agosto 2021</option><option value=https://www.cellulare-magazine.it/2021/07/> Luglio 2021</option><option value=https://www.cellulare-magazine.it/2021/06/> Giugno 2021</option><option value=https://www.cellulare-magazine.it/2021/05/> Maggio 2021</option><option value=https://www.cellulare-magazine.it/2021/04/> Aprile 2021</option><option value=https://www.cellulare-magazine.it/2021/03/> Marzo 2021</option><option value=https://www.cellulare-magazine.it/2021/02/> Febbraio 2021</option><option value=https://www.cellulare-magazine.it/2021/01/> Gennaio 2021</option><option value=https://www.cellulare-magazine.it/2020/12/> Dicembre 2020</option><option value=https://www.cellulare-magazine.it/2020/11/> Novembre 2020</option><option value=https://www.cellulare-magazine.it/2020/10/> Ottobre 2020</option><option value=https://www.cellulare-magazine.it/2020/09/> Settembre 2020</option><option value=https://www.cellulare-magazine.it/2020/08/> Agosto 2020</option><option value=https://www.cellulare-magazine.it/2020/07/> Luglio 2020</option><option value=https://www.cellulare-magazine.it/2020/06/> Giugno 2020</option><option value=https://www.cellulare-magazine.it/2020/05/> Maggio 2020</option><option value=https://www.cellulare-magazine.it/2020/04/> Aprile 2020</option><option value=https://www.cellulare-magazine.it/2020/03/> Marzo 2020</option><option value=https://www.cellulare-magazine.it/2020/02/> Febbraio 2020</option><option value=https://www.cellulare-magazine.it/2020/01/> Gennaio 2020</option><option value=https://www.cellulare-magazine.it/2019/12/> Dicembre 2019</option><option value=https://www.cellulare-magazine.it/2019/11/> Novembre 2019</option><option value=https://www.cellulare-magazine.it/2019/10/> Ottobre 2019</option><option value=https://www.cellulare-magazine.it/2019/09/> Settembre 2019</option><option value=https://www.cellulare-magazine.it/2019/08/> Agosto 2019</option><option value=https://www.cellulare-magazine.it/2019/07/> Luglio 2019</option><option value=https://www.cellulare-magazine.it/2019/06/> Giugno 2019</option><option value=https://www.cellulare-magazine.it/2019/05/> Maggio 2019</option><option value=https://www.cellulare-magazine.it/2019/04/> Aprile 2019</option><option value=https://www.cellulare-magazine.it/2019/03/> Marzo 2019</option><option value=https://www.cellulare-magazine.it/2019/02/> Febbraio 2019</option><option value=https://www.cellulare-magazine.it/2019/01/> Gennaio 2019</option><option value=https://www.cellulare-magazine.it/2018/12/> Dicembre 2018</option><option value=https://www.cellulare-magazine.it/2018/11/> Novembre 2018</option><option value=https://www.cellulare-magazine.it/2018/10/> Ottobre 2018</option><option value=https://www.cellulare-magazine.it/2018/09/> Settembre 2018</option><option value=https://www.cellulare-magazine.it/2018/08/> Agosto 2018</option><option value=https://www.cellulare-magazine.it/2018/07/> Luglio 2018</option><option value=https://www.cellulare-magazine.it/2018/06/> Giugno 2018</option><option value=https://www.cellulare-magazine.it/2018/05/> Maggio 2018</option><option value=https://www.cellulare-magazine.it/2018/04/> Aprile 2018</option><option value=https://www.cellulare-magazine.it/2018/03/> Marzo 2018</option><option value=https://www.cellulare-magazine.it/2018/02/> Febbraio 2018</option><option value=https://www.cellulare-magazine.it/2018/01/> Gennaio 2018</option><option value=https://www.cellulare-magazine.it/2017/12/> Dicembre 2017</option><option value=https://www.cellulare-magazine.it/2017/11/> Novembre 2017</option><option value=https://www.cellulare-magazine.it/2017/10/> Ottobre 2017</option><option value=https://www.cellulare-magazine.it/2017/09/> Settembre 2017</option><option value=https://www.cellulare-magazine.it/2017/08/> Agosto 2017</option><option value=https://www.cellulare-magazine.it/2017/07/> Luglio 2017</option><option value=https://www.cellulare-magazine.it/2017/06/> Giugno 2017</option><option value=https://www.cellulare-magazine.it/2017/05/> Maggio 2017</option><option value=https://www.cellulare-magazine.it/2017/04/> Aprile 2017</option><option value=https://www.cellulare-magazine.it/2017/03/> Marzo 2017</option><option value=https://www.cellulare-magazine.it/2017/02/> Febbraio 2017</option><option value=https://www.cellulare-magazine.it/2017/01/> Gennaio 2017</option><option value=https://www.cellulare-magazine.it/2016/12/> Dicembre 2016</option><option value=https://www.cellulare-magazine.it/2016/11/> Novembre 2016</option><option value=https://www.cellulare-magazine.it/2016/10/> Ottobre 2016</option><option value=https://www.cellulare-magazine.it/2016/09/> Settembre 2016</option><option value=https://www.cellulare-magazine.it/2016/08/> Agosto 2016</option><option value=https://www.cellulare-magazine.it/2016/07/> Luglio 2016</option><option value=https://www.cellulare-magazine.it/2016/06/> Giugno 2016</option><option value=https://www.cellulare-magazine.it/2016/05/> Maggio 2016</option><option value=https://www.cellulare-magazine.it/2016/04/> Aprile 2016</option><option value=https://www.cellulare-magazine.it/2016/03/> Marzo 2016</option><option value=https://www.cellulare-magazine.it/2016/02/> Febbraio 2016</option><option value=https://www.cellulare-magazine.it/2016/01/> Gennaio 2016</option><option value=https://www.cellulare-magazine.it/2015/12/> Dicembre 2015</option><option value=https://www.cellulare-magazine.it/2015/11/> Novembre 2015</option><option value=https://www.cellulare-magazine.it/2015/10/> Ottobre 2015</option><option value=https://www.cellulare-magazine.it/2015/09/> Settembre 2015</option><option value=https://www.cellulare-magazine.it/2015/08/> Agosto 2015</option><option value=https://www.cellulare-magazine.it/2015/07/> Luglio 2015</option><option value=https://www.cellulare-magazine.it/2015/06/> Giugno 2015</option><option value=https://www.cellulare-magazine.it/2015/05/> Maggio 2015</option><option value=https://www.cellulare-magazine.it/2015/04/> Aprile 2015</option><option value=https://www.cellulare-magazine.it/2015/03/> Marzo 2015</option><option value=https://www.cellulare-magazine.it/2015/02/> Febbraio 2015</option><option value=https://www.cellulare-magazine.it/2015/01/> Gennaio 2015</option><option value=https://www.cellulare-magazine.it/2014/12/> Dicembre 2014</option><option value=https://www.cellulare-magazine.it/2014/11/> Novembre 2014</option><option value=https://www.cellulare-magazine.it/2014/10/> Ottobre 2014</option><option value=https://www.cellulare-magazine.it/2014/09/> Settembre 2014</option><option value=https://www.cellulare-magazine.it/2014/08/> Agosto 2014</option><option value=https://www.cellulare-magazine.it/2014/07/> Luglio 2014</option><option value=https://www.cellulare-magazine.it/2014/06/> Giugno 2014</option><option value=https://www.cellulare-magazine.it/2014/02/> Febbraio 2014</option><option value=https://www.cellulare-magazine.it/2011/07/> Luglio 2011</option> </select> <script>(function(){var dropdown=document.getElementById("archives-dropdown-3");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}
dropdown.onchange=onSelectChange;})();</script> </aside><aside id=pages-2 class="widget widget_pages large-3 columns"><h2 class="widget-title">Pagine</h2><ul> <li class="page_item page-item-291"><a href=https://www.cellulare-magazine.it/archivio-cellulare-magazine/>Archivio storico</a></li> <li class="page_item page-item-2"><a href=https://www.cellulare-magazine.it/>Cellulare Magazine: homepage &#8211; Tutte le notizie</a></li> <li class="page_item page-item-124098"><a href=https://www.cellulare-magazine.it/contatti-2/>Contattaci per la tua pubblicità</a></li> <li class="page_item page-item-109846"><a href=https://www.cellulare-magazine.it/privacy-policy/>Cookie Policy</a></li> <li class="page_item page-item-27725"><a href=https://www.cellulare-magazine.it/guide-allacquisto/>Guide all&#8217;acquisto</a></li> <li class="page_item page-item-19602"><a href=https://www.cellulare-magazine.it/redazione-di-cellulare-magazine-miomedia/>Redazione</a></li> <li class="page_item page-item-58899"><a href=https://www.cellulare-magazine.it/schede-tecniche/>Schede Tecniche</a></li></ul></aside></div><div class=site-info> Copyright © 2022 <a href=https://www.cellulare-magazine.it>Cellulare Magazine</a></div></footer></div></div> <noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=446279859694524&amp;ev=PageView&amp;noscript=1"></noscript><style>/*<![CDATA[*/.aawp .aawp-product--horizontal .aawp-product__description{display:block}/*]]>*/</style><div data-nosnippet><script id=BorlabsCookieBoxWrap type=text/template>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</script></div><script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/f9cf6.js></script> <script id=coblocks-lightbox-js-extra>var coblocksLigthboxData={"closeLabel":"Chiudi galleria","leftLabel":"Precedente","rightLabel":"Successivo"};</script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/26eb3.js></script> <script id=disqus_count-js-extra>var countVars={"disqusShortname":"cellularemagazine"};</script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/f8767.js></script> <script id=disqus_embed-js-extra>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"127125 https:\/\/www.cellulare-magazine.it\/?p=127125","disqusShortname":"cellularemagazine","disqusTitle":"Logitech svela accidentalmente due nuovi modelli di iPad Pro","disqusUrl":"https:\/\/www.cellulare-magazine.it\/logitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro\/","postId":"127125"};</script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/c2bba.js></script> <script id=social_warfare_script-js-extra>var socialWarfare={"addons":["pro"],"post_id":"127125","variables":{"emphasizeIcons":"2","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};</script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/7dca8.js></script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/4aa79.js></script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/ba386.js></script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/78808.js></script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/50a0b.js></script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/2b131.js></script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/55b2b.js></script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/a3c72.js></script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/b5781.js></script> <script id=sqrd-query-app-js-extra>var sqrd_ajax={"ajaxurl":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php"};</script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/27ba9.js></script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/69faf.js></script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/ab19b.js></script> <script id=aepc-pixel-events-js-extra>var aepc_pixel_events={"standard_events":{"ViewContent":[[]]},"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":127125,"object_type":"single","tax_category":["Apple","News"]}}]},"api":{"root":"https:\/\/www.cellulare-magazine.it\/wp-json\/","nonce":"348db13a8b"}};</script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/ee433.js></script> <script id=borlabs-cookie-js-extra>var borlabsCookieConfig={"ajaxURL":"https:\/\/www.cellulare-magazine.it\/wp-admin\/admin-ajax.php","language":"it","animation":"1","animationDelay":"1","animationIn":"_brlbs-fadeInUp","animationOut":"_brlbs-fadeOutDown","blockContent":"1","boxLayout":"bar","boxLayoutAdvanced":"","automaticCookieDomainAndPath":"1","cookieDomain":"www.cellulare-magazine.it","cookiePath":"\/","cookieSecure":"1","cookieLifetime":"180","cookieLifetimeEssentialOnly":"365","crossDomainCookie":[],"cookieBeforeConsent":"1","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"1","reloadAfterConsent":"","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie","wordpress"],"statistics":["google-analytics","facebook-pixel"],"marketing":[],"external-media":["facebook","instagram","twitter","vimeo","youtube"]}};var borlabsCookieCookies={"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}},"wordpress":{"cookieNameList":{"wordpress_test_cookie":"wordpress_test_cookie"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"1","trackingId":"UA-133171047-1","consentMode":"1"},"optInJS":"","optOutJS":""},"facebook-pixel":{"cookieNameList":{"_fbp":"_fbp","act":"act","c_user":"c_user","datr":"datr","fr":"fr","m_pixel_ration":"m_pixel_ration","pl":"pl","presence":"presence","sb":"sb","spin":"spin","wd":"wd","xs":"xs"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"1","pixelId":"446279859694524"},"optInJS":"","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script> <script defer src=https://cellmag.b-cdn.net/wp-content/cache/minify/3c7ba.js></script> <script id=borlabs-cookie-js-after>document.addEventListener("DOMContentLoaded",function(e){var borlabsCookieContentBlocker={"facebook":{"id":"facebook","global":function(contentBlockerData){},"init":function(el,contentBlockerData){if(typeof FB==="object"){FB.XFBML.parse(el.parentElement);}},"settings":{"executeGlobalCodeBeforeUnblocking":false}},"default":{"id":"default","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":false}},"googlemaps":{"id":"googlemaps","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":false}},"instagram":{"id":"instagram","global":function(contentBlockerData){},"init":function(el,contentBlockerData){if(typeof instgrm==="object"){instgrm.Embeds.process();}},"settings":{"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap":{"id":"openstreetmap","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":false}},"twitter":{"id":"twitter","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":false}},"vimeo":{"id":"vimeo","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"autoplay":false,"videoWrapper":false}},"youtube":{"id":"youtube","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"autoplay":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};var BorlabsCookieInitCheck=function(){if(typeof window.BorlabsCookie==="object"&&typeof window.jQuery==="function"){if(typeof borlabsCookiePrioritized!=="object"){borlabsCookiePrioritized={optInJS:{}};}
window.BorlabsCookie.init(borlabsCookieConfig,borlabsCookieCookies,borlabsCookieContentBlocker,borlabsCookiePrioritized.optInJS);}else{window.setTimeout(BorlabsCookieInitCheck,50);}};BorlabsCookieInitCheck();});</script> <script>var swp_nonce="1ce53965bc";var swpFloatBeforeContent=false;var swp_ajax_url="https://www.cellulare-magazine.it/wp-admin/admin-ajax.php";var swp_post_id="127125";var swpClickTracking=true;swpPinIt={"enabled":false};document.addEventListener("DOMContentLoaded",function(){var swpButtonsExist=document.getElementsByClassName("swp_social_panel").length>0;if(swpButtonsExist){swp_admin_ajax="https://www.cellulare-magazine.it/wp-admin/admin-ajax.php";swp_post_id=127125;swp_post_url="https://www.cellulare-magazine.it/logitech-svela-accidentalmente-due-nuovi-modelli-di-ipad-pro/";swp_post_recovery_url="";socialWarfare.fetchFacebookShares();}});</script> <script data-phast-compiled-js-names=CSSInlining/ie-fallback.js,CSSInlining/inlined-css-retriever.js>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</script></body></html>